﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><title>Ekonomická nálada v eurozóně se dál propadá. Březnová čísla překonala očekávání analytiků  | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/favicon/touch-icon/infocz-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/favicon/touch-icon/infocz-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/favicon/touch-icon/infocz-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/favicon/touch-icon/infocz-152x152.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="eurozóna,Evropská komise,finance,byznys" /><meta name="description" content="Ekonomická nálada v 19 zemích eurozóny se v březnu propadla víc, než se očekávalo, a potvrdila tak sestupný trend předchozích dvou měsíců. Vyplývá to z údajů, které dnes zveřejnila Evropská komise. Souhrnný index nálady v březnu klesl na 112,6 bodu ze 114,2 bodu v únoru a 114,9 bodu v lednu. Pesimismus se projevil mezi manažery ve všech sektorech s výjimkou stavebnictví." /><link rel="canonical" href="//info.cz/byznys/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku-26862.html" /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6369" title="Info.cz RSS" id="auto-discovery" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=71" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=71">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=71">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.2017-12.min.js?v=71">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=19">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=19">/**/</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=23">/* */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=23" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=100" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=100" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=100",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=100",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=100"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=100" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=26], [pos=0] -->
<script>
  var actCat = '6369'; //aktuální kategorie
  var catTree = '242,6369'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Byznys cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVHXdZCRa1M5aUfezQ2pPa7MnuO0RNuibbAt1rj_L..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=26], [pos=0] -->
<meta property="og:title" content="Ekonomická nálada v eurozóně se dál propadá. Březnová čísla překonala očekávání analytiků  - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.info.cz/byznys/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku-26862.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/3115396_eurozona-euro-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Ekonomická nálada v 19 zemích eurozóny se v březnu propadla víc, než se očekávalo, a potvrdila tak sestupný trend předchozích dvou měsíců. Vyplývá to z údajů, které dnes zveřejnila Evropská komise. Souhrnný index nálady v březnu klesl na 112,6 bodu ze 114,2 bodu v únoru a 114,9 bodu v lednu. Pesimismus se projevil mezi manažery ve všech sektorech s výjimkou stavebnictví." /><div xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" id="fb-root" style="display:none"> </div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math">
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://www.info.cz/clanek/byznys/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku-26862.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				$(document).ready(function() {
					OneSignal.push(["init", {
						appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
						/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
						autoRegister: false,
						promptOptions: {
							siteName: 'Info.cz - mimořádné zprávy',
							actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
							exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
							exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
							exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
							acceptButtonText: 'Ano, zasílat',
							cancelButtonText: 'Ne, děkuji',
							showCredit: false
						},
						notifyButton: {
							
                                    enable: false,
                                
							size: 'medium', /* One of 'small', 'medium', or 'large' */
							theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
							position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
							offset: {
								bottom: '0px',
								left: '0px', /* Only applied if bottom-left */
								right: '0px' /* Only applied if bottom-right */
							},
							prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
							showCredit: false, /* Hide the OneSignal logo */
							text: {
								'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
								'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
								'tip.state.blocked': "Mimořádné zprávy zablokovány",
								'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
								'message.action.subscribed': "Děkujeme za přihlášení!",
								'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
								'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
								'dialog.main.title': "Nastavení mimořádných zpráv",
								'dialog.main.button.subscribe': "PŘIHLÁSIT",
								'dialog.main.button.unsubscribe': "ODHLÁSIT",
								'dialog.blocked.title': "Odblokovat mimořádné zprávy",
								'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
							}
						},
						httpPermissionRequest: {

						},
						welcomeNotification: {
							disable: true,
							title: 'Řidič zabíjel v New Yorku!',
							message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
						}
					}]);
				});

				window.onload = function() {
					OneSignal.push(function() {

						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
							OneSignal.isPushNotificationsEnabled(function(isEnabled) {
								if (isEnabled) {
								} else {
									OneSignal.showHttpPrompt();
								}
							});
						});
					});
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6369'; //aktuální kategorie
  var catTree = '242,6369'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v43"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="http://www.info.cz" title="Klíčové zprávy o ekonomice a podnikání">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/byznys" title="Byznys">Byznys</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/proc" title="Proč">Proč</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://events.info.cz" title="Eventy">Eventy</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://www.info.cz/prezidentske-volby-2018">Prezidentské volby</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/praha">Praha</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="http://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="//www.info.cz/evropska-unie" title="Evropská unie">Evropská unie</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="http://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.info.cz/byznys" itemprop="item"><span itemprop="name">Byznys</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Ekonomická nálada v eurozóně se dál propadá. Březnová čísla překonala očekávání analytiků </span><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="weather">
  <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
    <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>7° C
                        </div>
    <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-zatazeno-dest" data-grunticon-embed="true"><!--###--></div>8° C
                        </div>
    <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>8° C
                        </div>
    <div class="day"><span class="day-name">30. 3. 2018</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>10° C
                        </div>
  </a>
  <div class="clear">
    <!--##-->
  </div>
  <div class="align-right margin-top padding-bottom weather-link">
    <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">17:03</div>
        <div class="title-container">
          <a href="http://www.info.cz/cesko/cesko-letos-posle-desitky-milionu-korun-na-pomoc-syrskym-uprchlikum-na-blizkem-vychode-26882.html">Česko letos pošle desítky milionů korun na pomoc syrským uprchlíkům na Blízkém východě   </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">17:00</div>
        <div class="title-container">
          <a href="http://www.info.cz/cesko/zemanovo-ukolovani-bis-deli-cesko-prekrocil-pravomoci-nebo-jde-o-politicke-tanecky-opozice-26881.html">Zemanovo úkolování BIS dělí Česko. Překročil pravomoci, nebo jde o politické tanečky opozice?</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:59</div>
        <div class="title-container">
          <a href="http://www.info.cz/svet/snizeni-dani-zabralo-obliba-trumpa-mezi-americany-se-zvysuje-26879.html">Snížení daní zabralo. Obliba Trumpa mezi Američany se zvyšuje</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:55</div>
        <div class="title-container">
          <a href="http://www.info.cz/cesko/hlasovaci-koalice-ano-s-komunisty-a-spd-zarazila-mimoradnou-schuzi-ke-gibs-neschvalili-program-26880.html">Hlasovací koalice ANO s komunisty a SPD zarazila mimořádnou schůzi ke GIBS. Neschválili program</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:38</div>
        <div class="title-container">
          <a href="http://www.info.cz/svet/nemecko-dalo-zelenou-ruskemu-plynu-schvalilo-stavbu-plynovodu-nord-stream-2-ve-svych-vodach-26878.html">Německo dalo zelenou ruskému plynu, schválilo stavbu plynovodu Nord Stream 2 ve svých vodách </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="" title="Nejnovější">Nejnovější<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-10650">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10650'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10650').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="news-letter">
  <h2>Newsletter</h2>
  <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
  <div class="main-img align-center">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2018_58_dbd0654861a95fa9f8fb2742fb008b5b.jpg" alt="Newsletter" width="140"/>
  </div>
  <div class="clear">
    <!--#-->
  </div>
  <form class="default-form submit-form" id="submit-form">
    <div class="form-field email-field" id="newsletter-email-field">
      <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
    </div>
    <div class="form-field confirm">
      <input type="checkbox" id="text-16" class="checkbox"/>
      <label for="text-16" class="checkbox-label">Souhlasím se zasíláním obchodních sdělení, <a href="/podminky" target="_blank" title="info" class="text-underline">více informací zde</a></label>
      <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
      <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
      <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
    </div>
    <div class="submit-newsletter show-latest-wrapper">
      <span class="link" title="Další články">Přihlásit se k odběru</span>
    </div>
    <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
  </form>
  <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-10653">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10653'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10653').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><style>
              .four-col.left {
                  margin-top: 785px;
              }
          </style><article class="main-article wide gallery" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Ekonomická nálada v eurozóně se dál propadá. Březnová čísla překonala očekávání analytiků </h1><span style="display:none"><img itemprop="image" src="https://img.cncenter.cz/img/12/article/3115396_eurozona-euro-v0.jpg?v=0" alt="Ekonomická nálada v eurozóně se dál propadá. Březnová čísla překonala očekávání analytiků "/></span><div class="box-gallery"><script src="//img.cncenter.cz/js/default/components/gallery.js?v=3">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>

            var globalTopImg='';
            var fotoNum='';
            var fotoCount='7';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;
            var initOnLoad = 'yes';


	          var imageUrls = [];


	        
                            imageUrls.push({
                                count: '1/7',
                                author: 'Shutterstock',
                                description: 'Eurozóna',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3115396_eurozona-euro-v0.jpg?v=0',
                                galleryURL: 'http://www.info.cz/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku',

                            });
                        
                            imageUrls.push({
                                count: '2/7',
                                author: 'Shutterstock',
                                description: 'Ilustrační foto',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3384432_telefon-ucet-vztek-smejdi-senior-duchodce-penize-euro-v0.jpg?v=0',
                                galleryURL: 'http://www.info.cz/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku',

                            });
                        
                            imageUrls.push({
                                count: '3/7',
                                author: 'Shutterstock',
                                description: 'Ilustrační foto',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3647839_penize-v0.jpg?v=0',
                                galleryURL: 'http://www.info.cz/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku',

                            });
                        
                            imageUrls.push({
                                count: '4/7',
                                author: 'Shutterstock',
                                description: 'Ilustrační foto',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3647838_penize-v0.jpg?v=0',
                                galleryURL: 'http://www.info.cz/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku',

                            });
                        
                            imageUrls.push({
                                count: '5/7',
                                author: 'Shutterstock',
                                description: 'Ilustrační foto',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3469904_penize-v0.jpg?v=0',
                                galleryURL: 'http://www.info.cz/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku',

                            });
                        
                            imageUrls.push({
                                count: '6/7',
                                author: 'Shutterstock',
                                description: 'Ilustrační foto',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3469894_penize-v0.jpg?v=0',
                                galleryURL: 'http://www.info.cz/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku',

                            });
                        
                            imageUrls.push({
                                count: '7/7',
                                author: 'E15',
                                description: 'Eurozóna',
                                img: 'https://img.cncenter.cz/img/12/normal1050/2860612_eurozona-v0.jpg?v=0',
                                galleryURL: 'http://www.info.cz/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku',

                            });
                        
                        $(window).load(function() {
                    
                $('.gallery-main-container').gallery(imageUrls);
                    });
            </script><div class="fb-like" data-href="http://www.info.cz/byznys/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku-26862.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="http://www.info.cz/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3115396_eurozona-euro-v0.jpg?v=0" alt="Eurozóna"/></a></li><li><a href="http://www.info.cz/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3384432_telefon-ucet-vztek-smejdi-senior-duchodce-penize-euro-v0.jpg?v=0" alt="Ilustrační foto"/></a></li><li><a href="http://www.info.cz/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3647839_penize-v0.jpg?v=0" alt="Ilustrační foto"/></a></li><li><a href="http://www.info.cz/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3647838_penize-v0.jpg?v=0" alt="Ilustrační foto"/></a></li><li class="photos-left"><a href="http://www.info.cz/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku?foto=0"><span class="photos-count">7 fotografií</span></a><div class="show-gallery"><a href="http://www.info.cz/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">nek, ČTK</span>
                        -
                        <span itemprop="datePublished" content="2018-03-27 13:53:00">27. března 2018
                           •
                           13:53</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'nek';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Ekonomická nálada v 19 zemích eurozóny se v březnu propadla víc, než se očekávalo, a potvrdila tak sestupný trend předchozích dvou měsíců. Vyplývá to z údajů, které dnes zveřejnila Evropská komise. Souhrnný index nálady v březnu klesl na 112,6 bodu ze 114,2 bodu v únoru a 114,9 bodu v lednu. Pesimismus se projevil mezi manažery ve všech sektorech s výjimkou stavebnictví.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p>Pokles překonal očekávání analytiků, kteří podle průzkumu agentury Reuters počítali s oslabením na 113,4 bodu.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="http://www.info.cz/cesko/opozice-tlaci-na-babise-kvuli-murinovi-ano-se-snazi-o-nepratelske-prevzeti-cr-tvrdi-belobradek-26859.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/3411422-img-pavel-belobradek-v0.jpg?v=0" alt="Opozice tlačí na Babiše kvůli Murínovi. ANO se snaží o nepřátelské převzetí ČR, tvrdí Bělobrádek"/>
      </div>
      <div class="title">Opozice tlačí na Babiše kvůli Murínovi. ANO se snaží o nepřátelské převzetí ČR, tvrdí Bělobrádek<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Na tomto vývoji má největší podíl zpracovatelský sektor, služby a maloobchod, zlepšení vykázalo stavebnictví. Nejhorší je situace v maloobchodu, kde se index propadl na 1,6 bodu z únorových 4,5 bodu a 5,2 bodu v lednu. Respondenti negativně hodnotí zejména současné podnikatelské podmínky, očekávané zakázky i zaměstnanost. Index stavebního sektoru stoupl na 5,2 bodu ze 4,3 bodu v únoru a 4,7 bodu v lednu.</p>
<p>Index podnikatelské důvěry rovněž klesl o více, než se předpokládalo, a to na 1,34 bodu z 1,48 bodu v únoru a 1,56 bodu v lednu, uvedla agentura Reuters.</p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3115396_eurozona-euro-v0.jpg?v=0" alt="Eurozóna"/>
        </a>
      </li>
      <li>
        <a href="/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3384432_telefon-ucet-vztek-smejdi-senior-duchodce-penize-euro-v0.jpg?v=0" alt="Ilustrační foto"/>
        </a>
      </li>
      <li>
        <a href="/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3647839_penize-v0.jpg?v=0" alt="Ilustrační foto"/>
        </a>
      </li>
      <li>
        <a href="/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3647838_penize-v0.jpg?v=0" alt="Ilustrační foto"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku?foto=0">
          <span class="photos-count">7 fotografií</span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/byznys/36703/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="bottom-share"><div class="fb-like" data-href="http://www.info.cz/byznys/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku-26862.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="related-articles"><article class="list-header"><div class="title-container"><h2 class="title">Doporučujeme</h2><div class="clear"><!--###--></div></div></article><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="http://www.info.cz/byznys/krize-na-wall-street-definitivne-zazehnana-bonusy-makleru-raketove-stoupaji-26829.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3139795-img-wall-street-v0.jpg?v=0" alt="Krize na Wall Street definitivně zažehnána. Bonusy makléřů raketově stoupají" title="Krize na Wall Street definitivně zažehnána. Bonusy makléřů raketově stoupají" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="http://www.info.cz/byznys/krize-na-wall-street-definitivne-zazehnana-bonusy-makleru-raketove-stoupaji-26829.html"> Krize  na Wall Street definitivně zažehnána. Bonusy makléřů raketově…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="http://www.info.cz/byznys/evropska-komise-slape-po-applu-spolecnost-bude-muset-irsku-zaplatit-331-miliard-22640.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3859304-img-apple-kritika-iphone-zpomalovani-v0.jpg?v=0" alt="Evropská komise šlape po Applu. Společnost bude muset Irsku zaplatit 331 miliard" title="Evropská komise šlape po Applu. Společnost bude muset Irsku zaplatit 331 miliard" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="http://www.info.cz/byznys/evropska-komise-slape-po-applu-spolecnost-bude-muset-irsku-zaplatit-331-miliard-22640.html"> Evropská  komise šlape po Applu. Společnost bude muset Irsku zaplatit 331…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="http://www.info.cz/byznys/brusel-dal-souhlas-kretinskeho-eph-muze-prevzit-madarskou-elektrarnu-a-doly-23997.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/4005231-img-evropska-komise-sidlo-budova-v0.jpg?v=0" alt="Brusel dal souhlas. Křetínského EPH může převzít maďarskou elektrárnu a doly" title="Brusel dal souhlas. Křetínského EPH může převzít maďarskou elektrárnu a doly" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="http://www.info.cz/byznys/brusel-dal-souhlas-kretinskeho-eph-muze-prevzit-madarskou-elektrarnu-a-doly-23997.html"> Brusel  dal souhlas. Křetínského EPH může převzít maďarskou elektrárnu a …</a></h2></div></article></div></div><div class="article-advertisement"><script src="//delivery.performax.cz/sklik/info?format=js"></script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/eurozóna/1" title="eurozóna" class="keyword"><span>eurozóna</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Evropská komise/1" title="Evropská komise" class="keyword"><span>Evropská komise</span></a><span class="divider">|</span><a href="//www.info.cz/tag/finance/1" title="finance" class="keyword"><span>finance</span></a><span class="divider">|</span><a href="//www.info.cz/tag/byznys/1" title="byznys" class="keyword"><span>byznys</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="http://www.info.cz/byznys/ekonomicka-nalada-v-eurozone-se-dal-propada-breznova-cisla-prekonala-ocekavani-analytiku-26862.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons float-right"><a href="http://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="http://www.info.cz/byznys" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a><span class="top-link"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></span></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="http://www.info.cz/cesko/zemanovo-ukolovani-bis-deli-cesko-prekrocil-pravomoci-nebo-jde-o-politicke-tanecky-opozice-26881.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/4858967-img-milos-zeman-inaugurace-v4.jpg?v=4" alt="Zemanovo úkolování BIS dělí Česko. Překročil pravomoci, nebo jde o politické tanečky opozice?" title="Zemanovo úkolování BIS dělí Česko. Překročil pravomoci, nebo jde o politické tanečky opozice?" height="185" width="330"/>
          <div class="fb-like" data-href="http://www.info.cz/cesko/zemanovo-ukolovani-bis-deli-cesko-prekrocil-pravomoci-nebo-jde-o-politicke-tanecky-opozice-26881.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="http://www.info.cz/cesko/zemanovo-ukolovani-bis-deli-cesko-prekrocil-pravomoci-nebo-jde-o-politicke-tanecky-opozice-26881.html">Zemanovo úkolování BIS dělí Česko. Překročil pravomoci, nebo jde o politické tanečky opozice?</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="http://www.info.cz/cesko/hlasovaci-koalice-ano-s-komunisty-a-spd-zarazila-mimoradnou-schuzi-ke-gibs-neschvalili-program-26880.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/4877324-img-andrej-babis-gibs-michal-murin-bezpecnostni-vybor-v1.jpg?v=1" alt="Hlasovací koalice ANO s komunisty a SPD zarazila mimořádnou schůzi ke GIBS. Neschválili program" title="Hlasovací koalice ANO s komunisty a SPD zarazila mimořádnou schůzi ke GIBS. Neschválili program" height="185" width="330"/>
          <div class="fb-like" data-href="http://www.info.cz/cesko/hlasovaci-koalice-ano-s-komunisty-a-spd-zarazila-mimoradnou-schuzi-ke-gibs-neschvalili-program-26880.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="http://www.info.cz/cesko/hlasovaci-koalice-ano-s-komunisty-a-spd-zarazila-mimoradnou-schuzi-ke-gibs-neschvalili-program-26880.html">Hlasovací koalice ANO s komunisty a SPD zarazila mimořádnou schůzi ke GIBS. Neschválili program</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="http://www.info.cz/cesko/rusko-se-snazi-podkopat-spojenectvi-mezi-ceskem-a-usa-prohlasil-ryan-na-pude-snemovny-26867.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/4892168-img-paul-ryan-predseda-snemovny-reprezentantu-spojenych-statu-americkych-v-poslanecke-snemovne-cr-v0.jpg?v=0" alt="Rusko se snaží podkopat spojenectví mezi Českem a USA, prohlásil Ryan na půdě Sněmovny" title="Rusko se snaží podkopat spojenectví mezi Českem a USA, prohlásil Ryan na půdě Sněmovny" height="185" width="330"/>
          <div class="fb-like" data-href="http://www.info.cz/cesko/rusko-se-snazi-podkopat-spojenectvi-mezi-ceskem-a-usa-prohlasil-ryan-na-pude-snemovny-26867.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="http://www.info.cz/cesko/rusko-se-snazi-podkopat-spojenectvi-mezi-ceskem-a-usa-prohlasil-ryan-na-pude-snemovny-26867.html">Rusko se snaží podkopat spojenectví mezi Českem a USA, prohlásil Ryan na půdě Sněmovny</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="http://www.info.cz/svet/rusy-tresta-i-nato-odebralo-akreditaci-diplomatum-26876.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3703251-img-rusko-nato-spionaz-grafika-ilustracni-v0.jpg?v=0" alt="Rusy trestá i NATO. Odebralo akreditaci diplomatům" title="Rusy trestá i NATO. Odebralo akreditaci diplomatům" height="185" width="330"/>
          <div class="fb-like" data-href="http://www.info.cz/svet/rusy-tresta-i-nato-odebralo-akreditaci-diplomatum-26876.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="http://www.info.cz/svet/rusy-tresta-i-nato-odebralo-akreditaci-diplomatum-26876.html">Rusy trestá i NATO. Odebralo akreditaci diplomatům</a>
          </h2>
        </div>
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script src="//delivery.performax.cz/sklik_bottom/info?format=js"></script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="http://www.info.cz/byznys/stravenky-od-lidlu-a-kauflandu-uz-nebudou-jen-papirove-retezce-spousti-platebni-kartu-26864.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3148599-img-stravenky-penize-stravne-benefity-v0.jpg?v=0" alt="Stravenky od Lidlu a Kauflandu už nebudou jen papírové. Řetězce spouští platební kartu" title="Stravenky od Lidlu a Kauflandu už nebudou jen papírové. Řetězce spouští platební kartu" height="185" width="330"/>
        <div class="fb-like" data-href="http://www.info.cz/byznys/stravenky-od-lidlu-a-kauflandu-uz-nebudou-jen-papirove-retezce-spousti-platebni-kartu-26864.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="http://www.info.cz/byznys/stravenky-od-lidlu-a-kauflandu-uz-nebudou-jen-papirove-retezce-spousti-platebni-kartu-26864.html">Stravenky od Lidlu a Kauflandu už nebudou jen papírové. Řetězce spouští platební kartu</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="http://www.info.cz/byznys/hotel-mandarin-i-slavisticky-eden-prodej-nemovitosti-cefc-v-cesku-by-firme-vynesl-miliardy-26842.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/784043-img-sport-fotbal-slavia-stadion-eden-synot-tip-arena-v0.jpg?v=0" alt="Hotel Mandarin i slávistický Eden. Prodej nemovitostí CEFC v Česku by firmě vynesl miliardy" title="Hotel Mandarin i slávistický Eden. Prodej nemovitostí CEFC v Česku by firmě vynesl miliardy" height="185" width="330"/>
        <div class="fb-like" data-href="http://www.info.cz/byznys/hotel-mandarin-i-slavisticky-eden-prodej-nemovitosti-cefc-v-cesku-by-firme-vynesl-miliardy-26842.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="http://www.info.cz/byznys/hotel-mandarin-i-slavisticky-eden-prodej-nemovitosti-cefc-v-cesku-by-firme-vynesl-miliardy-26842.html">Hotel Mandarin i slávistický Eden. Prodej nemovitostí CEFC v Česku by firmě vynesl miliardy</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="http://www.info.cz/byznys/krize-na-wall-street-definitivne-zazehnana-bonusy-makleru-raketove-stoupaji-26829.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3139795-img-wall-street-v0.jpg?v=0" alt="Krize na Wall Street definitivně zažehnána. Bonusy makléřů raketově stoupají" title="Krize na Wall Street definitivně zažehnána. Bonusy makléřů raketově stoupají" height="185" width="330"/>
        <div class="fb-like" data-href="http://www.info.cz/byznys/krize-na-wall-street-definitivne-zazehnana-bonusy-makleru-raketove-stoupaji-26829.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="http://www.info.cz/byznys/krize-na-wall-street-definitivne-zazehnana-bonusy-makleru-raketove-stoupaji-26829.html">Krize na Wall Street definitivně zažehnána. Bonusy makléřů raketově stoupají </a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="http://www.info.cz/byznys/cinska-cefc-prodava-vsechny-reality-bez-nemovitosti-v-cesku-tvrdi-mluvci-firmy-26826.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/4891525-img-cefc-cr-v0.jpg?v=0" alt="Čínská CEFC prodává všechny reality. Bez nemovitostí v Česku, tvrdí mluvčí firmy" title="Čínská CEFC prodává všechny reality. Bez nemovitostí v Česku, tvrdí mluvčí firmy" height="185" width="330"/>
        <div class="fb-like" data-href="http://www.info.cz/byznys/cinska-cefc-prodava-vsechny-reality-bez-nemovitosti-v-cesku-tvrdi-mluvci-firmy-26826.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="http://www.info.cz/byznys/cinska-cefc-prodava-vsechny-reality-bez-nemovitosti-v-cesku-tvrdi-mluvci-firmy-26826.html">Čínská CEFC prodává všechny reality. Bez nemovitostí v Česku, tvrdí mluvčí firmy</a>
        </h2>
      </div>
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6369'; //aktuální kategorie
  var catTree = '242,6369'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><!DOCTYPE div PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=479" />
      <div class="global-footer">
        <div id="pBlesk" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.blesk.cz/">Blesk</a>
            <ul class="cats">
              <li>
                <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-krimi/533095/otresna-smrt-na-nachodsku-muz-vyjel-ze-silnice-v-aute-ho-nasli-mrtveho.html">Otřesná smrt na Náchodsku: Muž vyjel ze silnice, v autě ho našli mrtvého</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/533093/lavrov-vyhostovani-rusu-je-vysledek-americkeho-vydirani.html">Lavrov: Vyhošťování Rusů  je výsledek amerického vydírání</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-krimi/532949/ucitelka-priznala-svemu-zakovi-14-jsem-porodila-dite.html">Učitelka přiznala: Svému žákovi (14) jsem porodila dítě!</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-krimi/533091/ital-egyptskeho-puvodu-pry-vyzyval-deti-k-zabijeni-nemuslimu.html">Ital egyptského původu prý vyzýval děti k zabíjení nemuslimů</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-krimi/533089/soud-projednava-narok-na-odskodne-za-stihani-pro-loupez-stoleti.html">Soud projednává nárok na odškodné za stíhání pro "loupež století"</a>
            </li>
          </ul>
        </div>
        <div id="pInfo" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.info.cz/">info.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.info.cz/cesko">Česko</a>
              </li>
              <li>
                <a href="http://www.info.cz/svet">Svět</a>
              </li>
              <li>
                <a href="http://www.info.cz/byznys">Byznys</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.info.cz/cesko/cesko-letos-posle-desitky-milionu-korun-na-pomoc-syrskym-uprchlikum-na-blizkem-vychode-26882.html">Česko letos pošle desítky milionů korun na pomoc syrským uprchlíkům na Blízkém východě   </a>
            </li>
            <li>
              <a href="http://www.info.cz/cesko/zemanovo-ukolovani-bis-deli-cesko-prekrocil-pravomoci-nebo-jde-o-politicke-tanecky-opozice-26881.html">Zemanovo úkolování BIS dělí Česko. Překročil pravomoci, nebo jde o politické tanečky opozice?</a>
            </li>
            <li>
              <a href="http://www.info.cz/svet/snizeni-dani-zabralo-obliba-trumpa-mezi-americany-se-zvysuje-porad-je-na-tom-ale-dost-bidne-26879.html">Snížení daní zabralo. Obliba Trumpa mezi Američany se zvyšuje, pořád je na tom ale dost bídně  </a>
            </li>
            <li>
              <a href="http://www.info.cz/cesko/hlasovaci-koalice-ano-s-komunisty-a-spd-zarazila-mimoradnou-schuzi-ke-gibs-neschvalili-program-26880.html">Hlasovací koalice ANO s komunisty a SPD zarazila mimořádnou schůzi ke GIBS. Neschválili program</a>
            </li>
            <li>
              <a href="http://www.info.cz/svet/nemecko-dalo-zelenou-ruskemu-plynu-schvalilo-stavbu-plynovodu-nord-stream-2-ve-svych-vodach-26878.html">Německo dalo zelenou ruskému plynu, schválilo stavbu plynovodu Nord Stream 2 ve svých vodách </a>
            </li>
          </ul>
        </div>
        <div id="pSport" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://isport.blesk.cz/">iSport</a>
            <ul class="cats">
              <li>
                <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
              </li>
              <li>
                <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
              </li>
              <li>
                <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://isport.blesk.cz/clanek/live-sport/330794/hazenkari-veszpremu-budou-za-trest-pobirat-jen-minimalni-mzdu.html">Házenkáři Veszprému budou za trest pobírat jen minimální mzdu</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/fotbal-reprezentace-mladeznicke-vybery/330776/recko-cesko-3-0-vysoka-prohra-jednadvacitka-hrala-proti-deseti.html">Řecko - Česko 3:0. Vysoká prohra, jednadvacítka hrála proti deseti</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/live-sport/330793/olympijsky-vitez-a-mistr-sveta-gyurta-konci-s-plavanim.html">Olympijský vítěz a mistr světa Gyurta končí s plaváním</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/live-sport/330792/brankar-neuer-se-po-pulroce-vratil-do-treninku-bayernu.html">Brankář Neuer se po půlroce vrátil do tréninku Bayernu</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/live-sport/330790/ukrajina-v-priprave-na-ligu-narodu-porazila-japonsko.html">Ukrajina v přípravě na Ligu národů porazila Japonsko</a>
            </li>
          </ul>
        </div>
        <div id="pProzeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
            <ul class="cats">
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.blesk.cz/clanek/radce/532959/tipy-na-velikonocni-vylety-kraslice-kam-se-podivas.html">Tipy na velikonoční výlety: Kraslice, kam se podíváš.</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/532960/tento-tyden-v-ulici-marcela-zkolabuje-evzen-udela-osudovou-chybu-a-weber-pritvrdi.html">Tento týden v Ulici: Marcela zkolabuje, Evžen udělá osudovou chybu a Weber přitvrdí</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/532943/poprask-v-ulici-mario-sokuje-klipem-ve-kterem-rapuje-vilma-nyklova.html">Poprask v Ulici: Mario šokuje klipem, ve kterém rapuje Vilma Nyklová</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/532063/jak-na-to-aby-pri-sexu-vydrzel-dele-pouzivejte-kondom-a-masturbujte.html">Jak na to, aby při sexu vydržel déle? Používejte kondom a masturbujte </a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/velikonocni-nadivka">Nejlepší velikonoční nádivka: S uzeným, kopřivami i s houbami</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAuto" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.auto.cz/clanky/">News</a>
              </li>
              <li>
                <a href="http://www.auto.cz/testy/">Testy</a>
              </li>
              <li>
                <a href="http://www.auto.cz/video/">Videa</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.auto.cz/pruzkum-vic-nez-polovina-loni-prodanych-ojetin-mela-skrytou-vadu-120257">Průzkum: Víc než polovina loni prodaných ojetin měla skrytou vadu</a>
            </li>
            <li>
              <a href="http://www.auto.cz/nissan-neo-x-predobraz-maximy-qx-120256">Nissan Neo-X (1989): Když vypadala budoucnost aut ještě růžově</a>
            </li>
            <li>
              <a href="http://www.auto.cz/lynk-co-crossover-02-novy-crossover-evropu-120255">Tohle je nový crossover pro Evropu. Prodávat ho bude čínsko-švédský Lynk &amp; Co</a>
            </li>
            <li>
              <a href="http://www.auto.cz/lincoln-stejne-rolls-royce-vrati-sebevrazednym-dverim-120254">Lincoln se stejně jako Rolls-Royce vrátí k sebevražedným dveřím</a>
            </li>
            <li>
              <a href="http://www.auto.cz/zivotnost-silentbloku-jak-dlouho-vydrzi-ktery-typ-je-nejodolnejsi-120253">Silentbloky a jejich životnost: Jak dlouho vydrží? A který typ je nejodolnější?</a>
            </li>
          </ul>
        </div>
        <div id="pReflex" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.reflex.cz/">Reflex</a>
            <ul class="cats">
              <li>
                <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.reflex.cz/clanek/komentare/85997/karel-steigerwald-ze-zakulisi-spionaze-aneb-co-je-to-nedeklarovany-zpravodajec.html">Karel Steigerwald: Ze zákulisí špionáže aneb Co je to nedeklarovaný zpravodajec?</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/zajimavosti/86002/prirucka-moderniho-fotra-predporodni-krouzek-bez-nej-nemuzete-porodit.html">Příručka moderního fotra: Předporodní kroužek – bez něj nemůžete porodit</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/video/85994/takhle-vari-reflex-sefredaktor-marek-stonis-a-jeho-thajske-kuratko.html">Takhle vaří Reflex: Šéfredaktor Marek Stoniš a jeho thajské kuřátko   </a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/glosa/85992/pijme-vice-vodovodu-je-levnejsi-a-zdravejsi-urady-by-v-tom-mohly-jit-prikladem.html">Pijme více „vodovodu” – je levnější a zdravější. Úřady by v tom mohly jít příkladem!</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/lide-a-zeme/85430/do-naha-a-behat-tento-vstupni-ritual-musi-podstoupit-chlapci-na-univerzite-v-manile.html">Do naha a běhat! Tento vstupní rituál musí podstoupit chlapci na univerzitě v Manile</a>
            </li>
          </ul>
        </div>
        <div id="pE15" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.e15.cz/">E15.cz</a>
            <ul class="cats">
              <li>
                <a href="http://zpravy.e15.cz/">Zprávy</a>
              </li>
              <li>
                <a href="http://nazory.e15.cz/">Názory</a>
              </li>
              <li>
                <a href="http://www.finexpert.cz/">Finance</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://zpravy.e15.cz/domaci/politika/snemovna-se-nebude-zabyvat-navrhem-babise-na-odvolani-sefa-gibs-1344999">Sněmovna se nebude zabývat návrhem Babiše na odvolání šéfa GIBS</a>
            </li>
            <li>
              <a href="http://praha.e15.cz/praha/novinky/metro-na-letiste-praha-spis-potrebuje-lepsi-spojeni-s-kladnem-rika-kolinska-1344997">Metro na letiště? Praha spíš potřebuje lepší spojení s Kladnem, říká Kolínská</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/skoda-auto-nabizi-odborum-desetinovy-rust-tarifnich-mezd-1344996">Škoda Auto nabízí odborům desetinový růst tarifních mezd</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/domaci/udalosti/od-konce-roku-klesl-pocet-automatu-temer-o-polovinu-1344998">Od konce roku klesl počet automatů téměř o polovinu</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/domaci/politika/ano-prosadilo-neverejne-jednani-o-situaci-kolem-generalni-inspekce-bezpecnostnich-sboru-1344994">ANO prosadilo neveřejné jednání o situaci kolem Generální inspekce bezpečnostních sborů</a>
            </li>
          </ul>
        </div>
        <div id="pZive" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/">Věda a technika</a>
              </li>
              <li>
                <a href="https://doupe.zive.cz">Hry</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.zive.cz/clanky/jarni-zoner-photo-studio-automatika-s-ai-nove-rozhrani-a-mesicni-platby/sc-3-a-192426/default.aspx">Jarní Zoner Photo Studio: Automatika s A.I., nové rozhraní a měsíční platby</a>
            </li>
            <li>
              <a href="https://vtm.zive.cz/clanky/japonsky-startup-chce-bohacum-predvadet-umele-meteoricke-roje/sc-870-a-192424/default.aspx">Japonský startup chce boháčům předvádět umělé meteorické roje</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/foxconn-uz-nebude-jen-fabrika-na-iphony-koupil-belkin-a-ziskal-hromadu-znacek/sc-3-a-192429/default.aspx">Foxconn už nebude „jen“ fabrika na iPhony. Koupil Belkin a získal hromadu značek</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/test-notebooku-thinkpad-t480-modla-pracantu-vysla-v-nove-generaci-veri-usb-c/sc-3-a-192353/default.aspx">Test notebooku ThinkPad T480: modla pracantů vyšla v nové generaci, věří USB-C</a>
            </li>
            <li><a href="https://www.zive.cz/foursquare/sc-1318/default.aspx">Foursquare</a>,
                            <a href="https://www.zive.cz/banka/sc-1311/default.aspx">Banka</a>,
                            <a href="https://www.zive.cz/hackathon/sc-1337/default.aspx">Hackathon</a>,
                            <a href="https://www.zive.cz/netatmo/sc-1314/default.aspx">Netatmo</a>,
                            <a href="https://www.zive.cz/zeleznice/sc-1332/default.aspx">Železnice</a></li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pRecepty" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.recepty.cz/">Úvod</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept">Recepty</a>
              </li>
              <li>
                <a href="https://magazin.recepty.cz/">Články</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.recepty.cz/recept/oblozeny-chleba-ve-vajicku-163153">Obložený chleba ve vajíčku</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/jablecna-hruskova-buchta-nejen-z-remosky-163152">Jablečná / hrušková buchta (nejen) z remosky</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/boruvkova-marmelada-163148">Borůvková marmeláda</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/veprove-v-kapuste-163146">Vepřové v kapustě</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/horke-kakao-163145">Horké kakao</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/detsky-dvoupatrovy-dort-12572">Dětský dvoupatrový dort</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/syrovo-vajecna-pomazanka-157436">Sýrovo-vaječná pomazánka</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/vajecna-omeleta-s-medvedim-cesnekem-161730">Vaječná omeleta s medvědím česnekem</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/zazvorovy-caj-kucharka">Zázvorový čaj</a>
            </li>
          </ul>
        </div>
        <div id="pMaminka" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/deti">Děti</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.maminka.cz/clanek/holcicka-se-nalicila-detskym-make-upem-s-bolaky-skoncila-v-nemocnici">Holčička se nalíčila dětským make-upem. S boláky skončila v nemocnici</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/nastrih-hraze-uzitecny-zakrok-nebo-zbytecnost">Nástřih hráze: Užitečný zákrok, nebo zbytečnost?</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/dilnicka-vyrobte-si-s-detmi-veseleho-velikonocniho-zajicka">Dílnička: Vyrobte si s dětmi veselého velikonočního zajíčka</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/neroste-neprospiva-trapi-ho-prujmy-a-bolesti-briska-mozna-trpi-celiakii">Neroste, neprospívá, trápí ho průjmy a bolesti bříška? Možná trpí celiakií!</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/dilnicka-vyrobte-si-velikonocni-kvitek-aneb-tvoreni-pro-batolata">Dílnička: Vyrobte si velikonoční kvítek aneb tvoření pro batolata</a>
            </li>
          </ul>
        </div>
        <div id="pMobilMania" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.mobilmania.cz/clanky/podivejte-se-na-prvni-snimky-z-fotoaparatu-huawei-p20-pro-umi-az-petinasobny-zoom/sc-3-a-1341346/default.aspx">Podívejte se na první snímky z fotoaparátu Huawei P20 Pro. Umí až pětinásobný zoom</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/premiovy-huawei-p20-pro-ucaruje-duhovymi-zady-tremi-objektivy-a-40mpx-fotoaparatem-leica/sc-3-a-1341347/default.aspx">Prémiový Huawei P20 Pro učaruje duhovými zády, třemi objektivy a 40Mpx fotoaparátem Leica</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/sledujte-s-nami-premieru-novych-vlajkovych-modelu-huawei-p20-v-parizi/sc-3-a-1341345/default.aspx">Sledujte s námi premiéru nových vlajkových modelů Huawei P20 v Paříži</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/sharp-aquos-s3-je-nejkompaktnejsi-sestipalec-displej-zabira-91--celni-strany/sc-3-a-1341366/default.aspx">Sharp Aquos S3 je nejkompaktnější šestipalec. Displej zabírá 91 % čelní strany</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/jde-to-i-bez-vyrezu-xiaomi-mi-mix-2s-ma-nejnovejsi-snapdragon-a-bezdratove-nabijeni-konecne/sc-3-a-1341369/default.aspx">Jde to i bez výřezu. Xiaomi Mi Mix 2S má nejnovější Snapdragon a bezdrátové nabíjení. Konečně!</a>
            </li>
          </ul>
        </div>
        <div id="pE15-OR" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
            <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
            <ul class="cats">
              <li>
                <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
              </li>
            </ul>
          </div>
          <ul class="or-cats">
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
            </li>
          </ul>
          <ul>
            <li>
              <a href="http://rejstriky.e15.cz/firma-adam_projekt_s_r_o-2922720">Adam PROJEKT s.r.o. - 2922720</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/adresa-brno-jurkovicova-253-1022386">Jurkovičova 253, Brno</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-stredisko_sluzeb_csk_s_r_o-25058266">Středisko služeb ČSK s.r.o. - 25058266</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-jas_invest_s_r_o-27614310">JAS-INVEST s.r.o. - 27614310</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-eep_elektrocz_s_r_o-3622665">EEP-ELEKTROcz s.r.o. - 3622665</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-kucera-jiri-68902301">Kučera Jiří - 68902301</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_m_pujmanove_3_a_5-26936941">Společenství vlastníků M.Pujmanové 3 a 5 - 26936941</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-kapetanovic-suvad-44383126">Kapetanović Suvad - 44383126</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAha" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
            <ul class="cats">
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/145687/peroutka-priznal-na-cem-ujizdi.html">Peroutka přiznal, na čem ujíždí!</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/145686/spaleny-a-vobornikova-navrat-ve-velkem-stylu.html">Spálený a Voborníková: Návrat ve velkém stylu!</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/145685/desive-odhaleni-v-pripadu-zmizele-zeny-30-takhle-sokujici-duvod-vrazdy-nikdo-necekal.html">Děsivé odhalení v případu zmizelé ženy (†30): Takhle šokující důvod vraždy nikdo nečekal</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/145684/trapas-sexbomby-cvancarove-tohle-se-sakra-nepovedlo.html">TRAPAS sexbomby Čvančarové: Tohle se sakra nepovedlo...</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/145682/pocasi-nahrava-zakerne-nemoci-psy-pozira-zaziva.html">Počasí nahrává zákeřné nemoci! Psy požírá zaživa</a>
            </li>
          </ul>
        </div>
        <div id="pZeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.zeny.cz/lifestyle/6-veci-ktere-byste-meli-vedet-nez-zacnete-behat-3809.html">6 věcí, které byste měli vědět, než začnete běhat</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/zaujalo-nas/nevesta-kate-upton-konecne-se-pochlubila-druhymi-svatebnimi-saty-3805.html">Nevěsta Kate Upton: Konečně se pochlubila druhými svatebními šaty!</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/mesic-mody/trendy/millennial-pink-zpusob-jak-nosit-ruzovou-a-nevypadat-pritom-jako-holcicka-3802.html">Millennial pink: Způsob, jak nosit růžovou, a nevypadat přitom jako holčička</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/motivace-a-kariera/jak-stihnout-deadline-6-kroku-k-tomu-abyste-mela-vse-hotovo-vcas-3804.html">Jak stihnout deadline? 6 kroků k tomu, abyste měla vše hotovo včas!</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/mesic-mody/trendy/styl-moniky-koblizkove-jak-se-zmenila-po-boku-leose-marese-3781.html">Styl Moniky Koblížkové: Jak se změnila po boku Leoše Mareše?</a>
            </li>
          </ul>
        </div>
        <div id="pWikiBlesk" class="magazine">
          <div class="magazine-header">
            <div class="recomended">Doporučujeme</div>
            <ul class="cats">
              <li>
                <a href="http://wiki.blesk.cz">Wiki Blesk</a>
              </li>
              <li>
                <a href="http://horoskopy.blesk.cz">Horoskopy</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/sportka">Sportka</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/epaper">ePaper</a>
              </li>
              <li>
                <a href="http://sleviste.cz">Sleviště</a>
              </li>
              <li>
                <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
              </li>
              <li>
                <a href="http://www.dama.cz/">Dáma.cz</a>
              </li>
            </ul>
            <br />
            <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
            <br />
            <a class="special-link" href="http://prozeny.blesk.cz/velikonoce">Velikonoce 2018 - recepty a tradice</a>
            <br />
            <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
            <br />
            <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
            <br />
            <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
            <br />
            <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
            <br />
            <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
            <br />
            <a class="special-link" href="http://liga.isport.blesk.cz/">1.fotbalová HET liga</a>
            <br />
            <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
            <br />
            <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-v-hokeji-2018">MS v hokeji 2018</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis">MS hokej 2018 - program zápasů</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-fotbal-2018">MS 2018 ve fotbale</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-2018-fotbal-program-kdy-se-hraje">MS ve fotbale 2018 - program zápasů </a>
          </div>
        </div>
        <div id="pMimibazar" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
              </li>
              <li>
                <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
              </li>
              <li>
                <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
              </li>
              <li>
                <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.mimibazar.cz/detske-zimni-bundy">Dětské zimní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-podzimni-bundy">Dětské podzimní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-softshellove-bundy">Dětské softshellové bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-lyzarske-bundy">Dětské lyžařské bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-jarni-bundy">Dětské jarní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/damske-zimni-kabaty">Dámské zimní kabáty</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/damske-jarni-kabaty">Dámské jarní kabáty</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/damske-lyzarske-bundy">Dámské lyžařské bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/panske-zimni-bundy">Pánské zimní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/panske-softshellove-bundy">Pánské softshellové bundy</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:redakceinfo@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." />
          </a>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/obchodni-podminky" target="_blank">Všeobecné podmínky pro užívání</a>
              </li>
              <li>
                <a href="http://www.r-a-s-media.cz">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
          <div id="copyrightPopup" style="display:none;">
            <h4>Autorská práva k publikovaným materiálům</h4>
            <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
            <br />
            <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
            <br />
            <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
            <br />
            <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
            <br />
            <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
          </div>
          <center class="noPrint"><br />Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br /><br /></center>
<!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {

                    
                    
                        if (window.location.search != '') {
                            $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                            $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                        } else {
                            $('#changeVersion1').attr('href', '?mver=1');
                            $('#changeVersion2').attr('href', '?mver=2');
                        }
                    
                    

                     });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDI2ODYyfGNhdGlkfDYzNjl8';
            var tst = '1522164137000';
        </script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6369'; //aktuální kategorie
  var catTree = '242,6369'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6369'; //aktuální kategorie
  var catTree = '242,6369'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
