﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><title>Zástupci ANO obnovení rozhovorů s ČSSD vesměs vítají. Podle Chovance není o čem jednat | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/favicon/touch-icon/infocz-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/favicon/touch-icon/infocz-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/favicon/touch-icon/infocz-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/favicon/touch-icon/infocz-152x152.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="SPD,ANO,vláda,Andrej Babiš,Jan Hamáček,jednání" /><meta name="description" content="Krajští představitelé ANO a ČSSD vesměs vítají čtvrteční rozhodnutí vedení ANO vrátit se k vyjednávání o vytvoření vládní koalice se sociálními demokraty. Někteří představitelé ANO také dávají najevo nesouhlas s tím, aby se na podpoře vlády podílelo hnutí SPD, jak předsedovi ANO Andreji Babišovi doporučoval prezident Miloš Zeman. " /><link rel="canonical" href="//info.cz/cesko/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat-28010.html" /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6367" title="Info.cz RSS" id="auto-discovery" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=71" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=71">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=71">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.2017-12.min.js?v=71">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=19">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=19">/**/</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=23">/* */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=23" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=100" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=100" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=100",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=100",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=100"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=100" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=20], [pos=0] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 

 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Cesko cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'B8Y1X_7i_ZPJu7yeMMVTFbPp7FS_tERpJMVV9znZNzv.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=20], [pos=0] -->
<meta property="og:title" content="Zástupci ANO obnovení rozhovorů s ČSSD vesměs vítají. Podle Chovance není o čem jednat - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.info.cz/cesko/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat-28010.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/4639969_hamacek-zimola-cssd-babis-ano-v1.jpg?v=1" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Krajští představitelé ANO a ČSSD vesměs vítají čtvrteční rozhodnutí vedení ANO vrátit se k vyjednávání o vytvoření vládní koalice se sociálními demokraty. Někteří představitelé ANO také dávají najevo nesouhlas s tím, aby se na podpoře vlády podílelo hnutí SPD, jak předsedovi ANO Andreji Babišovi doporučoval prezident Miloš Zeman. " /><div xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" id="fb-root" style="display:none"> </div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math">
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://www.info.cz/clanek/cesko/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat-28010.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				$(document).ready(function() {
					OneSignal.push(["init", {
						appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
						/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
						autoRegister: false,
						promptOptions: {
							siteName: 'Info.cz - mimořádné zprávy',
							actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
							exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
							exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
							exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
							acceptButtonText: 'Ano, zasílat',
							cancelButtonText: 'Ne, děkuji',
							showCredit: false
						},
						notifyButton: {
							
                                    enable: false,
                                
							size: 'medium', /* One of 'small', 'medium', or 'large' */
							theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
							position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
							offset: {
								bottom: '0px',
								left: '0px', /* Only applied if bottom-left */
								right: '0px' /* Only applied if bottom-right */
							},
							prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
							showCredit: false, /* Hide the OneSignal logo */
							text: {
								'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
								'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
								'tip.state.blocked': "Mimořádné zprávy zablokovány",
								'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
								'message.action.subscribed': "Děkujeme za přihlášení!",
								'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
								'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
								'dialog.main.title': "Nastavení mimořádných zpráv",
								'dialog.main.button.subscribe': "PŘIHLÁSIT",
								'dialog.main.button.unsubscribe': "ODHLÁSIT",
								'dialog.blocked.title': "Odblokovat mimořádné zprávy",
								'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
							}
						},
						httpPermissionRequest: {

						},
						welcomeNotification: {
							disable: true,
							title: 'Řidič zabíjel v New Yorku!',
							message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
						}
					}]);
				});

				window.onload = function() {
					OneSignal.push(function() {

						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
							OneSignal.isPushNotificationsEnabled(function(isEnabled) {
								if (isEnabled) {
								} else {
									OneSignal.showHttpPrompt();
								}
							});
						});
					});
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v52"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="http://www.info.cz" title="Zásadní informace z domova">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/praha" title="Praha">Praha</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://events.info.cz" title="Eventy">Eventy</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/prezidentske-volby-2018">Prezidentské volby</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="http://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/na-dovolenou" title="Na dovolenou">Na dovolenou</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="http://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.info.cz/cesko" itemprop="item"><span itemprop="name">Česko</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Zástupci ANO obnovení rozhovorů s ČSSD vesměs vítají. Podle Chovance není o čem jednat</span><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="weather">
  <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
    <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>19° C
                        </div>
    <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>21° C
                        </div>
    <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>23° C
                        </div>
    <div class="day"><span class="day-name">16. 4. 2018</span><div class="ico-weather dataimg-pocasi-oblacno" data-grunticon-embed="true"><!--###--></div>23° C
                        </div>
  </a>
  <div class="clear">
    <!--##-->
  </div>
  <div class="align-right margin-top padding-bottom weather-link">
    <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">15:33</div>
        <div class="title-container">
          <a href="http://www.info.cz/svet/rusove-meli-skripalovy-v-hledacku-nekolik-let-a-testovali-otravu-pisi-britove-stoltenbergovi-28012.html">Rusové měli Skripalovy v hledáčku několik let. A testovali otravu, píší Britové Stoltenbergovi </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">15:29</div>
        <div class="title-container">
          <a href="http://www.info.cz/cesko/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat-28010.html">Zástupci ANO obnovení rozhovorů s ČSSD vesměs vítají. Podle Chovance není o čem jednat</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">15:26</div>
        <div class="title-container">
          <a href="http://www.info.cz/cesko/druha-nejnebezpecnejsi-drubezi-nemoc-je-po-20-letech-v-cr-pseudomor-zpusobuje-problemy-i-lidem-28011.html">Druhá nejnebezpečnější drůbeží nemoc je po 20 letech v ČR. Pseudomor způsobuje problémy i lidem</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:45</div>
        <div class="title-container">
          <a href="http://www.info.cz/cesko/cvvm-tri-petiny-cechu-chteji-aby-prezident-mel-dal-stejne-pravomoci-28009.html">CVVM: Tři pětiny Čechů chtějí, aby prezident měl dál stejné pravomoci</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:24</div>
        <div class="title-container">
          <a href="http://www.info.cz/nazory/zoufalec-tydne-jan-cizinsky-komentar-petra-holce-27913.html">Zoufalec týdne: Jan Čižinský. Komentář Petra Holce</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="" title="Nejnovější">Nejnovější<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-10650">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10650'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10650').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="news-letter">
  <h2>Newsletter</h2>
  <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
  <div class="main-img align-center">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2018_60_61d75eb1c6f708f388424b1338adf1b7.jpg" alt="Newsletter" width="140"/>
  </div>
  <div class="clear">
    <!--#-->
  </div>
  <form class="default-form submit-form" id="submit-form">
    <div class="form-field email-field" id="newsletter-email-field">
      <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
    </div>
    <div class="form-field confirm">
      <input type="checkbox" id="text-16" class="checkbox"/>
      <label for="text-16" class="checkbox-label">Souhlasím se zasíláním obchodních sdělení, <a href="/podminky" target="_blank" title="info" class="text-underline">více informací zde</a></label>
      <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
      <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
      <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
    </div>
    <div class="submit-newsletter show-latest-wrapper">
      <span class="link" title="Další články">Přihlásit se k odběru</span>
    </div>
    <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
  </form>
  <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-10653">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10653'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10653').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><style>
              .four-col.left {
                  margin-top: 785px;
              }
          </style><article class="main-article wide gallery" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Zástupci ANO obnovení rozhovorů s ČSSD vesměs vítají. Podle Chovance není o čem jednat</h1><span style="display:none"><img itemprop="image" src="https://img.cncenter.cz/img/12/article/4639969_hamacek-zimola-cssd-babis-ano-v1.jpg?v=1" alt="Zástupci ANO obnovení rozhovorů s ČSSD vesměs vítají. Podle Chovance není o čem jednat"/></span><div class="box-gallery"><script src="//img.cncenter.cz/js/default/components/gallery.js?v=3">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>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</script><div class="fb-like" data-href="http://www.info.cz/cesko/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat-28010.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="http://www.info.cz/galerie/cesko/38162/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/4639969_hamacek-zimola-cssd-babis-ano-v1.jpg?v=1" alt="Jan Hamáček, Jiří Zimola  a Andrej Babiš"/></a></li><li><a href="http://www.info.cz/galerie/cesko/38162/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3915703_studio-blesk-jan-birke-cssd-v0.jpg?v=0" alt="Jan Birke"/></a></li><li><a href="http://www.info.cz/galerie/cesko/38162/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/1910991_petr-krcal-cssd-vlada-ministerstvo-prace-a-socialnich-veci-ministr-v3.jpg?v=3" alt="Petr Krčál"/></a></li><li><a href="http://www.info.cz/galerie/cesko/38162/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/2931855_starosta-nymburka-a-zrejme-budouci-stredocesky-hejtman-milos-petera-v0.jpg?v=0" alt="Miloš Petera"/></a></li><li class="photos-left"><a href="http://www.info.cz/galerie/cesko/38162/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat?foto=0"><span class="photos-count">10 fotografií</span></a><div class="show-gallery"><a href="http://www.info.cz/galerie/cesko/38162/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">pav, ČTK</span>
                        -
                        <span itemprop="datePublished" content="2018-04-13 15:29:00">13. dubna 2018
                           •
                           15:29</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'pav';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p><span>Krajští představitelé ANO a ČSSD vesměs vítají čtvrteční rozhodnutí vedení ANO vrátit se k vyjednávání o vytvoření vládní koalice se sociálními demokraty. Někteří představitelé ANO také dávají najevo nesouhlas s tím, aby se na podpoře vlády podílelo hnutí SPD, jak předsedovi ANO Andreji Babišovi doporučoval prezident Miloš Zeman. </span></p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p>"Pověřili jsme vyjednávací tým, aby tento vyjednávací pokus ještě učinil a jednání obnovil. Došli jsme k závěru, že je to nejlepší varianta pro Českou republiku," řekl o jednání s ČSSD olomoucký hejtman Ladislav Okleštěk (ANO).</p>
<p>"Nabídku k obnovení jednání s hnutím ANO vnímám jako konstruktivní přístup k hledání východiska ze současné situace," řekl poslanec a primátor Olomouce Antonín Staněk (ČSSD).</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="http://www.info.cz/nazory/vaclav-klaus-ml-babis-se-boji-evropske-unie-28000.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/4918732-img-zeman-okamura-babis-prezident-ano-spd-v0.jpg?v=0" alt="Václav Klaus ml.: Babiš se bojí Evropské unie"/>
      </div>
      <div class="title">Václav Klaus ml.: Babiš se bojí Evropské unie<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Místopředsedkyně ANO a středočeská hejtmanka Jaroslava Pokorná Jermanová už dříve uvedla, že podpora či tolerance ze strany SPD je pro ni nejméně vhodnou formou sestavování vlády. Její krajský náměstek za ČSSD Miloš Petera míní, že jednat je potřeba. Upozornil ale na to, že sociální demokracie je nyní v trochu jiné situaci než před sjezdem.</p>
<p>Představitelé hnutí ANO na Vysočině znovuotevření jednání vítají. "Spolupráci s ČSSD bych upřednostňoval, případně spojení s jinou demokratickou stranou, spolupráce s SPD je pro mě výrazně méně schůdná," řekl Pavel Franěk, náměstek hejtmana.</p>
<p>Obnovení jednání přivítal i šéf ČSSD na Vysočině Petr Krčál. "Budeme očekávat, s čím teď přijde předseda ANO, protože tah je na jeho straně," řekl. Souhlasí i s požadavkem, aby ČSSD obsadila pozici ministra vnitra, je to podle něj pojistka kvůli Babišovu obvinění z podvodu v případu Čapího hnízda.</p>
<h2>Otevřít jednání? Inu proč ne</h2>
<p>Starostka České Lípy Romana Žatecká, která byla mezi kandidáty na post předsedy ČSSD, nemá námitek proti obnovení jednání s ANO. "Znovu otevřít jednání? Inu proč ne, ale za mě osobně pořád platí a je pro mě nepřekročitelné to, aby premiérem byl člověk trestně stíhaný a evidovaný ve svazcích StB," řekla.</p>
<p>Vyjednávání s ČSSD podporuje krajský předseda ANO v Libereckém kraji Jaroslav Knížek. "Vnímám to pozitivně. Je třeba stále zkoušet jiné varianty než tu s SPD," řekl.</p>
<p>Moravskoslezský hejtman Ivo Vondrák (ANO) řekl, že považuje za důležité, že rozhodnutí výboru vrátit do hry variantu vlády s ČSSD bylo jednomyslné. "Myslím si, že deklaruje vůli, kudy se budou ubírat další jednání," řekl Vondrák. Spolupráce ANO s SPD by se mu nelíbila.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="http://www.info.cz/cesko/babis-socialni-demokracii-prenecha-vnitro-cssd-toho-ale-bude-zadat-vic-odhaduje-znoj-27993.html">
      <div class="image">
        <img src="https://img.blesk.cz/img/12/title/4918766-img-andrej-babis-ano-predsednictvo-jednani-vlada-koalice-v0.jpg?v=0" alt="Babiš sociální demokracii přenechá vnitro. ČSSD toho ale bude žádat víc, odhaduje Znoj"/>
      </div>
      <div class="title">Babiš sociální demokracii přenechá vnitro. ČSSD toho ale bude žádat víc, odhaduje Znoj<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Pardubický krajský předseda hnutí ANO a poslanec Jan Řehounek podporuje další vyjednávání s ČSSD. "Nevím samozřejmě, jaký nový výsledek to může přinést, možná tím, že vedení ČSSD bylo minulý víkend dovoleno. Na výboru hnutí jsme se ve čtvrtek na obnovení jednání většinově shodli," řekl Řehounek. Za důležité považuje, aby co nejdřív vznikla vláda s důvěrou.</p>
<p>Potřebu vzniku stabilní vlády zdůrazňuje i hejtmanka Karlovarského kraje a předsedkyně Asociace krajů ČR Jana Vildumetzová (ANO) "Učiňme státotvorně poslední pokus dohodnout se s ČSSD. Obavám se však, aby všem zúčastněným včetně pana prezidenta nedošla trpělivost," uvedla.</p>
<p>Předseda plzeňské městské organizace ANO Roman Zarzycký nezaznamenal v Plzni ani v kraji nějaké nesouhlasné hlasy členů ANO vůči SPD či ČSSD. Členové hnutí většinou čekají, s čím přijdou vyjednavači.</p>
<p>Předseda ČSSD v Plzeňském kraji a bývalý pověřený předseda strany Milan Chovanec moc nerozumí tomu, o čem by měla ČSSD s ANO jednat. "Vedení strany po sjezdu deklarovalo, že jednání je možné obnovit pouze v případě změny na postu premiéra. A to se zjevně nestalo. Výsledek musí stejně posoudit celá členská základna v referendu," uvedl.</p>
<h2>„Spolupráce s SPD je poslední varianta“</h2>
<p>Jihomoravská předsedkyně hnutí ANO Taťána Malá řekla, že spolupráce se SPD je poslední variantou, ale nevylučuje ji. "Výbor uložil vyjednávacímu týmu obnovit jednání s ČSSD. Podle toho, jak tato jednání dopadnou, budeme pokračovat dál," uvedla Malá. K jednání s ČSSD je ale po nedávných zkušenostech skeptická.</p>
<p>Jihomoravská předsedkyně ČSSD Naděžda Křemečková považuje hnutí SPD za nedemokratické. "Politika je o dohodě a kompromisech a rozhodně je to lepší, než aby nás reprezentovalo SPD nebo hnutí ANO za podpory SPD," řekla Křemečková.</p>
<p>Předseda ČSSD v hradeckém kraji Jan Birke řekl, že by se strana měla do jednání s hnutím ANO o nové vládě znovu zapojit, netrvat za každou cenu na diskutovaném ministerstvu vnitra a usilovat o resorty, kde by sociální demokraté mohli uplatňovat svůj program. Pokud ale bude ANO trvat na Babišovi jako premiérovi, mělo by zvýšit nabídku pro ČSSD. "Mluvím teď za sebe, vznik vlády, která bude opřena o hlasy komunistů a SPD je pro tuto zemi devastující," řekl také Birke.</p>
<p>Předseda hnutí ANO ve Zlínském kraji Pavel Pustějovský neupřesnil, jaké jsou v kraji názory na možné koaliční partnery. "To je interní záležitost. My jsme to diskutovali, samozřejmě žádná z těch variant není úplně ideální," řekl.</p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/cesko/38162/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/4639969_hamacek-zimola-cssd-babis-ano-v1.jpg?v=1" alt="Jan Hamáček, Jiří Zimola  a Andrej Babiš"/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/38162/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3915703_studio-blesk-jan-birke-cssd-v0.jpg?v=0" alt="Jan Birke"/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/38162/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/1910991_petr-krcal-cssd-vlada-ministerstvo-prace-a-socialnich-veci-ministr-v3.jpg?v=3" alt="Petr Krčál"/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/38162/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/2931855_starosta-nymburka-a-zrejme-budouci-stredocesky-hejtman-milos-petera-v0.jpg?v=0" alt="Miloš Petera"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/cesko/38162/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat?foto=0">
          <span class="photos-count">10 fotografií</span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/cesko/38162/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="bottom-share"><div class="fb-like" data-href="http://www.info.cz/cesko/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat-28010.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="related-articles"><article class="list-header"><div class="title-container"><h2 class="title">Doporučujeme</h2><div class="clear"><!--###--></div></div></article><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="http://www.info.cz/cesko/poslanec-cssd-se-chysta-na-okamuru-od-ano-chce-supernabidku-pak-by-spd-odvolal-z-vedeni-snemovny-27994.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/4919880-img-tomio-okamura-v0.jpg?v=0" alt="Poslanec ČSSD se chystá na Okamuru. Od ANO chce „supernabídku“, pak by SPD odvolal z vedení sněmovny" title="Poslanec ČSSD se chystá na Okamuru. Od ANO chce „supernabídku“, pak by SPD odvolal z vedení sněmovny" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="http://www.info.cz/cesko/poslanec-cssd-se-chysta-na-okamuru-od-ano-chce-supernabidku-pak-by-spd-odvolal-z-vedeni-snemovny-27994.html"> Poslanec  ČSSD se chystá na Okamuru. Od ANO chce „supernabídku“, pak by…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="http://www.info.cz/cesko/ano-by-mohlo-prosazovat-priority-spd-veri-okamura-programove-kompromisy-se-podle-nej-najdou-22645.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3717113-img-andrej-babis-tomio-okamura-v12.jpg?v=12" alt="ANO by mohlo prosazovat priority SPD, věří Okamura. Programové kompromisy se podle něj najdou" title="ANO by mohlo prosazovat priority SPD, věří Okamura. Programové kompromisy se podle něj najdou" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="http://www.info.cz/cesko/ano-by-mohlo-prosazovat-priority-spd-veri-okamura-programove-kompromisy-se-podle-nej-najdou-22645.html"> ANO  by mohlo prosazovat priority SPD, věří Okamura. Programové…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="http://www.info.cz/cesko/primy-prenos-spicky-cssd-jednaji-o-obnoveni-rozhovoru-o-vlade-s-ano-27964.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/4906742-img-jan-hamacek-a-jiri-zimola-cssd-vyjednavani-vlada-v0.jpg?v=0" alt="PŘÍMÝ PŘENOS: Špičky ČSSD jednají o obnovení rozhovorů o vládě s ANO" title="PŘÍMÝ PŘENOS: Špičky ČSSD jednají o obnovení rozhovorů o vládě s ANO" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="http://www.info.cz/cesko/primy-prenos-spicky-cssd-jednaji-o-obnoveni-rozhovoru-o-vlade-s-ano-27964.html">PŘÍMÝ PŘENOS: Špičky ČSSD jednají o obnovení rozhovorů o vládě s ANO</a></h2></div></article></div></div><div class="article-advertisement"><script src="//delivery.performax.cz/sklik/info?format=js"></script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/SPD/1" title="SPD" class="keyword"><span>SPD</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ANO/1" title="ANO" class="keyword"><span>ANO</span></a><span class="divider">|</span><a href="//www.info.cz/tag/vláda/1" title="vláda" class="keyword"><span>vláda</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Andrej Babiš/1" title="Andrej Babiš" class="keyword"><span>Andrej Babiš</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Jan Hamáček/1" title="Jan Hamáček" class="keyword"><span>Jan Hamáček</span></a><span class="divider">|</span><a href="//www.info.cz/tag/jednání/1" title="jednání" class="keyword"><span>jednání</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="http://www.info.cz/cesko/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat-28010.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons float-right"><a href="http://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="http://www.info.cz/cesko" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a><span class="top-link"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></span></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="http://www.info.cz/nazory/zoufalec-tydne-jan-cizinsky-komentar-petra-holce-27913.html" class="image-container">
          <img src="https://img.blesk.cz/img/12/normal510/3831919-img-cizinsky-praha-sobe-magistrat-petice-v0.jpg?v=0" alt="Zoufalec týdne: Jan Čižinský. Komentář Petra Holce" title="Zoufalec týdne: Jan Čižinský. Komentář Petra Holce" height="185" width="330"/>
          <div class="fb-like" data-href="http://www.info.cz/nazory/zoufalec-tydne-jan-cizinsky-komentar-petra-holce-27913.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="http://www.info.cz/nazory/zoufalec-tydne-jan-cizinsky-komentar-petra-holce-27913.html">Zoufalec týdne: Jan Čižinský. Komentář Petra Holce</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="http://www.info.cz/cesko/babis-socialni-demokracii-prenecha-vnitro-cssd-toho-ale-bude-zadat-vic-odhaduje-znoj-27993.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/4918766-img-andrej-babis-ano-predsednictvo-jednani-vlada-koalice-v0.jpg?v=0" alt="Babiš sociální demokracii přenechá vnitro. ČSSD toho ale bude žádat víc, odhaduje Znoj" title="Babiš sociální demokracii přenechá vnitro. ČSSD toho ale bude žádat víc, odhaduje Znoj" height="185" width="330"/>
          <div class="fb-like" data-href="http://www.info.cz/cesko/babis-socialni-demokracii-prenecha-vnitro-cssd-toho-ale-bude-zadat-vic-odhaduje-znoj-27993.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="http://www.info.cz/cesko/babis-socialni-demokracii-prenecha-vnitro-cssd-toho-ale-bude-zadat-vic-odhaduje-znoj-27993.html">Babiš sociální demokracii přenechá vnitro. ČSSD toho ale bude žádat víc, odhaduje Znoj</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="http://www.info.cz/byznys/schillerova-dost-lakat-zahranicni-kapital-uz-nepotrebujeme-pobidky-je-treba-prehodnotit-27996.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3868215-img-ministerstvo-financi-schillerova-v0.jpg?v=0" alt="Schillerová: Dost. Lákat zahraniční kapitál už nepotřebujeme, pobídky je třeba přehodnotit" title="Schillerová: Dost. Lákat zahraniční kapitál už nepotřebujeme, pobídky je třeba přehodnotit" height="185" width="330"/>
          <div class="fb-like" data-href="http://www.info.cz/byznys/schillerova-dost-lakat-zahranicni-kapital-uz-nepotrebujeme-pobidky-je-treba-prehodnotit-27996.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="http://www.info.cz/byznys/schillerova-dost-lakat-zahranicni-kapital-uz-nepotrebujeme-pobidky-je-treba-prehodnotit-27996.html">Schillerová: Dost. Lákat zahraniční kapitál už nepotřebujeme, pobídky je třeba přehodnotit</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="http://www.info.cz/cesko/zmatky-kolem-vrtulniku-pokracuji-vojaci-je-letos-mit-zrejme-nebudou-ministerstvo-nema-penize-27942.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/2822464-img-vrtulniky-uh-1y-v0.jpg?v=0" alt="Zmatky kolem vrtulníků pokračují. Vojáci je letos mít zřejmě nebudou, ministerstvo nemá peníze" title="Zmatky kolem vrtulníků pokračují. Vojáci je letos mít zřejmě nebudou, ministerstvo nemá peníze" height="185" width="330"/>
          <div class="fb-like" data-href="http://www.info.cz/cesko/zmatky-kolem-vrtulniku-pokracuji-vojaci-je-letos-mit-zrejme-nebudou-ministerstvo-nema-penize-27942.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="http://www.info.cz/cesko/zmatky-kolem-vrtulniku-pokracuji-vojaci-je-letos-mit-zrejme-nebudou-ministerstvo-nema-penize-27942.html">Zmatky kolem vrtulníků pokračují. Vojáci je letos mít zřejmě nebudou, ministerstvo nemá peníze</a>
          </h2>
        </div>
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script src="//delivery.performax.cz/sklik_bottom/info?format=js"></script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="http://www.info.cz/cesko/cizinci-v-brne-neziji-v-izolaci-ukazal-vyzkum-spolecenskych-siti-vysledky-pomohou-integraci-28005.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3729539-img-cizinci-brno-jihomoravsky-kraj-studenti-erasmus-masarykova-univerzita-mendelova-univerzita-vut-v0.jpg?v=0" alt="Cizinci v Brně nežijí v izolaci, ukázal výzkum společenských sítí. Výsledky pomohou integraci" title="Cizinci v Brně nežijí v izolaci, ukázal výzkum společenských sítí. Výsledky pomohou integraci" height="185" width="330"/>
        <div class="fb-like" data-href="http://www.info.cz/cesko/cizinci-v-brne-neziji-v-izolaci-ukazal-vyzkum-spolecenskych-siti-vysledky-pomohou-integraci-28005.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="http://www.info.cz/cesko/cizinci-v-brne-neziji-v-izolaci-ukazal-vyzkum-spolecenskych-siti-vysledky-pomohou-integraci-28005.html">Cizinci v Brně nežijí v izolaci, ukázal výzkum společenských sítí. Výsledky pomohou integraci</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="http://www.info.cz/cesko/babis-chce-mit-slabsiho-partnera-vysvetluje-si-odmitnuti-zklamany-okamura-28001.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/4884489-img-andrej-babis-brusel-summit-v5.jpg?v=5" alt="Babiš chce mít slabšího partnera, vysvětluje si odmítnutí zklamaný Okamura" title="Babiš chce mít slabšího partnera, vysvětluje si odmítnutí zklamaný Okamura" height="185" width="330"/>
        <div class="fb-like" data-href="http://www.info.cz/cesko/babis-chce-mit-slabsiho-partnera-vysvetluje-si-odmitnuti-zklamany-okamura-28001.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="http://www.info.cz/cesko/babis-chce-mit-slabsiho-partnera-vysvetluje-si-odmitnuti-zklamany-okamura-28001.html">Babiš chce mít slabšího partnera, vysvětluje si odmítnutí zklamaný Okamura </a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="http://www.info.cz/cesko/poslanec-cssd-se-chysta-na-okamuru-od-ano-chce-supernabidku-pak-by-spd-odvolal-z-vedeni-snemovny-27994.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/4919880-img-tomio-okamura-v0.jpg?v=0" alt="Poslanec ČSSD se chystá na Okamuru. Od ANO chce „supernabídku“, pak by SPD odvolal z vedení sněmovny" title="Poslanec ČSSD se chystá na Okamuru. Od ANO chce „supernabídku“, pak by SPD odvolal z vedení sněmovny" height="185" width="330"/>
        <div class="fb-like" data-href="http://www.info.cz/cesko/poslanec-cssd-se-chysta-na-okamuru-od-ano-chce-supernabidku-pak-by-spd-odvolal-z-vedeni-snemovny-27994.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="http://www.info.cz/cesko/poslanec-cssd-se-chysta-na-okamuru-od-ano-chce-supernabidku-pak-by-spd-odvolal-z-vedeni-snemovny-27994.html">Poslanec ČSSD se chystá na Okamuru. Od ANO chce „supernabídku“, pak by SPD odvolal z vedení sněmovny</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="http://www.info.cz/cesko/strany-chteji-zmeny-ve-financovani-kampani-vadi-jim-zasahy-ze-zahranici-i-odrazeni-malych-darcu-27933.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3909263-img-volby-prezident-grafika-2-kolo-v0.jpg?v=0" alt="Strany chtějí změny ve financování kampaní. Vadí jim zásahy ze zahraničí i odrazení malých dárců" title="Strany chtějí změny ve financování kampaní. Vadí jim zásahy ze zahraničí i odrazení malých dárců" height="185" width="330"/>
        <div class="fb-like" data-href="http://www.info.cz/cesko/strany-chteji-zmeny-ve-financovani-kampani-vadi-jim-zasahy-ze-zahranici-i-odrazeni-malych-darcu-27933.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="http://www.info.cz/cesko/strany-chteji-zmeny-ve-financovani-kampani-vadi-jim-zasahy-ze-zahranici-i-odrazeni-malych-darcu-27933.html">Strany chtějí změny ve financování kampaní. Vadí jim zásahy ze zahraničí i odrazení malých dárců</a>
        </h2>
      </div>
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><!DOCTYPE div PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=480" />
      <div class="global-footer">
        <div id="pBlesk" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.blesk.cz/">Blesk</a>
            <ul class="cats">
              <li>
                <a href="//www.blesk.cz/zpravy">Zprávy </a>
              </li>
              <li>
                <a href="//www.blesk.cz/zpravy/krimi">Krimi</a>
              </li>
              <li>
                <a href="//www.blesk.cz/celebrity">Celebrity </a>
              </li>
              <li>
                <a href="//pocasi.blesk.cz/">Počasí</a>
              </li>
              <li>
                <a href="//tvprogram.blesk.cz/">TV program</a>
              </li>
              <li>
                <a href="//www.blesk.cz/bydleni">Bydlení</a>
              </li>
              <li>
                <a href="//www.blesk.cz/cestovani">Cestování</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-svet/536371/kralovna-alzbeta-je-potomkem-proroka-mohameda-tvrdi-noviny-a-maji-dukaz.html">Královna Alžběta je potomkem proroka Mohameda, tvrdí noviny. A mají důkaz</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/536136/juraj-herz-83-pred-smrti-pokousel-zahrobi-povolal-vymitace-dabla.html">Juraj Herz (†83) před smrtí pokoušel záhrobí: Povolal vymítače ďábla!</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-udalosti/536362/studentka-z-ciziny-skakala-po-sose-svateho-prokopa-odnesla-to-ruka.html">Studentka z ciziny skákala po soše svatého Prokopa. Odnesla to ruka</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-krimi/536400/sok-po-napadeni-policistu-romy-v-krupce-utocnika-17-pustili-na-svobodu.html">Šok po napadení policistů Romy v Krupce: Útočníka (17) pustili na svobodu!</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/regiony-ostrava/536389/dolem-csa-na-karvinsku-otraslo-zemetreseni-tri-hornici-jsou-zraneni.html">Dolem ČSA na Karvinsku otřáslo zemětřesení: Tři horníci jsou zranění</a>
            </li>
          </ul>
        </div>
        <div id="pInfo" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.info.cz/">info.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.info.cz/cesko">Česko</a>
              </li>
              <li>
                <a href="http://www.info.cz/svet">Svět</a>
              </li>
              <li>
                <a href="http://www.info.cz/byznys">Byznys</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.info.cz/svet/rusove-meli-skripalovy-v-hledacku-nekolik-let-a-testovali-otravu-pisi-britove-stoltenbergovi-28012.html">Rusové měli Skripalovy v hledáčku několik let. A testovali otravu, píší Britové Stoltenbergovi </a>
            </li>
            <li>
              <a href="http://www.info.cz/cesko/zastupci-ano-obnoveni-rozhovoru-s-cssd-vesmes-vitaji-podle-chovance-neni-o-cem-jednat-28010.html">Zástupci ANO obnovení rozhovorů s ČSSD vesměs vítají. Podle Chovance není o čem jednat</a>
            </li>
            <li>
              <a href="http://www.info.cz/cesko/druha-nejnebezpecnejsi-drubezi-nemoc-je-po-20-letech-v-cr-pseudomor-zpusobuje-problemy-i-lidem-28011.html">Druhá nejnebezpečnější drůbeží nemoc je po 20 letech v ČR. Pseudomor způsobuje problémy i lidem</a>
            </li>
            <li>
              <a href="http://www.info.cz/cesko/cvvm-tri-petiny-cechu-chteji-aby-prezident-mel-dal-stejne-pravomoci-28009.html">CVVM: Tři pětiny Čechů chtějí, aby prezident měl dál stejné pravomoci</a>
            </li>
            <li>
              <a href="http://www.info.cz/nazory/zoufalec-tydne-jan-cizinsky-komentar-petra-holce-27913.html">Zoufalec týdne: Jan Čižinský. Komentář Petra Holce</a>
            </li>
          </ul>
        </div>
        <div id="pSport" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://isport.blesk.cz/">iSport</a>
            <ul class="cats">
              <li>
                <a href="https://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-liberec-si-pojistil-oporu-bulir-zustava.html">Přestupy v extralize ONLINE: Liberec si pojistil oporu, Bulíř zůstává</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2017-18/332149/zaskoceny-vrba-v-plzni-ztraci-kontrolu-a-nevi-si-rady-co-mu-vycetl-sadek.html">Zaskočený Vrba ztrácí v Plzni kontrolu. Co mu vyčetl Šádek?</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-krasobrusleni/332146/bez-manzelky-zato-s-doktorem-brezina-vystoupi-v-ledni-show-vedle-hvezdneho-jagudina.html">Bez manželky, zato s Doktorem! Březina vystoupí v lední show vedle hvězdného Jagudina</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2018/332173/posileni-i-ztrata-cesky-narodni-tym-doplni-jaskin-sobotka-zrejme-ne.html">Posílení i ztráta! Český národní tým doplní Jaškin, Sobotka zřejmě ne</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/332166/schick-muze-cesku-vzit-ligu-mistru-kdy-prijde-mistr-o-primy-postup.html">Schick může Česku vzít Ligu mistrů! Kdy přijde mistr o přímý postup?</a>
            </li>
          </ul>
        </div>
        <div id="pProzeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
            <ul class="cats">
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/536360/ton-v-tonu-zname-krasky-vyuzily-telefony-huawei-jako-modni-sperk.html">Tón v tónu: Známé krásky využily telefony Huawei jako módní šperk</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/536087/michaela-badinkova-skonci-v-ordinaci-a-vrati-se-do-ulice.html">Michaela Badinková: Skončí v Ordinaci a vrátí se do Ulice?</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-laska-a-vztahy/535307/skutecni-muzi-priznali-proc-se-zenam-uz-nikdy-neozvali.html">Skuteční muži přiznali, proč se ženám už nikdy neozvali</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/534882/jarni-trendy-v-silonkach-ktere-se-hodi-k-suknim-a-kterym-se-radeji-vyhnout.html">Jarní trendy v silonkách: Které se hodí k sukním a kterým se raději vyhnout?</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-pribehy/534850/zivot-ve-trojce-rodina-ma-dve-maminky-dve-deti-a-jednoho-otce.html">Život ve trojce! Rodina má dvě maminky, dvě děti a jednoho otce</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAuto" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.auto.cz/clanky/">News</a>
              </li>
              <li>
                <a href="http://www.auto.cz/testy/">Testy</a>
              </li>
              <li>
                <a href="http://www.auto.cz/video/">Videa</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.auto.cz/problemy-s-alcantarou-o-velurovou-umelou-kuzi-je-stale-vetsi-zajem-120960">Problémy s Alcantarou: Je to nedostatkové zboží!</a>
            </li>
            <li>
              <a href="http://www.auto.cz/oficialni-predsezonni-testy-octavia-cupu-zucastnili-jsme-se-i-my-120959">Oficiální předsezónní testy Octavia Cupu: Zúčastnili jsme se i my!</a>
            </li>
            <li>
              <a href="http://www.auto.cz/elektromobil-globe-union-endura-tesla-model-s-z-roku-1978-120958">Elektromobil Globe-Union Endura: Tesla Model S z roku 1978!</a>
            </li>
            <li>
              <a href="http://www.auto.cz/lamborghini-sokuje-novinkou-nabidce-jezdi-elektrinu-120957">Lamborghini šokuje novinkou v nabídce. Jezdí na elektřinu!</a>
            </li>
            <li>
              <a href="http://www.auto.cz/dubaj-prezentuje-chytrou-poznavaci-znacku-tag2connect-120956">Dubaj prezentuje chytrou poznávací značku. Co všechno umí?</a>
            </li>
          </ul>
        </div>
        <div id="pReflex" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.reflex.cz/">Reflex</a>
            <ul class="cats">
              <li>
                <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.reflex.cz/clanek/fotogalerie/86413/neviditelne-polonahe-krasavice-modelky-s-bodypaintingem-ktere-dokonale-splyvaji-s-okolnim-prostredim.html">Neviditelné polonahé krasavice: Modelky s bodypaintingem, které dokonale splývají s okolním prostředím</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/zajimavosti/86401/sarajevo-zahlazuje-stopy-po-valce-po-vice-nez-ctvrtstoleti-je-znicena-lanovka-znovu-v-provozu.html">Sarajevo zahlazuje stopy po válce. Po více než čtvrtstoletí je zničená lanovka znovu v provozu</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/komentare/86404/maji-politici-z-ano-svuj-rozum-nazor-a-hrdost-anebo-jsou-jen-poslusne-a-nemyslici-ovce-babise.html">Mají politici z ANO svůj rozum, názor a hrdost, anebo jsou jen poslušné a nemyslící ovce Babiše?</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/veda/86400/prvni-hotel-ve-vesmiru-zacal-prijimat-rezervace-za-12-dni-pobytu-zaplatite-195-milionu-korun.html">První hotel ve vesmíru začal přijímat rezervace. Za 12 dní pobytu zaplatíte 195 milionů korun </a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/komentare/86405/rok-od-konce-intervenci-cnb-oslabeni-koruny-pomohlo-zombie-firmam-ktere-brzdi-ekonomiku-rika-horska.html">Rok od konce intervencí ČNB: Oslabení koruny pomohlo zombie firmám, které brzdí ekonomiku, říká Horská</a>
            </li>
          </ul>
        </div>
        <div id="pE15" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.e15.cz/">E15.cz</a>
            <ul class="cats">
              <li>
                <a href="http://zpravy.e15.cz/">Zprávy</a>
              </li>
              <li>
                <a href="http://nazory.e15.cz/">Názory</a>
              </li>
              <li>
                <a href="http://www.finexpert.cz/">Finance</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://zpravy.e15.cz/byznys/finance-a-bankovnictvi/levne-penize-tlaci-banky-ke-zlevnovani-hypotek-1345627">Levné peníze tlačí banky ke zlevňování hypoték</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/domaci/udalosti/na-zlinsku-se-objevil-drubezi-pseudomor-veterinari-vytvorili-ochranne-pasmo-1345654">Na Zlínsku se objevil drůbeží pseudomor, veterináři vytvořili ochranné pásmo</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/automobilky-z-visegradske-ctyrky-broji-proti-prisnym-emisnim-limitum-v-eu-1345652">Automobilky z Visegradské čtyřky brojí proti přísným emisním limitům v EU</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/finance-a-bankovnictvi/americke-bance-jp-morgan-vzrostl-mezirocne-zisk-o-35-procent-1345650">Americké bance JP Morgan vzrostl meziročně zisk o 35 procent</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/doprava-a-logistika/vitez-ceskeho-mytneho-tendru-je-blizko-podobne-zakazce-i-v-nemecku-1345639">Vítěz českého mýtného tendru je blízko podobné zakázce i v Německu</a>
            </li>
          </ul>
        </div>
        <div id="pZive" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/">Věda a technika</a>
              </li>
              <li>
                <a href="https://doupe.zive.cz">Hry</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.zive.cz/clanky/telegram-je-v-rusku-zablokovany-odmita-predat-uzivatelska-data/sc-3-a-192692/default.aspx">Telegram je v Rusku zablokovaný, odmítá předat uživatelská data</a>
            </li>
            <li>
              <a href="https://vtm.zive.cz/clanky/tvrda-pravda-o-koupelnovych-vysousecich-rukou-hygienicke-rozhodne-nejsou/sc-870-a-192685/default.aspx">Tvrdá pravda o koupelnových vysoušečích rukou: Hygienické rozhodně nejsou!</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/4k-s-hdr-na-stenu-za-cenu-lepsi-televize-benq-ma-novy-projektor-ktery-vas-bude-zajimat/sc-3-a-192667/default.aspx">4K s HDR na stěnu za cenu lepší televize: Benq má nový projektor, který vás bude zajímat</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/kdyz-chcete-pracovat-na-cestach-test-notebooku-lenovo-thinkpad-x280/sc-3-a-192514/default.aspx">Prcek, kterého nemusíte nijak šetřit: Test notebooku Lenovo ThinkPad X280</a>
            </li>
            <li><a href="https://www.zive.cz/tess/sc-1348/default.aspx">TESS</a>,
                            <a href="https://www.zive.cz/reproduktory/sc-1347/default.aspx">Reproduktory</a>,
                            <a href="https://www.zive.cz/neo/sc-1338/default.aspx">NEO</a>,
                            <a href="https://www.zive.cz/wordpress/sc-1317/default.aspx">WordPress</a>,
                            <a href="https://www.zive.cz/druzice/sc-1329/default.aspx">Družice</a></li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pRecepty" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.recepty.cz/">Úvod</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept">Recepty</a>
              </li>
              <li>
                <a href="https://magazin.recepty.cz/">Články</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.recepty.cz/recept/nakladane-masove-kostky-dusene-na-cibuli-163217">Nakládané masové kostky dušené na cibuli</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/brokolicova-polevka-se-syrem-a-slaninou-163216">Brokolicová polévka se sýrem a slaninou</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/jihoafricke-bobotie-s-rozinkami-163215">Jihoafrické bobotie s rozinkami</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/pizza-bolognese-163214">Pizza bolognese</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/polevka-s-knedlicky-wonton-163213">Polévka s knedlíčky wonton</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/brambory-zapecene-s-nivou-2939">Brambory zapečené s nivou</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/catni-rajcatove-5173">Čatní - rajčatové</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/kureci-cina-s-ananasem-8752">Kuřecí čína s ananasem</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/krevetovy-koktejl-kucharka">Krevetový koktejl</a>
            </li>
          </ul>
        </div>
        <div id="pMaminka" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/deti">Děti</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.maminka.cz/clanek/upecte-detem-misa-rezy-budou-vas-milovat-tady-je-video-recept">Upečte dětem Míša řezy. Budou vás milovat. Tady je video recept</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/kam-vyrazit-o-vikendu-na-veletrh-for-kids-nebo-vystavu-trnkova-zahrada-2">Kam vyrazit o víkendu? Na veletrh FOR KIDS nebo výstavu Trnkova zahrada 2</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/diana-kobzanova-je-tehotna-druhe-dite-porodi-kazdym-dnem">Diana Kobzanová je těhotná. Druhé dítě porodí každým dnem</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/holcicky-obvykle-mluvi-drive-a-lepe-nez-kluci">Holčičky obvykle mluví dříve a lépe než kluci! </a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/roby-z-toaletniho-papiru-neuverite-co-sberatel-barbin-umi-vytvorit">Róby z toaletního papíru. Neuvěříte, co sběratel barbín umí vytvořit</a>
            </li>
          </ul>
        </div>
        <div id="pMobilMania" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.mobilmania.cz/clanky/vypali-huawei-vsem-rybnik-v-listopadu-ma-predstavit-skladaci-smartphone/sc-3-a-1341516/default.aspx">Vypálí Huawei všem rybník? V listopadu má představit skládací smartphone</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/zadrhne-se-cinska-kopirka-zakon-na-ochranu-dusevniho-vlastnictvi-je-hotovy/sc-3-a-1341518/default.aspx">Zadrhne se čínská kopírka? Zákon na ochranu duševního vlastnictví je hotový</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/3g-je-u-nas-mizerne-ale-vypinat-se-zatim-nebude-na-vine-jsou-zastarale-mobily/sc-3-a-1341517/default.aspx">3G je u nás mizerné, ale vypínat se zatím nebude. Na vině jsou zastaralé mobily</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/bezpecnostni-aktualizace-tvrdi-ze-se-do-telefonu-dostaly-presto-je-preskakuji/sc-3-a-1341515/default.aspx">Bezpečnostní aktualizace. Tvrdí, že se do telefonů dostaly, přesto je přeskakují</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx">Vybrali jsme nejlepší telefony, které si v dubnu 2018 můžete koupit</a>
            </li>
          </ul>
        </div>
        <div id="pE15-OR" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
            <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
            <ul class="cats">
              <li>
                <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
              </li>
            </ul>
          </div>
          <ul class="or-cats">
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
            </li>
          </ul>
          <ul>
            <li>
              <a href="http://rejstriky.e15.cz/adresa-plzen-nyranska-1294-385599">Nýřanská 1294, Plzeň</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_domu_plesivec_376-26065002">Společenství vlastníků domu Plešivec 376 - 26065002</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-chess_on_sunday_s_r_o-4995775">CHESS ON SUNDAY s.r.o. - 4995775</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-belecky-jan-62529927">Bělecký Jan - 62529927</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/adresa-liberec-tovarni-108-1150963">Tovární 108, Liberec</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/adresa-hranice-tr_1_maje-1786-222020">Tř. 1. máje 1786, Hranice</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-mimoza_benatky_s_r_o-61679305">MIMOZA BENÁTKY s.r.o. - 61679305</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/adresa-praha-spanielova-1251-1275289">Španielova 1251, Praha</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAha" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
            <ul class="cats">
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.ahaonline.cz/clanek/musite-vedet/146255/tragicky-konec-incestu-zvracena-laska-prinesla-smrt-i-miminku.html">Tragický konec incestu! Zvrácená láska přinesla smrt i miminku</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/146254/vladu-v-praci-nepovysili-brutalni-pomsta-kolegum.html">Vláďu v práci nepovýšili: Brutální pomsta kolegům!</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/146251/nenavist-az-za-hrob-znama-spisovatelka-drsne-o-herzovi-83.html">NENÁVIST AŽ ZA HROB! Známá spisovatelka drsně o Herzovi (†83)</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/146250/andrea-veresova-37-kruty-podraz-od-nejblizsich.html">Andrea Verešová (37): Krutý podraz od nejbližších!</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/musite-vedet/146246/klaus-ml-opravoval-pirata-jsem-dys-branil-se.html">Klaus ml. opravoval Piráta: „Jsem »dys«,“ bránil se</a>
            </li>
          </ul>
        </div>
        <div id="pZeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/fenomen-diy-kosmetiky-pozor-tohle-na-oblicej-rozhodne-nepatri-3901.html">Fenomén DIY kosmetiky: Pozor, tohle na obličej rozhodně nepatří!</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/motivace-a-kariera/chtejte-feedback-zpetna-vazba-vas-v-zivote-posune-dal-3896.html">Chtějte feedback. Zpětná vazba vás v životě posune dál</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/sedmilharky-opet-na-place-podivejte-se-na-fotografie-z-nataceni-druhe-rady-3905.html">Sedmilhářky opět na place! Podívejte se na fotografie z natáčení druhé řady</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/nejkrasnejsi-tehotenske-outfity-vevodkyne-kate-cim-prekvapila-nejvic-3900.html">Nejkrásnější těhotenské outfity vévodkyně Kate. Čím překvapila nejvíc?</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/jak-zhubnout-rychle">Jak zhubnout za měsíc nebo za týden? Projděte si naše tipy a vyberte si strategii</a>
            </li>
          </ul>
        </div>
        <div id="pWikiBlesk" class="magazine">
          <div class="magazine-header">
            <div class="recomended">Doporučujeme</div>
            <ul class="cats">
              <li>
                <a href="http://wiki.blesk.cz">Wiki Blesk</a>
              </li>
              <li>
                <a href="http://horoskopy.blesk.cz">Horoskopy</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/sportka">Sportka</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/epaper">ePaper</a>
              </li>
              <li>
                <a href="http://sleviste.cz">Sleviště</a>
              </li>
              <li>
                <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
              </li>
              <li>
                <a href="http://www.dama.cz/">Dáma.cz</a>
              </li>
            </ul>
            <br />
            <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
            <br />
            <a class="special-link" href="http://prozeny.blesk.cz/velikonoce">Velikonoce 2018 - recepty a tradice</a>
            <br />
            <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
            <br />
            <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
            <br />
            <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
            <br />
            <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
            <br />
            <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
            <br />
            <a class="special-link" href="https://liga.isport.blesk.cz/">1.fotbalová HET liga</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/premier-league">Premier League</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/primera-division">La Liga</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-v-hokeji-2018">MS v hokeji 2018</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis">MS hokej 2018 - program zápasů</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-fotbal-2018">MS 2018 ve fotbale</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-2018-fotbal-program-kdy-se-hraje">MS ve fotbale 2018 - program zápasů </a>
          </div>
        </div>
        <div id="pMimibazar" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
              </li>
              <li>
                <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
              </li>
              <li>
                <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
              </li>
              <li>
                <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.mimibazar.cz/detske-zimni-bundy">Dětské zimní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-podzimni-bundy">Dětské podzimní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-softshellove-bundy">Dětské softshellové bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-lyzarske-bundy">Dětské lyžařské bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-jarni-bundy">Dětské jarní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/damske-zimni-kabaty">Dámské zimní kabáty</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/damske-jarni-kabaty">Dámské jarní kabáty</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/damske-lyzarske-bundy">Dámské lyžařské bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/panske-zimni-bundy">Pánské zimní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/panske-softshellove-bundy">Pánské softshellové bundy</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:redakceinfo@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." />
          </a>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/obchodni-podminky" target="_blank">Všeobecné podmínky pro užívání</a>
              </li>
              <li>
                <a href="http://www.r-a-s-media.cz">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
          <div id="copyrightPopup" style="display:none;">
            <h4>Autorská práva k publikovaným materiálům</h4>
            <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
            <br />
            <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
            <br />
            <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
            <br />
            <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
            <br />
            <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
          </div>
          <center class="noPrint"><br />Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br /><br /></center>
<!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {

                    
                    
                        if (window.location.search != '') {
                            $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                            $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                        } else {
                            $('#changeVersion1').attr('href', '?mver=1');
                            $('#changeVersion2').attr('href', '?mver=2');
                        }
                    
                    

                     });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDI4MDEwfGNhdGlkfDYzNjd8';
            var tst = '1523627929000';
        </script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
