﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Apple dosáhl magické hranice, jeho hodnota přesahuje bilion dolarů  | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="keywords" content="Apple,hodnota,akcie,tržní kapitalizace" /><meta name="description" content="Americká společnost Apple se ve čtvrtek stala první americkou veřejně obchodovanou firmou, jejíž tržní kapitalizace překonala jeden bilion dolarů (22,1 bilionu Kč). " /><link rel="canonical" href="//info.cz/byznys/apple-dosahl-magicke-hranice-jeho-hodnota-presahuje-bilion-dolaru-35069.html" /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6369" title="Info.cz RSS" id="auto-discovery" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=29" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=29">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=29">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.2018-05.min.js?v=29">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=36">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=36">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/bileto.min.js?v=111312">/*  */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=131" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=131" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=131",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=131",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=131"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=131" rel="stylesheet" /></noscript><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/default/dist/bileto.min.css?v=288199" />
<!-- BEGIN reklamni pozice [id=26], [pos=0] -->
<script>
  var actCat = '6369'; //aktuální kategorie
  var catTree = '242,6369'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Byznys cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVHXdZCRa1M5aUfezQ2pPa7MnuO0RNuibbAt1rj_L..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=26], [pos=0] -->
<meta property="og:title" content="Apple dosáhl magické hranice, jeho hodnota přesahuje bilion dolarů  - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/byznys/apple-dosahl-magicke-hranice-jeho-hodnota-presahuje-bilion-dolaru-35069.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/5009245_apple-iphone-ilustracni-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Americká společnost Apple se ve čtvrtek stala první americkou veřejně obchodovanou firmou, jejíž tržní kapitalizace překonala jeden bilion dolarů (22,1 bilionu Kč). " /><div xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" id="fb-root" style="display:none"> </div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math">
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/clanek/byznys/apple-dosahl-magicke-hranice-jeho-hodnota-presahuje-bilion-dolaru-35069.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6369'; //aktuální kategorie
  var catTree = '242,6369'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v76"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Klíčové zprávy o ekonomice a podnikání">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/praha" title="Praha">Praha</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/proc" title="Proč">Proč</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://events.info.cz">Eventy</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/volby">Volby</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/na-dovolenou" title="Na dovolenou">Na dovolenou</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/byznys" itemprop="item"><span itemprop="name">Byznys</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Apple dosáhl magické hranice, jeho hodnota přesahuje bilion dolarů </span><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane">


		
		
		
		
		
	    
    		
		
		
		<div id="bileto-wrapper" style="margin: 0 10px 35px;">
		<div id="bileto-714" class="bileto bileto--search bileto--standard">
			<div class="bileto__content-wrapper">
				<a class="bileto__static" href="https://bileto.blesk.cz" title="Jízdní řády Bileto" target="_blank">
					<img class="bileto__logo" src="https://img.cncenter.cz/images/default/bileto/logo.svg" alt="Jízdní řády Bileto" />
				</a>

				                											
		
	<a class="bileto__link" href="https://bileto.blesk.cz" title="Jízdní řády Bileto" target="_blank">
					<div class="bileto__headline">Jízdní řády vašeho města</div>
			<br/>
			<div class="bileto__headline bileto__headline--emphasized">Zkuste nás!</div>
			</a>

	<div id="bileto-root"></div>

		
	<script>
		function biletoInit() {
			$('body').append('<script src="https://s3.eu-central-1.amazonaws.com/e2e-search-widget/production/js/main.js?v=4" />');
			//setTimeout(function() { $('.bileto-submit').attr('title','Jízdní řády Bileto'); }, 2000);

            $(window).load(function(){
                $('.bileto-submit').attr('title','Jízdní řády Bileto');
            })
		}
	</script>
	<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDdPzWF1EuNEQhZc0TmLDbRKDf5H1PLN5Y&v=3.exp&language=cs&region=CZ&libraries=geometry,places&callback=biletoInit"></script>

					
											</div>

			<div class="bileto__backlinks">
									<a class="bileto__backlink" href="https://bileto.blesk.cz/znojmo-jihlava" title="Znojmo – Jihlava" target="_blank">
						Znojmo – Jihlava
					</a>
									<a class="bileto__backlink" href="https://bileto.blesk.cz/autobusy/brno-praha" title="Autobusy Brno – Praha" target="_blank">
						Autobusy Brno – Praha
					</a>
									<a class="bileto__backlink" href="https://bileto.blesk.cz/vlaky/praha-ostrava" title="Vlaky Praha – Ostrava" target="_blank">
						Vlaky Praha – Ostrava
					</a>
							</div>
			<div class="bileto__gradient"></div>
		</div>
	</div>


		<script>
		(function($){
			// Namespace
			$.CNC = $.CNC || {};
			$.CNC.bileto = $.CNC.bileto || {};
			var bileto = $.CNC.bileto;

			$(document).ready(function(){
				bileto.bootstrap('bileto-714', null);
			});
		})(jQuery);
	</script>

<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě se stalo</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:21</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-pribehy/557331/milan-40-onemocnel-rakovinou-plic-protrpel-rok-nez-dostal-spravnou-lecbu.html" target="_blank">Milan (40) onemocněl rakovinou plic: Protrpěl rok, než dostal správnou léčbu</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:20</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/557304/hasici-v-extremnim-vedru-a-suchu-bojuji-s-vlastni-vydrzi-i-neviditelnym-ohnem.html" target="_blank">Hasiči v extrémním vedru a suchu: Bojují s vlastní výdrží i „neviditelným“ ohněm</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:50</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-politika/557357/nevestu-katku-bernak-vydesil-s-dotazy-na-hostinu-datum-svatby-mel-z-matriky.html" target="_blank">Nevěstu Katku „berňák“ vyděsil s dotazy na hostinu. Datum svatby měl z matriky</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:41</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-krimi/557352/ceska-policie-vratila-uder-slovakum-kruta-pomsta-za-ponozky-v-sandalech.html" target="_blank">Česká policie vrátila úder Slovákům: Krutá pomsta za ponožky v sandálech!</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:35</div>
        <div class="title-container">
          <a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/557368/tropy-nepolevily-ani-ve-ctvrtek-v-rezi-u-prahy-namerili-pres-37-c" target="_blank">Tropy nepolevily ani ve čtvrtek. V Řeži u Prahy naměřili přes 37 °C</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="http://www.blesk.cz/kategorie/5156" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-17272">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-17272'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-17272').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="news-letter">
  <h2>Newsletter</h2>
  <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
  <div class="main-img align-center">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2018_76_89ad92b5cc68c9960a60c11fa42f8ca9.jpg" alt="Newsletter" width="140"/>
  </div>
  <div class="clear">
    <!--#-->
  </div>
  <form class="default-form submit-form" id="submit-form">
    <div class="form-field email-field" id="newsletter-email-field">
      <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
    </div>
    <div class="form-field confirm">
      <input type="checkbox" id="text-16" class="checkbox"/>
      <label for="text-16" class="checkbox-label">Souhlasím se zasíláním obchodních sdělení, <a href="/podminky" target="_blank" title="info" class="text-underline">více informací zde</a></label>
      <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
      <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
      <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
    </div>
    <div class="submit-newsletter show-latest-wrapper">
      <span class="link" title="Další články">Přihlásit se k odběru</span>
    </div>
    <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
  </form>
  <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-17275">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-17275'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-17275').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
          window.CNC = window.CNC || {};
          window.CNC.infocz = window.CNC.infocz || {};
          window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

          var mainArticle = window.CNC.infocz.mainArticle;
          mainArticle.id = 35069;
      </script><article class="main-article normal" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Apple dosáhl magické hranice, jeho hodnota přesahuje bilion dolarů </h1><span style="display:none"><img itemprop="image" src="https://img.cncenter.cz/img/12/article/5009245_apple-iphone-ilustracni-v0.jpg?v=0" alt="Apple dosáhl magické hranice, jeho hodnota přesahuje bilion dolarů "/></span><div class="box-gallery"><script src="//img.cncenter.cz/js/default/components/gallery.js?v=3">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>

            var globalTopImg='';
            var fotoNum='';
            var fotoCount='6';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;
            var initOnLoad = 'yes';


	          var imageUrls = [];


	        

                            imageUrls.push({
                                count: '1/6',
                                author: 'Reuters',
                                description: 'Apple (ilustrační)',
                                img: 'https://img.cncenter.cz/img/12/article/5009245_apple-iphone-ilustracni-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru',

                            });
                        

                            imageUrls.push({
                                count: '2/6',
                                author: 'Reuters',
                                description: 'Apple (ilustrační)',
                                img: 'https://img.cncenter.cz/img/12/article/5009243_apple-iphone-ilustracni-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru',

                            });
                        

                            imageUrls.push({
                                count: '3/6',
                                author: 'Reuters',
                                description: 'Apple (ilustrační)',
                                img: 'https://img.cncenter.cz/img/12/article/5009244_apple-iphone-ilustracni-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru',

                            });
                        

                            imageUrls.push({
                                count: '4/6',
                                author: 'Reuters',
                                description: 'Apple (ilustrační)',
                                img: 'https://img.cncenter.cz/img/12/article/5009246_apple-iphone-ilustracni-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru',

                            });
                        

                            imageUrls.push({
                                count: '5/6',
                                author: 'Reuters',
                                description: 'První zvědavci si zkoušejí iPhone X',
                                img: 'https://img.cncenter.cz/img/12/article/3661688_iphone-iphone-x-mobil-apple-inovace-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru',

                            });
                        

                            imageUrls.push({
                                count: '6/6',
                                author: 'Reuters',
                                description: 'První den prodeje nového iPhonu X',
                                img: 'https://img.cncenter.cz/img/12/article/3760837_apple-iphone-x-face-id-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru',

                            });
                        
                        $(window).load(function() {
                    
                $('.gallery-main-container').gallery(imageUrls);
                    });
            </script><div class="fb-share-button" data-href="https://www.info.cz/byznys/apple-dosahl-magicke-hranice-jeho-hodnota-presahuje-bilion-dolaru-35069.html" data-width="100" data-layout="button_count" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5009245_apple-iphone-ilustracni-v0.jpg?v=0" alt="Apple (ilustrační)"/></a></li><li><a href="https://www.info.cz/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5009243_apple-iphone-ilustracni-v0.jpg?v=0" alt="Apple (ilustrační)"/></a></li><li><a href="https://www.info.cz/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5009244_apple-iphone-ilustracni-v0.jpg?v=0" alt="Apple (ilustrační)"/></a></li><li><a href="https://www.info.cz/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5009246_apple-iphone-ilustracni-v0.jpg?v=0" alt="Apple (ilustrační)"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru?foto=0"><span class="photos-count">6 fotografií</span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="updated margin-right-30">
                            Aktualizováno
                        </div><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">luš, ČTK</span>
                        -
                        <span itemprop="datePublished" content="2018-08-02 18:02:00">2. srpna 2018
                           •
                           18:02</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'luš';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Americká společnost Apple se ve čtvrtek stala první americkou veřejně obchodovanou firmou, jejíž tržní kapitalizace překonala jeden bilion dolarů (22,1 bilionu Kč). </p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p>K překonání tržní kapitalizace jeden bilion dolarů bylo potřeba, aby cena akcie Applu stoupla na 206,49 dolaru. Akcie společnosti během dnešního obchodování na trhu Nasdaq vystoupily až na 207,05 USD. <span>Proti středečnímu závěru to představuje nárůst o 2,8 procenta. Od úterý, kdy firma zveřejnila výsledky hospodaření za duben až červen, akcie posílily zhruba o devět procent.</span></p>
<p><span><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/magazin/iphone-x-revoluce-v-podani-applu-spise-jen-dohani-konkurenci-a-ukazuje-kam-se-firma-ubira-15889.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/3662290-img-iphone-x-apple-v0.jpg?v=0" alt="iPhone X: Revoluce v podání Applu? Spíše jen dohání konkurenci a ukazuje, kam se firma ubírá"/>
      </div>
      <div class="title">iPhone X: Revoluce v podání Applu? Spíše jen dohání konkurenci a ukazuje, kam se firma ubírá<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</span></p>
<p>Apple tak dnes korunoval deset let trvající růst, o který se zasloužil všudypřítomný přístroj iPhone. Právě ten firmu přeměnil z menšího hráče na trhu osobních počítačů v globálního obra, který působí v oblasti zábavy a komunikace.</p>
<p>Příjmy podniku, který vznikl v roce 1976 v garáži, jsou vyšší než hrubý domácí produkt Portugalska či Nového Zélandu.</p>
<p>Primární nabídka akcií Applu se uskutečnila v roce 1980. Od té doby akcie firmy vzrostly o více než 50.000 procent. Pro srovnání – širší akciový index Standard &amp; Poor's 500 za stejnou dobu přidal jen zhruba 2000 procent.</p>
<p>Některé servery hlásily, že tržní kapitalizace Applu překonala hranici jednoho bilionu dolarů již dříve během dne. To však bylo způsobeno starým údajem o počtu akcií v oběhu. Firma totiž odkupuje vlastní akcie a v úterý poskytla aktuální údaj o tom, kolik má nyní akcií v oběhu.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/magazin/spickove-funkce-z-iphonu-x-za-lidovou-cenu-apple-na-vas-mysli-chysta-iphone-se-2-30396.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/4977156-img-apple-iphone-ilustracni-v0.jpg?v=0" alt="Špičkové funkce z iPhonu X za lidovou cenu? Apple na vás myslí, chystá iPhone SE 2 "/>
      </div>
      <div class="title">Špičkové funkce z iPhonu X za lidovou cenu? Apple na vás myslí, chystá iPhone SE 2 <!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Firma výrazně roste hlavně od uvedení svého smartphonu iPhone na trh. V roce 2006, rok před představením iPhonu, tržby firmy činily méně než 20 miliard USD a čistý zisk dvě miliardy USD. Loni již tržby vzrostly na 229 miliard a čistý zisk na 48,4 miliardy USD. Apple se tak stal nejziskovější veřejně obchodovanou firmou v USA.</p>
<p>Analytici však upozorňují, že Apple by již brzy mohly o jeho vedoucí postavení připravit firmy jako je Alphabet nebo Amazon, pokud se Applu nepodaří najít nové produkty nebo služby. Poptávka po chytrých telefonech totiž ochabuje.</p>
<p><em><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5009245_apple-iphone-ilustracni-v0.jpg?v=0" alt="Apple (ilustrační)"/>
        </a>
      </li>
      <li>
        <a href="/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5009243_apple-iphone-ilustracni-v0.jpg?v=0" alt="Apple (ilustrační)"/>
        </a>
      </li>
      <li>
        <a href="/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5009244_apple-iphone-ilustracni-v0.jpg?v=0" alt="Apple (ilustrační)"/>
        </a>
      </li>
      <li>
        <a href="/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5009246_apple-iphone-ilustracni-v0.jpg?v=0" alt="Apple (ilustrační)"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru?foto=0">
          <span class="photos-count">6 fotografií</span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/byznys/46756/magicka-hranice-prekonana-hodnota-applu-dosahla-jednoho-bilionu-dolaru?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</em></p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share"><div class="fb-like" data-href="https://www.info.cz/byznys/apple-dosahl-magicke-hranice-jeho-hodnota-presahuje-bilion-dolaru-35069.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Apple/1" title="Apple" class="keyword"><span>Apple</span></a><span class="divider">|</span><a href="//www.info.cz/tag/hodnota/1" title="hodnota" class="keyword"><span>hodnota</span></a><span class="divider">|</span><a href="//www.info.cz/tag/akcie/1" title="akcie" class="keyword"><span>akcie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/tržní kapitalizace/1" title="tržní kapitalizace" class="keyword"><span>tržní kapitalizace</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/byznys/apple-dosahl-magicke-hranice-jeho-hodnota-presahuje-bilion-dolaru-35069.html" data-width="690" data-numposts="5"> </div></div><div class="clear"><!--##--></div></article>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div><div class="inner-wrapper"><div class="four-col left second" id="leftPane"><div class="mt-65">
  <div class="weather">
    <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
      <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>34° C
                        </div>
      <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>34° C
                        </div>
      <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>34° C
                        </div>
      <div class="day"><span class="day-name">5. 8. 2018</span><div class="ico-weather dataimg-pocasi-polojasno-bourka" data-grunticon-embed="true"><!--###--></div>32° C
                        </div>
    </a>
    <div class="clear">
      <!--##-->
    </div>
    <div class="align-right margin-top padding-bottom weather-link">
      <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:01</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/trumpovi-stoupenci-se-zamilovali-do-bizarni-konspiracni-sekty-prostor-dostava-i-v-cesku-35063.html" target="_blank">Trumpovi stoupenci se „zamilovali“ do bizarní konspirační sekty. Prostor dostává i v Česku</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:54</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/zkouska-pro-americkou-demokracii-rusko-se-snazi-ovlivnit-i-podzimni-volby-tvrdi-sef-tajnych-sluzeb-35072.html" target="_blank">Zkouška pro americkou demokracii. Rusko se snaží ovlivnit i podzimní volby, tvrdí šéf tajných služeb</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:29</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/ochrana-ovzdusi-trump-chce-demontovat-obamuv-dekret-ktery-mel-omezit-spotrebu-aut-v-usa-35071.html" target="_blank">Ochrana ovzduší? Trump chce demontovat Obamův dekret, který měl omezit spotřebu aut v USA </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:02</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/vlna-veder-v-cesku-nepolevuje-nejtepleji-bylo-opet-v-rezi-u-prahy-35070.html" target="_blank">Vlna veder v Česku nepolevuje, nejtepleji bylo opět v Řeži u Prahy</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:35</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/pastor-jako-rozbuska-mezi-washingtonem-a-ankarou-to-vre-prepocital-se-erdogan-35062.html" target="_blank">Pastor jako rozbuška. Mezi Washingtonem a Ankarou to vře. Přepočítal se Erdogan?    </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<!--####--></div><div class="eight-col right second" id="rightPane"><div class="next-article-loader">
<div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<span class="title" data-title="">
				Přejděte na další článek
			</span><div class="progress"><div data-progress-bar="" class="progress-bar"><!--_--></div></div>
</div><article class="main-article wide video next-article loading"><div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<h1 id="art-title" class="title" data-next-article-title="">Policejní stát, který se vymkl kontrole: Muslimové tu mizí po tisících, k zatčení stačí plnovous</h1>
<div class="media" data-next-article-media=""><div class="video-wrapper"><div class="flowplayer" style="background-image: url(https://img.cncenter.cz/img/12/normal1050/5055586-img-proc-cina-ujgurove-v2.jpg?v=2)"><div class="fp-pre-play"><!--_--></div></div></div></div>
<div class="shares-and-date">
<div class="share-buttons"><div class="dataimg-logo-claim"><!--_--></div></div>
<div class="article-authors"><div class="authors-simple float-right">
<span>Autor:</span><span class="authors-simple-list">Martin Krepindl</span>

						-

						<span>3. července 2018

							•

							10:50</span>
</div></div>
<div class="clear"><!--_--></div>
</div>
<div class="perex" data-next-article-perex=""><p>Muslimové v čínské provincii Sin-ťiang jsou sledováni na každém kroku. Úřady na ně dohlíží pomocí kamer i speciálních aplikací. K poslání do převýchovných táborů stačí málo – třeba jen špatné oblečení. I proto v nich Ujgurové končí každý den po stovkách. Podívejte se na nový díl pořadu <strong><span style="text-decoration: underline;"><a href="https://www.info.cz/proc">Proč.</a></span></strong></p></div>
<div class="body" data-next-article-body=""><p><img id="AO_88861" class="artobjrimage artobjrimage_LINK" title="Link 88861" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p><img id="AO_88862" class="artobjrimage artobjrimage_LINK" title="Link 88862" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p><a href="https://www.info.cz/proc"><br /></a></p></div></article><script>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</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6369'; //aktuální kategorie
  var catTree = '242,6369'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><!DOCTYPE div PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=493" />
      <div class="global-footer ">
        <div class="global-footer-wrapper">
          <div id="pBlesk" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.blesk.cz/">Blesk</a>
              <ul class="cats">
                <li>
                  <a href="//www.blesk.cz/zpravy">Zprávy </a>
                </li>
                <li>
                  <a href="//www.blesk.cz/zpravy/krimi">Krimi</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/celebrity">Celebrity </a>
                </li>
                <li>
                  <a href="//pocasi.blesk.cz/">Počasí</a>
                </li>
                <li>
                  <a href="//tvprogram.blesk.cz/">TV program</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/bydleni">Bydlení</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/cestovani">Cestování</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/557244/nejmladsi-syn-krause-oslavil-dvacetiny-podobu-s-bratry-nezapre.html">Nejmladší syn Krause oslavil dvacetiny: Podobu s bratry nezapře </a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/557379/polsko-odmitlo-obvineni-od-ek-kvuli-zakonu-o-nejvyssim-soudu.html">Polsko odmítlo obvinění od EK kvůli zákonu o nejvyšším soudu</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-pribehy/557331/milan-40-onemocnel-rakovinou-plic-protrpel-rok-nez-dostal-spravnou-lecbu.html">Milan (40) onemocněl rakovinou plic: Protrpěl rok, než dostal správnou léčbu</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/regiony-praha-praha-zpravy/557304/hasici-v-extremnim-vedru-a-suchu-bojuji-s-vlastni-vydrzi-i-neviditelnym-ohnem.html">Hasiči v extrémním vedru a suchu: Bojují s vlastní výdrží i „neviditelným“ ohněm</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/557377/apple-je-prvni-obchodovanou-firmou-z-usa-s-hodnotou-bilion-usd.html">Apple je první obchodovanou firmou z USA s hodnotou bilion USD</a>
              </li>
            </ul>
          </div>
          <div id="pInfo" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.info.cz/">info.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.info.cz/cesko">Česko</a>
                </li>
                <li>
                  <a href="https://www.info.cz/svet">Svět</a>
                </li>
                <li>
                  <a href="https://www.info.cz/byznys">Byznys</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.info.cz/svet/ochrana-ovzdusi-trump-chce-demontovat-obamuv-dekret-ktery-mel-omezit-spotrebu-aut-v-usa-35071.html">Ochrana ovzduší? Trump chce demontovat Obamův dekret, který měl omezit spotřebu aut v USA </a>
              </li>
              <li>
                <a href="https://www.info.cz/cesko/vlna-veder-v-cesku-nepolevuje-nejtepleji-bylo-opet-v-rezi-u-prahy-35070.html">Vlna veder v Česku nepolevuje, nejtepleji bylo opět v Řeži u Prahy</a>
              </li>
              <li>
                <a href="https://www.info.cz/svet/pastor-jako-rozbuska-mezi-washingtonem-a-ankarou-to-vre-prepocital-se-erdogan-35062.html">Pastor jako rozbuška. Mezi Washingtonem a Ankarou to vře. Přepočítal se Erdogan?    </a>
              </li>
              <li>
                <a href="https://www.info.cz/byznys/apple-dosahl-magicke-hranice-jeho-hodnota-presahuje-bilion-dolaru-35069.html">Apple dosáhl magické hranice, jeho hodnota přesahuje bilion dolarů </a>
              </li>
              <li>
                <a href="https://www.info.cz/auto/tesla-zdvojnasobila-ztratu-na-rekordni-cisla-ale-zvysila-vyrobu-i-trzby-35067.html">Tesla zdvojnásobila ztrátu na rekordní čísla, ale zvýšila výrobu i tržby</a>
              </li>
            </ul>
          </div>
          <div id="pSport" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://isport.blesk.cz/">iSport</a>
              <ul class="cats">
                <li>
                  <a href="https://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://isport.blesk.cz/clanek/hokej-reprezentace-mladeznicke-vybery/341519/hadamczik-pred-prvni-velkou-akci-nove-dresy-jsou-pekne-ale-jde-o-hru.html">Hadamczik před první velkou akcí: Nové dresy jsou pěkné, ale jde o hru</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/341518/junior-beccari-ziskal-na-me-brokaru-bronz-v-trapu.html">Junior Beccari získal na ME brokařů bronz v trapu</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/341517/doan-je-prvnim-hokejistou-jehoz-cislo-vyradi-arizona-coyotes.html">Doan je prvním hokejistou, jehož číslo vyřadí Arizona Coyotes</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/341514/disciplinarka-rozdavala-pokuty-platit-musi-sedm-klubu-nejvic-slavia.html">Disciplinárka rozdávala pokuty. Platit musí sedm klubů, nejvíc Slavia</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/341516/nemecky-spurter-greipel-po-osmi-letech-meni-dres.html">Německý spurtér Greipel po osmi letech mění dres</a>
              </li>
            </ul>
          </div>
          <div id="pProzeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
              <ul class="cats">
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/557094/skvely-partner-priserny-milenec-da-se-zit-s-nekym-s-kym-vam-to-neklape-v-posteli.html">Skvělý partner – příšerný milenec. Dá se žít s někým, s kým vám to neklape v posteli?</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/556988/serial-ulice-mara-v-zachvatu-smichu-a-monika-temer-prizabita.html">Seriál Ulice: Mára v záchvatu smíchu a Monika téměř přizabitá </a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-recenze-kosmetiky/555626/stop-mastnym-vlasum-ktere-sampony-opravdu-funguji.html">Stop mastným vlasům! Které šampony opravdu fungují?</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/554797/promena-po-tezke-nemoci-zuzana-prodelala-rakovinu-a-chtela-se-opet-citit-dobre.html">Proměna po těžké nemoci: Zuzana prodělala rakovinu a chtěla se opět cítit dobře</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-pribehy/553594/vera-dulova-rodice-ji-odvezli-do-koncentraku-v-10-letech-nemela-kam-jit.html">Věra Dulová: Rodiče jí odvezli do koncentráků. V 10 letech neměla kam jít</a>
              </li>
            </ul>
          </div>
          <div class="cb">
<!--#-->
          </div>
          <div id="pAuto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
              <ul class="cats">
                <li>
                  <a href="http://www.auto.cz/clanky/">News</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/testy/">Testy</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/video/">Videa</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.auto.cz/omlazena-skoda-fabia-z-opacnych-koncu-ceniku-jak-vypada-holatko-vedle-plne-palby-123555">Omlazená Škoda Fabia z opačných konců ceníku: Jak vypadá holátko vedle plné palby?</a>
              </li>
              <li>
                <a href="http://www.auto.cz/audi-r8-spyder-rws-exkluzivni-svezeni-zadokolka-pohon-zadnich-kol-123554">Za volantem Audi R8 Spyder RWS: Exkluzivní supersportovní zadokolka pro každý den</a>
              </li>
              <li>
                <a href="http://www.auto.cz/honda-cr-v-2019-ceske-ceny-cenik-bohata-vybava-123550">Nová Honda CR-V prozradila český ceník. Láká na superbohatou základní výbavu</a>
              </li>
              <li>
                <a href="http://www.auto.cz/vw-stahuje-televizni-reklamu-na-polo-ktera-bezi-i-u-nas-pry-zvelicuje-bezpecnostni-asistenty-123547">VW stahuje televizní reklamu na Polo, která běží i u nás. Prý zveličuje bezpečnostní asistenty</a>
              </li>
              <li>
                <a href="http://www.auto.cz/manualni-prevodovky-jsou-prezitek-rika-sef-bmw-m-prijdou-o-ne-ostre-bavoraky-123545">Manuální převodovky jsou přežitek, říká šéf BMW M. Přijdou o ně ostré bavoráky?</a>
              </li>
            </ul>
          </div>
          <div id="pReflex" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.reflex.cz/">Reflex</a>
              <ul class="cats">
                <li>
                  <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.reflex.cz/clanek/zpravy/89011/nicive-horko-svedsko-prislo-o-svuj-nevyssi-vrchol.html">Ničivé horko: Švédsko přišlo o svůj nevyšší vrchol</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/clanek/video/89009/v-evrope-uz-je-slepice-dulezitejsi-nez-dite-uderil-jxd-na-aktivistu-hloupe-a-falesne-reagoval-bursik.html">V Evropě už je slepice důležitější než dítě, udeřil JXD na aktivistu. Hloupé a falešné, reagoval Buršík</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/clanek/komentare/88980/aktivista-je-sproste-slovo-vegan-zalovatelna-nadavka.html">Aktivista je sprosté slovo, vegan žalovatelná nadávka!</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/clanek/fotogalerie/89008/fesak-trump-baculata-merkelova-a-mlady-putin-podivejte-se-na-slavne-kdyz-byli-mladi.html">Fešák Trump, baculatá Merkelová a mladý Putin. Podívejte se na slavné, když byli mladí</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/clanek/komentare/89006/vladimir-pikora-liberalni-demokracie-versus-nackove.html">Vladimír Pikora: Liberální demokracie versus náckové</a>
              </li>
            </ul>
          </div>
          <div id="pE15" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.e15.cz/">E15.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.e15.cz/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/nazory">Názory</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/finexpert">Finance</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.e15.cz/zahranicni/pocet-zamestnanych-ve-spanelsku-je-na-urovni-pred-krizi-1349580">Počet zaměstnaných ve Španělsku je na úrovni před krizí </a>
              </li>
              <li>
                <a href="https://www.e15.cz/domaci/koruna-oslabila-investory-vydesila-jednomyslnost-bankovni-rady-tvrdi-ekonom-1349576">Koruna oslabila. Investory vyděsila jednomyslnost bankovní rady, tvrdí ekonom</a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/doprava-a-logistika/roboti-vytlacuji-skladniky-lidska-sila-z-hal-ale-presto-zmizet-nema-1349517">Roboti vytlačují skladníky. Lidská síla z hal ale přesto zmizet nemá </a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/burzy-a-trhy/hodnota-applu-prekonala-bilion-dolaru-1349578">Hodnota Applu překonala bilion dolarů</a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/prumysl-a-energetika/cas-na-zalobu-kvuli-dieselgate-se-krati-1349572">Čas na žalobu kvůli dieselgate se krátí</a>
              </li>
            </ul>
          </div>
          <div id="pZive" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
                </li>
                <li>
                  <a href="https://vtm.zive.cz/">Věda a technika</a>
                </li>
                <li>
                  <a href="https://doupe.zive.cz">Hry</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://connect.zive.cz/clanky/tesla-je-stale-ve-ztrate-ale-elektromobily-model-3-se-prodavaji-neuveritelne-dobre/sc-320-a-194417/default.aspx">Tesla je stále ve ztrátě, ale elektromobily Model 3 se prodávají neuvěřitelně dobře</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/clanky/v-kalifornskem-udoli-smrti-v-cervenci-namerili-rekordne-vysokou-prumernou-teplotu/sc-870-a-194427/default.aspx">V kalifornském Údolí smrti v červenci naměřili rekordně vysokou průměrnou teplotu</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/google-zcela-obslehl-instagram-youtube-testuje-vlastni-kopii-stories/sc-3-a-194428/default.aspx">Google zcela obšlehl Instagram. YouTube testuje vlastní kopii Stories</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/facebook-a-instagram-bojuji-proti-zavislakum-umozni-nastavit-si-limit-pro-pouzivani/sc-3-a-194405/default.aspx">Facebook a Instagram bojují proti závislákům. Umožní nastavit si limit pro používání</a>
              </li>
              <li><a href="https://www.zive.cz/tron/sc-1395/default.aspx">Tron</a>,
                                        <a href="https://www.zive.cz/rog/sc-1372/default.aspx">ROG</a>,
                                        <a href="https://www.zive.cz/surface-pro/sc-1370/default.aspx">Surface Pro</a>,
                                        <a href="https://www.zive.cz/ariane/sc-1368/default.aspx">Ariane</a>,
                                        <a href="https://www.zive.cz/seznamka/sc-1365/default.aspx">Seznamka</a></li>
            </ul>
          </div>
          <div class="cb">
<!--#-->
          </div>
          <div id="pRecepty" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.recepty.cz/">Úvod</a>
                </li>
                <li>
                  <a href="https://www.recepty.cz/recept">Recepty</a>
                </li>
                <li>
                  <a href="https://magazin.recepty.cz/">Články</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.recepty.cz/recept/grilovane-svestky-s-mandli-ve-slanine-163634">Grilované švestky s mandlí ve slanině</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/pizza-z-listoveho-testa-163633">Pizza z listového těsta</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/levandule-azurova-163631">Levandule Azurová</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/vegetarianska-svickova-omacka-163630">Vegetariánská svíčková omáčka</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/levandulovy-cukr-163629">Levandulový cukr</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/rajcata-plnena-hermelinem-451">Rajčata plněná hermelínem</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/hovezi-vyvar-s-nudlemi-60212">Hovězí  vývar s nudlemi</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/jablecny-rozvar-povidla-presnidavka-se-svestkami-157125">Jablečný rozvar (povidla, přesnídávka) se švestkami</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/tagliatelle-kucharka">Tagliatelle</a>
              </li>
            </ul>
          </div>
          <div id="pMaminka" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/deti">Děti</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.maminka.cz/clanek/takhle-vyrostla-dvojcata-beyonce-podivejte-se-jak-si-uzivaji-na-jachte">Takhle vyrostla dvojčata Beyoncé. Podívejte se, jak si užívají na jachtě</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/branka-cipek-cervix-skore-znate-porodnicke-terminy">Branka, čípek, cervix skóre. Znáte porodnické termíny? </a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/chci-poslat-manzela-s-detmi-na-dovolenou-okoli-me-odsuzuje">Chci poslat manžela s dětmi na dovolenou. Okolí mě odsuzuje</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/jitka-cvancarova-porodila-chlapecka-vime-jake-dostal-jmeno-a-proc">Jitka Čvančarová porodila chlapečka. Víme, jaké dostal jméno a proč</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/jaka-ma-byt-maminka-roku-inspirativni-a-silna-rikaji-ambasadorky">Jaká má být Maminka roku? Inspirativní a silná, říkají ambasadorky</a>
              </li>
            </ul>
          </div>
          <div id="pMobilMania" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
                </li>
                <li>
                  <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mobilmania.cz/clanky/2q-2018-huawei-to-dokazalo-prodalo-vic-smartphonu-nez-apple-a-je-z-nej-svetova-dvojka/sc-3-a-1342521/default.aspx">2Q 2018: Huawei to dokázalo! Prodalo víc smartphonů než Apple a je z něj světová dvojka</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/cenove-vyhodny-honor-7a-je-jeste-dostupnejsi-na-slevu-chce-nalakat-hlavne-skolaky/sc-3-a-1342519/default.aspx">Cenově výhodný Honor 7A je ještě dostupnější. Na slevu chce nalákat hlavně školáky</a>
              </li>
              <li>
                <a href="https://samsungmania.mobilmania.cz/clanky/note-9-je-za-dvermi-note-8-zlevnuje-pod-dvacet-tisic-ale-muzete-pridat-dalsi-dve-slevy/sc-309-a-1342511/default.aspx">Note 9 je za dveřmi, Note 8 zlevňuje pod dvacet tisíc, ale můžete přidat další dvě slevy!</a>
              </li>
              <li>
                <a href="https://samsungmania.mobilmania.cz/clanky/samsung-rozsiril-nabidku-ar-emoji-postavickami-z-ledoveho-kralovstvi/sc-309-a-1342506/default.aspx">Samsung rozšířil nabídku AR Emoji postavičkami z Ledového království</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/recenze-nokia-8110-4g--bez-odvahy-nejsou-kolace/sc-3-a-1342441/default.aspx">RECENZE: Nokia 8110 4G — bez odvahy nejsou koláče</a>
              </li>
            </ul>
          </div>
          <div id="pE15-OR" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
              <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
              <ul class="cats">
                <li>
                  <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
                </li>
              </ul>
            </div>
            <ul class="or-cats">
              <li>
                <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
              </li>
            </ul>
            <ul>
              <li>
                <a href="http://rejstriky.e15.cz/firma-ochrana_zelene_u_reky_olsavy-27033295">OCHRANA ZELENĚ U ŘEKY OLŠAVY - 27033295</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-raspenava-na_vysluni-90-547207">Na Výsluní 90, Raspenava</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-skolni_jidelna_mosty_u_jablunkova_stred_788-75029936">Školní jídelna Mosty u Jablunkova, Střed 788 - 75029936</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-praha-kukelska-928-415313">Kukelská 928, Praha</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_jednotek_j_opletala_179_180_181-26786613">Společenství vlastníků jednotek J. Opletala 179,180,181 - 26786613</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-havirov-nakupni-426-132814">Nákupní 426, Havířov</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-bytove_druzstvo_riegrova_1012_25a_druzstvo-28319214">Bytové družstvo, Riegrova 1012/25A, družstvo - 28319214</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-bgp_s_r_o-47118385">BGP, s.r.o. - 47118385</a>
              </li>
            </ul>
          </div>
          <div class="cb">
<!--#-->
          </div>
          <div id="pAha" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
              <ul class="cats">
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/150084/havlova-v-slzach-zemrel-herec-ilja-racek-88.html">Havlová v slzách: Zemřel herec Ilja Racek (†88)</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/150083/lucie-bila-53-o-neduvere-k-filipimu-35-neuverite-proc-zmenila-nazor.html">Lucie Bílá (53) o nedůvěře k Filipimu (35): Neuvěříte, proč změnila názor!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/150082/osudovy-krok-anife-vyskocilove-bojim-se.html">Osudový krok Anife Vyskočilové: BOJÍM SE!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/150081/ewa-farna-24-a-matin-chobot-29-obrovskou-radost-jim-kazi-jen-vlastni-lenost.html">Ewa Farna (24) a Matin Chobot (29): Obrovskou radost jim kazí jen vlastní LENOST!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/150080/kdo-seje-vitr-sklizi-bouri-monika-stikova-prisla-o-to-nejcennejsi.html">Kdo seje vítr, sklízí bouři: Monika Štiková přišla o to nejcennější!</a>
              </li>
            </ul>
          </div>
          <div id="pZeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zeny.cz/jak-zhubnout/kolik-se-podarilo-soutezicim-shodit-hubneme-do-plavek-je-ve-finale-4434.html">Kolik se podařilo soutěžícím shodit? Hubneme do plavek je ve finále!</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/dokonala-svatba/nejdrazsi-zasnubni-prsteny-celebrit-kdo-nosi-na-ruce-sto-milionu-4430.html">Nejdražší zásnubní prsteny celebrit: Kdo nosí na ruce sto milionů?</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/krasa/kosmeticke-produkty-bez-kterych-se-v-srpnu-neobejdete-4421.html">Kosmetické produkty, bez kterých se v srpnu neobejdete!</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle/knihy-ceskych-spisovatelek-co-prave-frci-jen-se-zactete-4427.html">Knihy českých spisovatelek, co právě frčí. Jen se začtěte!</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/moda/meghan-markle-vraci-do-hry-dzinove-saty-kde-sezenete-ty-nej-4431.html">Meghan Markle vrací do hry džínové šaty. Kde seženete ty nej?</a>
              </li>
            </ul>
          </div>
          <div id="pWikiBlesk" class="magazine">
            <div class="magazine-header">
              <div class="recomended">Doporučujeme</div>
              <ul class="cats">
                <li>
                  <a href="http://wiki.blesk.cz">Wiki Blesk</a>
                </li>
                <li>
                  <a href="http://horoskopy.blesk.cz">Horoskopy</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/sportka">Sportka</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/epaper">ePaper</a>
                </li>
                <li>
                  <a href="http://sleviste.cz">Sleviště</a>
                </li>
                <li>
                  <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
                </li>
                <li>
                  <a href="https://www.dama.cz/">Dáma.cz</a>
                </li>
              </ul>
              <br />
              <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
              <br />
              <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
              <br />
              <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
              <br />
              <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
              <br />
              <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
              <br />
              <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
              <br />
              <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
              <br />
              <a class="special-link" href="https://isport.blesk.cz/1-liga">1.fotbalová FORTUNA liga</a>
              <br />
              <a class="special-link" href="https://isport.blesk.cz/ms-hokej-2019">MS v hokeji 2019</a>
              <br />
              <a class="special-link" href="https://www.info.cz/na-dovolenou">Kam na dovolenou</a>
              <br />
              <a class="special-link" href="https://www.zeny.cz/jak-zhubnout">Jak zhubnout</a>
              <br />
              <a class="special-link" href="https://www.info.cz/volby">Volby 2018</a>
            </div>
          </div>
          <div id="pMimibazar" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
                </li>
                <li>
                  <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
                </li>
                <li>
                  <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mimibazar.cz/detske-zimni-bundy">Dětské zimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-podzimni-bundy">Dětské podzimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-softshellove-bundy">Dětské softshellové bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-lyzarske-bundy">Dětské lyžařské bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-jarni-bundy">Dětské jarní bundy</a>
              </li>
            </ul>
          </div>
          <div id="pBileto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://bileto.blesk.cz">bileto</a>
            </div>
            <ul>
              <li>
                <a href="https://bileto.blesk.cz">Jízdní řády</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-brno">Spoje Praha - Brno</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-liberec">Spoje Praha - Liberec</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-ostrava">Spoje Praha - Ostrava</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-plzen">Spoje Praha - Plzeň</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-most">Praha – Most</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/vlaky/hustopece-praha">Vlaky Hustopeče – Praha</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/vlaky/praha-olomouc">Vlaky Praha – Olomouc</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/vlaky/karvina-ostrava">Vlaky Karviná – Ostrava</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/autobusy/praha-teplice">Autobusy Praha – Teplice</a>
              </li>
            </ul>
          </div>
          <div class="cb">
<!--##-->
          </div>
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:redakceinfo@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." width="73" />
          </a>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/cookies">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopup" style="display:none;">
            <div class="popup-in">
              <div id="copyrightPopupClose" onclick="closePopup();">zavřít okno <strong>(X)</strong></div>
              <div class="popup-content">
                <h4>Autorská práva k publikovaným materiálům</h4>
                <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
                <br />
                <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
                <br />
                <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
                <br />
                <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
                <br />
                <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
              </div>
            </div>
          </div>
          <center class="noPrint"><br />Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br /><br /></center>
<!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {
                        
                            
                                if (window.location.search != '') {
                                    $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                                    $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                                } else {
                                    $('#changeVersion1').attr('href', '?mver=1');
                                    $('#changeVersion2').attr('href', '?mver=2');
                                }
                            
                        
                    });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDM1MDY5fGNhdGlkfDYzNjl8';
            var tst = '1533233093000';
        </script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6369'; //aktuální kategorie
  var catTree = '242,6369'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript">

            
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            
            <!--_--></script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6369'; //aktuální kategorie
  var catTree = '242,6369'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4a0762d361","applicationID":"31902510","transactionName":"ZFFXNUVXDBVYVUAMX10bdhREQg0LFldGEVlQWFAVXkIOA1BS","queueTime":0,"applicationTime":790,"atts":"SBZUQw1NHxs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
