﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Komunistický puč v únoru 1948? Protiústavní akce, zaznělo v Senátu | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Jan Kalous,komunismus,ústava,historie,Senát" /><meta name="description" content="Komunistický převrat v únoru 1948 byl podle historika Jana Kalouse z Ústavu pro studium totalitních režimů protiústavní. Důvodem bylo mimo jiné to, že tehdejší vláda předáka komunistů Klementa Gottwalda neměla být doplněna, ale měla padnout, neboť demisi podala většina jejích členů. Kalous připomenul, že demisi podalo 14 nekomunistických z 26 členů Gottwaldova kabinetu. Uvedl to na konferenci Zločiny komunismu, která se konala v sídle Senátu." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6367" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=44" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=44">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=44">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7-hls.2018-09.min.js?v=44">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=195" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=195" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=195",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=195",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=195"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=195" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=20], [pos=0] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 

 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Cesko cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'B8Y1X_7i_ZPJu7yeMMVTFbPp7FS_tERpJMVV9znZNzv.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=20], [pos=0] -->
<meta property="og:title" content="Komunistický puč v únoru 1948? Protiústavní akce, zaznělo v Senátu - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/cesko/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu-40520.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/5560938_vaclavske-namesti-vaclavak-namesti-historie-demonstrace-shromazdeni-dav-lidi-manifestace-unor-1948-komuniste-komunismus-prevrat-zemedelci-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Komunistický převrat v únoru 1948 byl podle historika Jana Kalouse z Ústavu pro studium totalitních režimů protiústavní. Důvodem bylo mimo jiné to, že tehdejší vláda předáka komunistů Klementa Gottwalda neměla být doplněna, ale měla padnout, neboť demisi podala většina jejích členů. Kalous připomenul, že demisi podalo 14 nekomunistických z 26 členů Gottwaldova kabinetu. Uvedl to na konferenci Zločiny komunismu, která se konala v sídle Senátu." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/cesko/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu-40520.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}

				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}

				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});

				window.onload = function() {
					OneSignal.push(function() {

						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});

						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}

			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v9"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:200px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper with-bg reversal"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Zásadní informace z domova">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/byznys" title="Byznys">Byznys</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/strategie">Strategie</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/praha">Praha</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="/volby-evropsky-parlament" title="Volby do EP">Volby do EP</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/cesko" itemprop="item"><span itemprop="name">Česko</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/cesko/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu-40520.html" itemprop="item"><span itemprop="name">Komunistický puč v únoru 1948? Protiústavní akce, zaznělo v Senátu</span></a><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Právě se stalo</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:33</div>
        <div class="title-container">
          <a href="https://www.info.cz/volby/volby-do-evropskeho-parlamentu/zahradil-predstavil-koalici-pro-evropu-narodu-chce-rozbit-vladu-lidovcu-a-socialistu-v-ep-40651.html">Zahradil představil „koalici pro Evropu národů“. Chce rozbít vládu lidovců a socialistů v EP</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:19</div>
        <div class="title-container">
          <a href="https://www.info.cz/evropska-unie/vesmirna-centrala-v-praze-v-ohrozeni-europoslanci-jsou-ohromeni-komise-torpeduje-dohodu-40650.html">Vesmírná centrála v Praze v ohrožení? Europoslanci jsou ohromeni: Komise torpéduje dohodu</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/zidovsti-extremiste-pred-branami-izraelskeho-parlamentu-netanjahu-mobilizuje-krajni-pravici-40649.html">Židovští extremisté před branami izraelského parlamentu. Netanjahu mobilizuje krajní pravici </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:26</div>
        <div class="title-container">
          <a href="https://www.info.cz/evropska-unie/cesko-jde-proti-bruselu-odmita-ukoncit-mimoradne-kontroly-polskeho-hoveziho-40648.html">Česko jde proti Bruselu. Odmítá ukončit mimořádné kontroly polského hovězího</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/zeleni-aktiviste-strhavaji-macronovy-portrety-z-radnic-nedela-podle-nich-dost-pro-klima-40643.html">Zelení aktivisté strhávají Macronovy portréty z radnic. Nedělá podle nich dost pro klima</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-31134">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-31134'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-31134').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/byznys/reality-a-stavebnictvi/ceska-firma-postavi-v-budapesti-hotel-pro-retezec-intercontinental-1356725" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/reality-a-stavebnictvi/ceska-firma-postavi-v-budapesti-hotel-pro-retezec-intercontinental-1356725&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-377365.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=mvyA-kdZLqKBUPvvUyTuNQ&amp;e=2145916800&amp;v=1" alt="Česká firma postaví v Budapešti hotel pro řetězec InterContinental" title="Česká firma postaví v Budapešti hotel pro řetězec InterContinental" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/byznys/reality-a-stavebnictvi/ceska-firma-postavi-v-budapesti-hotel-pro-retezec-intercontinental-1356725" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/reality-a-stavebnictvi/ceska-firma-postavi-v-budapesti-hotel-pro-retezec-intercontinental-1356725&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Česká firma postaví v Budapešti hotel pro řetězec…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/zahranicni/firmy-v-usa-uvedly-loni-do-provozu-rekordni-pocet-robotu-1356741" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/zahranicni/firmy-v-usa-uvedly-loni-do-provozu-rekordni-pocet-robotu-1356741&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-377597.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=y7ru8Rs8OvxXt1ZLt8HzkA&amp;e=2145916800&amp;v=1" alt="Firmy v USA uvedly loni do provozu rekordní počet robotů" title="Firmy v USA uvedly loni do provozu rekordní počet robotů" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/zahranicni/firmy-v-usa-uvedly-loni-do-provozu-rekordni-pocet-robotu-1356741" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/zahranicni/firmy-v-usa-uvedly-loni-do-provozu-rekordni-pocet-robotu-1356741&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Firmy v USA uvedly loni do provozu rekordní počet…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-udalosti/598187/tuna-polskeho-kureciho-se-salmonelou-v-cesku-cast-masa-skoncila-v-restauracich.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/598187/tuna-polskeho-kureciho-se-salmonelou-v-cesku-cast-masa-skoncila-v-restauracich.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-377327.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=2LsAZGyWw_3EHtygr_qT1A&amp;e=2145916800&amp;v=1" alt="Tuna polského kuřecího se salmonelou v Česku. Část masa skončila v restauracích" title="Tuna polského kuřecího se salmonelou v Česku. Část masa skončila v restauracích" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/598187/tuna-polskeho-kureciho-se-salmonelou-v-cesku-cast-masa-skoncila-v-restauracich.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/598187/tuna-polskeho-kureciho-se-salmonelou-v-cesku-cast-masa-skoncila-v-restauracich.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Tuna polského kuřecího se salmonelou v Česku. Část…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/598246/ministri-na-pranyri-zeman-se-zastal-novakove-za-data-i-tomana-za-fake-news.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/598246/ministri-na-pranyri-zeman-se-zastal-novakove-za-data-i-tomana-za-fake-news.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-377644.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=YDWvyLAoqrjU1XK9CpITzQ&amp;e=2145916800&amp;v=1" alt="Ministři na pranýři: Zeman se zastal Novákové za data i Tomana za „fake news“" title="Ministři na pranýři: Zeman se zastal Novákové za data i Tomana za „fake news“" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/598246/ministri-na-pranyri-zeman-se-zastal-novakove-za-data-i-tomana-za-fake-news.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/598246/ministri-na-pranyri-zeman-se-zastal-novakove-za-data-i-tomana-za-fake-news.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Ministři na pranýři: Zeman se zastal Novákové za…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/93428/novy-euronesmysl-evropska-unie-nam-chce-zakazat-i-noze-protoze-je-pouzivaji-teroriste.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/93428/novy-euronesmysl-evropska-unie-nam-chce-zakazat-i-noze-protoze-je-pouzivaji-teroriste.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-377449.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=s3gWRUqMEFWzaduW5BazQg&amp;e=2145916800&amp;v=1" alt="Nový euronesmysl: Evropská unie nám chce zakázat i nože, protože je používají teroristé" title="Nový euronesmysl: Evropská unie nám chce zakázat i nože, protože je používají teroristé" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/93428/novy-euronesmysl-evropska-unie-nam-chce-zakazat-i-noze-protoze-je-pouzivaji-teroriste.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/93428/novy-euronesmysl-evropska-unie-nam-chce-zakazat-i-noze-protoze-je-pouzivaji-teroriste.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Nový euronesmysl: Evropská unie nám chce zakázat i…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/93438/vladimir-pikora-prvni-automobilky-zaviraji-tovarny-v-britanii-neni-ale-pravda-ze-kvuli-brexitu.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/93438/vladimir-pikora-prvni-automobilky-zaviraji-tovarny-v-britanii-neni-ale-pravda-ze-kvuli-brexitu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-377290.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=7Vq5cVFZJ94pdduNarJw6w&amp;e=2145916800&amp;v=1" alt="Vladimír Pikora: První automobilky zavírají továrny v Británii. Není ale pravda, že kvůli brexitu" title="Vladimír Pikora: První automobilky zavírají továrny v Británii. Není ale pravda, že kvůli brexitu" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/93438/vladimir-pikora-prvni-automobilky-zaviraji-tovarny-v-britanii-neni-ale-pravda-ze-kvuli-brexitu.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/93438/vladimir-pikora-prvni-automobilky-zaviraji-tovarny-v-britanii-neni-ale-pravda-ze-kvuli-brexitu.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Vladimír Pikora: První automobilky zavírají…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/galaxy-fold-samsung-ma-mobil-ktery-uvnitr-skryva-tablet-koupite-ho-uz-za-dva-mesice/sc-3-a-1344335/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/galaxy-fold-samsung-ma-mobil-ktery-uvnitr-skryva-tablet-koupite-ho-uz-za-dva-mesice/sc-3-a-1344335/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-366816.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=-1eN79DLJYExQ1KttmAYpw&amp;e=2145916800&amp;v=1" alt="Galaxy Fold: Samsung má mobil, který uvnitř skrývá tablet. Koupíte ho už za dva měsíce" title="Galaxy Fold: Samsung má mobil, který uvnitř skrývá tablet. Koupíte ho už za dva měsíce" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/galaxy-fold-samsung-ma-mobil-ktery-uvnitr-skryva-tablet-koupite-ho-uz-za-dva-mesice/sc-3-a-1344335/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/galaxy-fold-samsung-ma-mobil-ktery-uvnitr-skryva-tablet-koupite-ho-uz-za-dva-mesice/sc-3-a-1344335/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Galaxy Fold: Samsung má mobil, který uvnitř skrývá…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-303075.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=TXn6HLVt1u9iqpfla67zig&amp;e=2145916800&amp;v=1" alt="Šmírování na Street View: Koukněte se, co zachytily kamery Googlu" title="Šmírování na Street View: Koukněte se, co zachytily kamery Googlu" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Šmírování na Street View: Koukněte se, co…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-31138">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-31138'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-31138').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 40520;
        </script><style>
              .four-col.left:not(.second) {
                  margin-top: 783px;
              }
          </style><article class="main-article wide gallery" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Komunistický puč v únoru 1948? Protiústavní akce, zaznělo v Senátu</h1><span style="display:none"><img itemprop="image" src="https://img.cncenter.cz/img/12/article/5560938_vaclavske-namesti-vaclavak-namesti-historie-demonstrace-shromazdeni-dav-lidi-manifestace-unor-1948-komuniste-komunismus-prevrat-zemedelci-v0.jpg?v=0" alt="Komunistický puč v únoru 1948? Protiústavní akce, zaznělo v Senátu"/></span><div class="box-gallery"><script src="//img.cncenter.cz/js/default/components/gallery.js?v=3">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>

            var globalTopImg='';
            var fotoNum='';
            var fotoCount='4';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;
            var initOnLoad = 'yes';


	          var imageUrls = [];


	        

                            imageUrls.push({
                                count: '1/4',
                                author: 'ČTK',
                                description: 'Zemědělská manifestace na podporu komunistického puče v únoru 1948.',
                                img: 'https://img.cncenter.cz/img/12/normal1050/5560938_vaclavske-namesti-vaclavak-namesti-historie-demonstrace-shromazdeni-dav-lidi-manifestace-unor-1948-komuniste-komunismus-prevrat-zemedelci-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/cesko/56300/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu',

                            });
                        

                            imageUrls.push({
                                count: '2/4',
                                author: 'Profimedia.cz',
                                description: 'Komunistický převrat 1948: Československo uvrhl do područí Stanolinova SSSR ',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3273516_klement-gottwald-stalin-komunismus-komuniste-ksc-vitezny-unor-prevrat-puc-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/cesko/56300/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu',

                            });
                        

                            imageUrls.push({
                                count: '3/4',
                                author: 'ČTK',
                                description: 'Zemědělská manifestace na podporu komunistického puče v únoru 1948.',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3581475_vaclavske-namesti-vaclavak-namesti-historie-demonstrace-shromazdeni-dav-lidi-manifestace-unor-1948-komuniste-komunismus-prevrat-zemedelci-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/cesko/56300/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu',

                            });
                        

                            imageUrls.push({
                                count: '4/4',
                                author: 'ČTK/Parbus Bohuslav',
                                description: 'Manifestace během komunistického převratu v únoru 1948.',
                                img: 'https://img.cncenter.cz/img/12/normal1050/5560937_vaclavske-namesti-vaclavak-namesti-historie-demonstrace-shromazdeni-dav-lidi-manifestace-unor-1948-komuniste-komunismus-prevrat-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/cesko/56300/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu',

                            });
                        
                        $(window).load(function() {
                    
                $('.gallery-main-container').gallery(imageUrls);
                    });
            </script><div class="fb-share-button" data-href="https://www.info.cz/cesko/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu-40520.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/cesko/56300/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5560938_vaclavske-namesti-vaclavak-namesti-historie-demonstrace-shromazdeni-dav-lidi-manifestace-unor-1948-komuniste-komunismus-prevrat-zemedelci-v0.jpg?v=0" alt="Zemědělská manifestace na podporu komunistického puče v únoru 1948."/></a></li><li><a href="https://www.info.cz/galerie/cesko/56300/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3273516_klement-gottwald-stalin-komunismus-komuniste-ksc-vitezny-unor-prevrat-puc-v0.jpg?v=0" alt="Komunistický převrat 1948: Československo uvrhl do područí Stanolinova SSSR "/></a></li><li><a href="https://www.info.cz/galerie/cesko/56300/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3581475_vaclavske-namesti-vaclavak-namesti-historie-demonstrace-shromazdeni-dav-lidi-manifestace-unor-1948-komuniste-komunismus-prevrat-zemedelci-v0.jpg?v=0" alt="Zemědělská manifestace na podporu komunistického puče v únoru 1948."/></a></li><li><a href="https://www.info.cz/galerie/cesko/56300/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5560937_vaclavske-namesti-vaclavak-namesti-historie-demonstrace-shromazdeni-dav-lidi-manifestace-unor-1948-komuniste-komunismus-prevrat-v0.jpg?v=0" alt="Manifestace během komunistického převratu v únoru 1948."/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/cesko/56300/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu?foto=0"><span class="photos-count">4<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/cesko/56300/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><!--###--></div><div class="article-authors" itemprop="author"><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">ČTK, lup</span>
                        -
                        <span itemprop="datePublished" content="2019-02-22 12:29:00">22. února 2019
                           •
                           12:29</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'ČTK';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Komunistický převrat v únoru 1948 byl podle historika Jana Kalouse z Ústavu pro studium totalitních režimů protiústavní. Důvodem bylo mimo jiné to, že tehdejší vláda předáka komunistů Klementa Gottwalda neměla být doplněna, ale měla padnout, neboť demisi podala většina jejích členů. Kalous připomenul, že demisi podalo 14 nekomunistických z 26 členů Gottwaldova kabinetu. Uvedl to na konferenci Zločiny komunismu, která se konala v sídle Senátu.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p>"Únorový puč nebyl konformní s tehdy platným ústavním pořádkem," uvedl Kalous. Historik poukázal také na to, že komunisté moc převzali za pomoci Lidových milicí, tedy ozbrojených složek komunistické strany, jejichž existence byla právně upravena až v prosinci 1948. Podobně takzvané akční výbory Národní fronty, které se postaraly o propuštění 300.000 nepohodlných osob ze zaměstnání, byly legalizovány v létě 1948.</p>
<p>Akční výbory začaly vznikat na pracovištích na základě Gottwaldovy výzvy z 21. února 1948. Jejich cílem bylo uskutečňovat takzvanou "očistu veřejného života" a "potlačování reakce", tedy zbavit se politických odpůrců komunistické strany. Jejich rozhodnutí, proti nimž nebylo odvolání, byla zpětně prohlášena za zákonná až zákonem o úpravě některých poměrů na ochranu veřejných zájmů. Ten byl zrušen teprve k 1. lednu 2015 zákonem o státní službě.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/magazin/naciste-ukradli-tisice-ceskych-zvonu-cast-z-nich-mozna-stale-ukryvaji-v-nemecku-40373.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5547129-img-zvony-rekvizice-valka-nacismus-zabaveni-v0.jpg?v=0" alt="Nacisté ukradli tisíce českých zvonů. Část z nich možná stále ukrývají v Německu"/>
      </div>
      <div class="title">Nacisté ukradli tisíce českých zvonů. Část z nich možná stále ukrývají v Německu<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Podobně Lidové milice, nazývané "ozbrojenou pěstí dělnické třídy", vznikly 21. února 1948 z rozhodnutí tehdejšího vedení komunistické strany. Původně byly určeny k hlídání továren a zastrašování politických protivníků, později je komunistická moc využívala i k potlačování protirežimních shromáždění. Lidové milice byly podle Kalouse zpětně legalizovány v prosinci 1948 novelou o Sboru národní bezpečnosti, podle níž mohli být "povoláni dobrovolně se hlásící spolehliví občané, kteří, jsou-li zevně označeni, mají obdobná práva a povinnosti jako příslušníci Sboru".</p>
<p>Účastníci konference, která se uskutečnila v předvečer výročí komunistického převratu, se věnovali rovněž úvahám o možnostech reformovat komunistickou stranu v roce 1968 i nyní. Poukazovali na dezinformační kampaně a šíření proruských falešných informací hlavně prostřednictvím internetu.</p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/cesko/56300/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5560938_vaclavske-namesti-vaclavak-namesti-historie-demonstrace-shromazdeni-dav-lidi-manifestace-unor-1948-komuniste-komunismus-prevrat-zemedelci-v0.jpg?v=0" alt="Zemědělská manifestace na podporu komunistického puče v únoru 1948."/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/56300/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3273516_klement-gottwald-stalin-komunismus-komuniste-ksc-vitezny-unor-prevrat-puc-v0.jpg?v=0" alt="Komunistický převrat 1948: Československo uvrhl do područí Stanolinova SSSR "/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/56300/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3581475_vaclavske-namesti-vaclavak-namesti-historie-demonstrace-shromazdeni-dav-lidi-manifestace-unor-1948-komuniste-komunismus-prevrat-zemedelci-v0.jpg?v=0" alt="Zemědělská manifestace na podporu komunistického puče v únoru 1948."/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/56300/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5560937_vaclavske-namesti-vaclavak-namesti-historie-demonstrace-shromazdeni-dav-lidi-manifestace-unor-1948-komuniste-komunismus-prevrat-v0.jpg?v=0" alt="Manifestace během komunistického převratu v únoru 1948."/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/cesko/56300/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu?foto=0">
          <span class="photos-count">4<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/cesko/56300/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/cesko/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu-40520.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/komunismus-je-lek-tvrdi-knizka-pro-deti-a-jakou-chorobu-leci-nacismus-komentar-anety-cerne-39481.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5457714-img-komunismus-kniha-deti-v0.jpg?v=0" alt="Komunismus je lék, tvrdí knížka pro děti. A jakou chorobu léčí nacismus? Komentář Anety Černé" title="Komunismus je lék, tvrdí knížka pro děti. A jakou chorobu léčí nacismus? Komentář Anety Černé" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/komunismus-je-lek-tvrdi-knizka-pro-deti-a-jakou-chorobu-leci-nacismus-komentar-anety-cerne-39481.html"> Komunismus  je lék, tvrdí knížka pro děti. A jakou chorobu léčí nacismus?…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/magazin/nenavist-a-jini-besove-zacinaji-vystrkovat-ruzky-varuje-autor-knih-o-rodinach-muklu-39311.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5447374-img-import-do-prahy-se-chystajii-extremiste-ze-slovenska-i-nemecka-v0.jpg?v=0" alt="„Nenávist a jiní běsové začínají vystrkovat růžky,“ varuje autor knih o rodinách muklů" title="„Nenávist a jiní běsové začínají vystrkovat růžky,“ varuje autor knih o rodinách muklů" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/magazin/nenavist-a-jini-besove-zacinaji-vystrkovat-ruzky-varuje-autor-knih-o-rodinach-muklu-39311.html"> „Nenávist  a jiní běsové začínají vystrkovat růžky,“ varuje autor knih o…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/magazin/otce-zavreli-komuniste-matka-vazne-onemocnela-nikdo-se-nestaral-jestli-mame-z-ceho-zit-vzpomina-dcera-politickeho-vezne-40030.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5490431-img-politicky-vezen-odboj-komunismus-vezeni-v0.jpg?v=0" alt="Otce zavřeli komunisté, matka vážně onemocněla. Nikdo se nestaral, jestli máme z čeho žít, vzpomíná dcera politického vězně" title="Otce zavřeli komunisté, matka vážně onemocněla. Nikdo se nestaral, jestli máme z čeho žít, vzpomíná dcera politického vězně" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/magazin/otce-zavreli-komuniste-matka-vazne-onemocnela-nikdo-se-nestaral-jestli-mame-z-ceho-zit-vzpomina-dcera-politickeho-vezne-40030.html"> Otce  zavřeli komunisté, matka vážně onemocněla. Nikdo se nestaral,…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>if(typeof _SAS === 'object') _SAS.sklik('sklik/info');</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Jan Kalous/1" title="Jan Kalous" class="keyword"><span>Jan Kalous</span></a><span class="divider">|</span><a href="//www.info.cz/tag/komunismus/1" title="komunismus" class="keyword"><span>komunismus</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ústava/1" title="ústava" class="keyword"><span>ústava</span></a><span class="divider">|</span><a href="//www.info.cz/tag/historie/1" title="historie" class="keyword"><span>historie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Senát/1" title="Senát" class="keyword"><span>Senát</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/cesko/komunisticky-puc-v-unoru-1948-protiustavni-akce-zaznelo-v-senatu-40520.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/cesko" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/zidovsti-extremiste-pred-branami-izraelskeho-parlamentu-netanjahu-mobilizuje-krajni-pravici-40649.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5573283-img-meir-kahane-izrael-v0.jpg?v=0" alt="Židovští extremisté před branami izraelského parlamentu. Netanjahu mobilizuje krajní pravici" title="Židovští extremisté před branami izraelského parlamentu. Netanjahu mobilizuje krajní pravici" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/zidovsti-extremiste-pred-branami-izraelskeho-parlamentu-netanjahu-mobilizuje-krajni-pravici-40649.html">Židovští extremisté před branami izraelského parlamentu. Netanjahu mobilizuje krajní pravici </a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/kotrbaty-slyseni-jako-divadlo-pro-verejnost-cohen-trumpuv-osud-v-rukach-nema-40637.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5572520-img-michael-cohen-donald-trump-kongres-usa-v6.jpg?v=6" alt="Kotrbatý: Slyšení jako divadlo pro veřejnost. Cohen Trumpův osud v rukách nemá" title="Kotrbatý: Slyšení jako divadlo pro veřejnost. Cohen Trumpův osud v rukách nemá" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/kotrbaty-slyseni-jako-divadlo-pro-verejnost-cohen-trumpuv-osud-v-rukach-nema-40637.html">Kotrbatý: Slyšení jako divadlo pro veřejnost. Cohen Trumpův osud v rukách nemá</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/trump-s-vyderacem-kimem-jeste-neskoncil-summit-v-hanoji-ale-ukazal-bolestiva-mista-40639.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5569182-img-usa-kldr-donald-trump-kim-cong-un-summit-hanoj-v0.jpg?v=0" alt="Trump s „vyděračem“ Kimem ještě neskončil. Summit v Hanoji ale ukázal bolestivá místa" title="Trump s „vyděračem“ Kimem ještě neskončil. Summit v Hanoji ale ukázal bolestivá místa" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/trump-s-vyderacem-kimem-jeste-neskoncil-summit-v-hanoji-ale-ukazal-bolestiva-mista-40639.html">Trump s „vyděračem“ Kimem ještě neskončil. Summit v Hanoji ale ukázal bolestivá místa</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/zeleni-aktiviste-strhavaji-macronovy-portrety-z-radnic-nedela-podle-nich-dost-pro-klima-40643.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5573053-img-francie-pariz-zlute-vesty-v0.jpg?v=0" alt="Zelení aktivisté strhávají Macronovy portréty z radnic. Nedělá podle nich dost pro klima" title="Zelení aktivisté strhávají Macronovy portréty z radnic. Nedělá podle nich dost pro klima" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/zeleni-aktiviste-strhavaji-macronovy-portrety-z-radnic-nedela-podle-nich-dost-pro-klima-40643.html">Zelení aktivisté strhávají Macronovy portréty z radnic. Nedělá podle nich dost pro klima</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/cssd-musi-prijit-s-vizi-budoucnosti-politika-tady-a-ted-nestaci-tvrdi-expert-40625.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5568840-img-jan-hamacek-vlada-ministr-vnitro-v0.jpg?v=0" alt="ČSSD musí přijít s vizí budoucnosti, politika tady a teď nestačí, tvrdí expert" title="ČSSD musí přijít s vizí budoucnosti, politika tady a teď nestačí, tvrdí expert" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/cssd-musi-prijit-s-vizi-budoucnosti-politika-tady-a-ted-nestaci-tvrdi-expert-40625.html">ČSSD musí přijít s vizí budoucnosti, politika tady a teď nestačí, tvrdí expert</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/hamacek-odrazil-zemanovce-v-cssd-jeho-pozice-je-nyni-neotresitelna-ma-jasno-znoj-40605.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5365958-img-cssd-vlada-babis-hamacek-v3.jpg?v=3" alt="Hamáček odrazil Zemanovce v ČSSD. Jeho pozice je nyní neotřesitelná, má jasno Znoj" title="Hamáček odrazil Zemanovce v ČSSD. Jeho pozice je nyní neotřesitelná, má jasno Znoj" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/hamacek-odrazil-zemanovce-v-cssd-jeho-pozice-je-nyni-neotresitelna-ma-jasno-znoj-40605.html">Hamáček odrazil Zemanovce v ČSSD. Jeho pozice je nyní neotřesitelná, má jasno Znoj</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/synteticke-drogy-desi-evropu-v-polsku-a-v-madarsku-uz-je-situace-kriticka-varuje-expert-40618.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3488621-img-drogy-mafie-latinska-amerika-v0.jpg?v=0" alt="Syntetické drogy děsí Evropu. V Polsku a v Maďarsku už je situace kritická, varuje expert" title="Syntetické drogy děsí Evropu. V Polsku a v Maďarsku už je situace kritická, varuje expert" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/synteticke-drogy-desi-evropu-v-polsku-a-v-madarsku-uz-je-situace-kriticka-varuje-expert-40618.html">Syntetické drogy děsí Evropu. V Polsku a v Maďarsku už je situace kritická, varuje expert</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/pirati-se-s-babisem-pretahuji-o-tvrdsi-pravidla-pro-mobilni-operatory-vlada-nas-obesla-zlobi-se-40612.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5569123-img-ivan-bartos-pirati-piratska-strana-schuzka-jednani-ano-v0.jpg?v=0" alt="Piráti se s Babišem přetahují o tvrdší pravidla pro mobilní operátory. Vláda nás obešla, zlobí se" title="Piráti se s Babišem přetahují o tvrdší pravidla pro mobilní operátory. Vláda nás obešla, zlobí se" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/pirati-se-s-babisem-pretahuji-o-tvrdsi-pravidla-pro-mobilni-operatory-vlada-nas-obesla-zlobi-se-40612.html">Piráti se s Babišem přetahují o tvrdší pravidla pro mobilní operátory. Vláda nás obešla, zlobí se</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani/359508/chycen-pri-cinu-lyzare-obvineneho-z-dopingu-pristihli-pri-transfuzi.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani/359508/chycen-pri-cinu-lyzare-obvineneho-z-dopingu-pristihli-pri-transfuzi.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-377638.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=dcxTdcKkiH4eGA61AzZtrQ&amp;e=2145916800&amp;v=1" alt="Chycen při činu! Lyžaře obviněného z dopingu nachytali při transfuzi" title="Chycen při činu! Lyžaře obviněného z dopingu nachytali při transfuzi" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani/359508/chycen-pri-cinu-lyzare-obvineneho-z-dopingu-pristihli-pri-transfuzi.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani/359508/chycen-pri-cinu-lyzare-obvineneho-z-dopingu-pristihli-pri-transfuzi.html&#039;});">
                                                            							Chycen při činu! Lyžaře obviněného z dopingu nachytali při transfuzi	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/359477/horvath-o-plzni-vtipkoval-o-messim-chvali-posily-jak-rozviji-talenty.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/359477/horvath-o-plzni-vtipkoval-o-messim-chvali-posily-jak-rozviji-talenty.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-377510.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=kIf94GihPRdLx60Y0qq1ug&amp;e=2145916800&amp;v=1" alt="Horváth vtipkoval o Messim, chválí posily Plzně. Jak rozvíjí talenty?" title="Horváth vtipkoval o Messim, chválí posily Plzně. Jak rozvíjí talenty?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/359477/horvath-o-plzni-vtipkoval-o-messim-chvali-posily-jak-rozviji-talenty.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/359477/horvath-o-plzni-vtipkoval-o-messim-chvali-posily-jak-rozviji-talenty.html&#039;});">
                                                            							Horváth vtipkoval o Messim, chválí posily Plzně. Jak rozvíjí talenty?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="http://www.auto.cz/motosalon-2019-modelky-127980" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;http://www.auto.cz/motosalon-2019-modelky-127980&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-377482.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=_5KoZLfYdBnOAeAKFvLebA&amp;e=2145916800&amp;v=1" alt="Prohlédněte si modelky z Motosalonu 2019" title="Prohlédněte si modelky z Motosalonu 2019" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="http://www.auto.cz/motosalon-2019-modelky-127980" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;http://www.auto.cz/motosalon-2019-modelky-127980&#039;});">
                                                            							Prohlédněte si modelky z Motosalonu 2019	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/deti-maji-nas-smysl-pro-humor-takovy-drsnejsi-rika-ana-geislerova" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/deti-maji-nas-smysl-pro-humor-takovy-drsnejsi-rika-ana-geislerova&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-238646.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=lnuHdPtss_MLgHDKYL4-_A&amp;e=2145916800&amp;v=1" alt="Děti mají náš smysl pro humor, takový drsnější, říká Aňa Geislerová" title="Děti mají náš smysl pro humor, takový drsnější, říká Aňa Geislerová" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/deti-maji-nas-smysl-pro-humor-takovy-drsnejsi-rika-ana-geislerova" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/deti-maji-nas-smysl-pro-humor-takovy-drsnejsi-rika-ana-geislerova&#039;});">
                                                            							Děti mají náš smysl pro humor, takový drsnější, říká Aňa Geislerová	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/597911/zeny-priznaly-jake-veci-jsou-pro-ne-srovnatelne-s-orgasmem.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/597911/zeny-priznaly-jake-veci-jsou-pro-ne-srovnatelne-s-orgasmem.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-376803.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=NBj3TYTubU-94oJwNujUBA&amp;e=2145916800&amp;v=1" alt="Ženy přiznaly, jaké věci jsou pro ně srovnatelné s orgasmem!" title="Ženy přiznaly, jaké věci jsou pro ně srovnatelné s orgasmem!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/597911/zeny-priznaly-jake-veci-jsou-pro-ne-srovnatelne-s-orgasmem.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/597911/zeny-priznaly-jake-veci-jsou-pro-ne-srovnatelne-s-orgasmem.html&#039;});">
                                                            							Ženy přiznaly, jaké věci jsou pro ně srovnatelné s orgasmem!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/zaujalo-nas/fenomen-kurkova-topmodelka-bez-pupiku-slavi-35-narozeniny-a-20-let-kariery-5310.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/zaujalo-nas/fenomen-kurkova-topmodelka-bez-pupiku-slavi-35-narozeniny-a-20-let-kariery-5310.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-376768.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=32f20X93AxyQcwfnVTqv1g&amp;e=2145916800&amp;v=1" alt="Fenomén Kurková: Topmodelka bez pupíku slaví 35. narozeniny a 20 let kariéry" title="Fenomén Kurková: Topmodelka bez pupíku slaví 35. narozeniny a 20 let kariéry" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/zaujalo-nas/fenomen-kurkova-topmodelka-bez-pupiku-slavi-35-narozeniny-a-20-let-kariery-5310.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/zaujalo-nas/fenomen-kurkova-topmodelka-bez-pupiku-slavi-35-narozeniny-a-20-let-kariery-5310.html&#039;});">
                                                            							Fenomén Kurková: Topmodelka bez pupíku slaví 35. narozeniny a 20 let kariéry	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/597908/playmate-plackova-na-koncerte-nicky-minaj-nejdriv-ostrouhala-pak-ji-okradli.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/597908/playmate-plackova-na-koncerte-nicky-minaj-nejdriv-ostrouhala-pak-ji-okradli.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-377622.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=SZgP-m6lOtkbRab_PBDgnQ&amp;e=2145916800&amp;v=1" alt="Playmate Plačková na koncertě Nicky Minaj: Nejdřív ostrouhala, pak ji okradli!" title="Playmate Plačková na koncertě Nicky Minaj: Nejdřív ostrouhala, pak ji okradli!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/597908/playmate-plackova-na-koncerte-nicky-minaj-nejdriv-ostrouhala-pak-ji-okradli.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/597908/playmate-plackova-na-koncerte-nicky-minaj-nejdriv-ostrouhala-pak-ji-okradli.html&#039;});">
                                                            							Playmate Plačková na koncertě Nicky Minaj: Nejdřív ostrouhala, pak ji okradli!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/598044/vyvoleny-petr-zverina-z-vaclavaku-v-slzach-nahla-smrt-otce-strasne-mi-chybi.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/598044/vyvoleny-petr-zverina-z-vaclavaku-v-slzach-nahla-smrt-otce-strasne-mi-chybi.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-377595.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=Joy52Ujq0eQzW5RYcyOzwg&amp;e=2145916800&amp;v=1" alt="VyVolený Petr Zvěřina z »Václaváku« v slzách: Náhlá smrt otce! Strašně mi chybí" title="VyVolený Petr Zvěřina z »Václaváku« v slzách: Náhlá smrt otce! Strašně mi chybí" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/598044/vyvoleny-petr-zverina-z-vaclavaku-v-slzach-nahla-smrt-otce-strasne-mi-chybi.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/598044/vyvoleny-petr-zverina-z-vaclavaku-v-slzach-nahla-smrt-otce-strasne-mi-chybi.html&#039;});">
                                                            							VyVolený Petr Zvěřina z »Václaváku« v slzách: Náhlá smrt otce! Strašně mi chybí	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=4" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.blesk.cz/volby-evropsky-parlament" class="list-section-theme">
							Volby do Evropského parlamentu
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.info.cz/volby-evropsky-parlament" class="list-section-theme">
							Volby 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.info.cz/na-dovolenou" class="list-section-theme">
							Kam na dovolenou
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.blesk.cz/clanek/zpravy-pribehy/595955/mladik-se-narodil-bez-koncetin-stala-se-z-nej-tanecni-hvezda.html" class="list-section-article">
															Mladík se narodil bez končetin: Stala se z něj taneční hvězda!
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/598245/v-hlucine-nasli-v-bazenu-mrtvou-zenu-policie-nevi-jak-se-tam-dostala.html" class="list-section-article">
															V Hlučíně našli v bazénu mrtvou ženu: Policie neví, jak se tam dostala
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-politika/598246/ministri-na-pranyri-zeman-se-zastal-novakove-za-data-i-tomana-za-fake-news.html" class="list-section-article">
															Ministři na pranýři: Zeman se zastal Novákové za data i Tomana za „fak...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-svet/598240/dobyli-jsme-posledni-bastu-islamskeho-statu-ohlasil-trump-milice-ale-stale-bojuji.html" class="list-section-article">
															Dobyli jsme poslední baštu Islámského státu, ohlásil Trump. Milice ale...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-politika/598238/sikana-v-zemanove-ochrance-jeji-sef-neporusil-zakon-uzavrela-policie.html" class="list-section-article">
															Šikana v Zemanově ochrance? Její šéf neporušil zákon, uzavřela policie
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/598048/vrazda-andrey-a-syna-lukase-15-co-mohlo-zabranit-masakru.html" class="list-section-article">
															Vražda Andrey a syna Lukáše (†15): Co mohlo zabránit masakru
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-svet/598228/politik-popleta-odmita-ockovani-spalnicky-chce-resit-antibiotiky-ta-ale-nemoc-neleci.html" class="list-section-article">
															Politik „popleta“ odmítá očkování, spalničky chce řešit antibiotiky. T...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-hokej-2019" class="list-section-theme">
							MS v hokeji 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-biatlon-2019" class="list-section-theme">
							MS v biatlonu
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/359517/valencie-porazila-betis-a-je-ve-finale-poharu-o-titul-se-utka-s-barcelonou.html" class="list-section-article">
															Valencie porazila Betis a je ve finále poháru. O titul se utká s Barce...
													</a>
											<a href="https://isport.blesk.cz/clanek/live-sport/359516/valencie-vyradila-betis-a-ve-finale-poharu-vyzve-barcelonu.html" class="list-section-article">
															Valencie vyřadila Betis a ve finále poháru vyzve Barcelonu
													</a>
											<a href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani/359508/chycen-pri-cinu-lyzare-obvineneho-z-dopingu-pristihli-pri-transfuzi.html" class="list-section-article">
															Chycen při činu! Lyžaře obviněného z dopingu přistihli při transfuzi
													</a>
											<a href="https://isport.blesk.cz/clanek/live-sport/359515/hazenkari-lovosic-porazili-v-souboji-o-osme-misto-zubri.html" class="list-section-article">
															Házenkáři Lovosic porazili v souboji o osmé místo Zubří
													</a>
											<a href="https://isport.blesk.cz/clanek/live-sport/359513/vsichni-ctyri-cesti-petibojari-postoupili-do-finale-sp-v-kahire.html" class="list-section-article">
															Všichni čtyři čeští pětibojaři postoupili do finále SP v Káhiře
													</a>
											<a href="https://isport.blesk.cz/clanek/live-sport/359512/basketbaliste-nymburku-porazili-v-nadstavbe-opavu-o-30-bodu.html" class="list-section-article">
															Basketbalisté Nymburku porazili v nadstavbě Opavu o 30 bodů
													</a>
											<a href="https://isport.blesk.cz/clanek/hokej-khl/359511/hrachovina-prispel-k-obratu-astany-hanzl-asistoval-pri-vyhre-spartaku.html" class="list-section-article">
															Hrachovina přispěl k obratu Astany, Hanzl asistoval při výhře Spartaku
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/nejlepsi-filmy-2018" class="list-section-theme">
							Nejlepší filmy 2018
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/volby" class="list-section-theme">
							Volby na Blesk.cz
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/2820 " class="list-section-theme">
							České seriály
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/157111/martin-zounar-kseft-kvuli-dceri.html" class="list-section-article">
															Martin Zounar: Kšeft kvůli dceři!
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/157536/v-zoo-praha-uz-je-jaro-volne-zijici-volavky-zahnizdily-v-korunach-stromu-se-zelenaji-vajicka.html" class="list-section-article">
															V Zoo Praha už je jaro. Volně žijící volavky zahnízdily: V korunách st...
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/157548/podle-policie-vrazdila-dvojice-slovaku-29-34-za-lasku-zaplatili-smrti.html" class="list-section-article">
															Podle policie vraždila dvojice Slováků (29, 34): Za lásku zaplatili sm...
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/157549/v-trenyrkach-desil-cestujici.html" class="list-section-article">
															V trenýrkách děsil cestující
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/157550/varic-nesika-47-v-ostrave-horel-v-byte-pri-vyrobe-pervitinu.html" class="list-section-article">
															»Vařič« nešika (47) v Ostravě: Hořel v bytě při  výrobě pervitinu
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/157555/potupa-moderatorky-witowske-u-sefa-na-koberecku.html" class="list-section-article">
															Potupa moderátorky Witowské: U šéfa »na koberečku«!
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/157558/vazne-to-ma-zapotrebi-producentka-sokuje-o-vilhelmove.html" class="list-section-article">
															Vážně to má zapotřebí? Producentka šokuje o Vilhelmové
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.maminka.cz/clanek/rodicovska-dovolena-2019---vyse-prispevku-zmena-cerpani-jak-ho-vyridit" class="list-section-theme">
							Rodičovská dovolená
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="http://www.maminka.cz/clanek/lasky-je-nekdy-malo-nekdy-moc-vi-to-i-ester-geislerova-hlavni-hvezda-loveni" class="list-section-article">
															Lásky je někdy málo, někdy moc. Ví to i Ester Geislerová, hlavní tvář ...
													</a>
											<a href="https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-tehotenstvi-a-porod-tehotenstvi/598077/princ-harry-vtipkuje-o-tehotenstvi-meghan-je-to-opravdu-moje-dite.html" class="list-section-article">
															Princ Harry vtipkuje o těhotenství Meghan: Je to opravdu moje dítě? 
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/157285/tereze-kostkova-41-od-taty-byla-vzdy-zvykla-i-na-drsnou-pravdu.html" class="list-section-article">
															Tereze Kostková (41) - Od táty byla vždy zvyklá i na drsnou pravdu...
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/157196/ze-stareho-klavirniho-kridla-nevsedni-police.html" class="list-section-article">
															Ze starého klavírního křídla...nevšední police!
													</a>
											<a href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/598076/horoskop-sexu-pro-zeny-neha-pro-racice-pouta-pro-stirky.html" class="list-section-article">
															Horoskop sexu pro ženy: Něha pro Račice, pouta pro Štírky
													</a>
											<a href="https://www.zeny.cz/zaujalo-nas/fenomen-kurkova-topmodelka-bez-pupiku-slavi-35-narozeniny-a-20-let-kariery-5310.html" class="list-section-article">
															Fenomén Kurková: Topmodelka bez pupíku slaví 35. narozeniny a 20 let k...
													</a>
											<a href="https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-materstvi-puberta/597816/trapi-se-vas-pubertak-kvuli-svemu-telu-tohle-byste-meli-vedet.html" class="list-section-article">
															Trápí se váš puberťák kvůli svému tělu? Tohle byste měli vědět!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="http://bazar.auto.cz/" class="list-section-theme">
							Bazar ojetých vozů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="http://test.auto.cz/" class="list-section-theme">
							Testy aut
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://f1sport.auto.cz/clanek/ferrari-a-haas-zastavil-problem-s-vyfukem" class="list-section-article">
															Ferrari a Haas zastavil problém s výfukem 
													</a>
											<a href="https://f1sport.auto.cz/clanek/f1-uverejnila-videa-z-nehod-vettela-a-gaslyho" class="list-section-article">
															F1 uveřejnila videa z nehod Vettela a Gaslyho
													</a>
											<a href="http://www.auto.cz/motosalon-2019-modelky-127980" class="list-section-article">
															Prohlédněte si modelky z Motosalonu 2019
													</a>
											<a href="https://www.autorevue.cz/nikola-predstavi-elektricke-tahace-jiz-v-dubnu-k-mani-bude-i-evropska-verze" class="list-section-article">
															Nikola představí elektrické tahače již v dubnu. K mání bude i evropská...
													</a>
											<a href="http://www.auto.cz/motosalon-2019-praze-nabizi-pestrou-prehlidku-motocyklovych-novinek-127979" class="list-section-article">
															Motosalon 2019 v Praze nabízí pestrou přehlídku motocyklových novinek
													</a>
											<a href="https://f1sport.auto.cz/clanek/zimni-testy-2019-sedmy-den" class="list-section-article">
															Leclerc zajel ve čtvrtek nejrychlejší čas testů, Gasly boural
													</a>
											<a href="http://www.auto.cz/na-prodej-je-cast-rotacniho-motoru-z-mercedesu-c111-ale-je-to-skutecne-original-127976" class="list-section-article">
															Na prodej je část rotačního motoru z Mercedesu C111. Ale je to skutečn...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Poradna Živě.cz
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mobilmania.cz/testy/sc-20/" class="list-section-theme">
							Testy mobilních telefonů
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://digiarena.e15.cz/hlavni-rubriky/objektiv-s-uhlem-zaberu-270--jeden-takovy-si-vyrobili-v-pujcovne-lens-rentals" class="list-section-article">
															Objektiv s úhlem záběru 270 °? Jeden takový si vyrobili v půjčovně Len...
													</a>
											<a href="https://digiarena.e15.cz/hlavni-rubriky/sigma-chysta-11-objektivu-s-bajonetem-l-a-adapter-canon-ef---l" class="list-section-article">
															Sigma chystá 11 objektivů s bajonetem L a adaptér Canon EF - L 
													</a>
											<a href="https://www.mobilmania.cz/clanky/osobni-data-jako-v-nedobytnem-hradu-camelot-ochrani-hesla-fotky-poznamky-a-ma-vlastni-chraneny-chat/sc-3-a-1344278/default.aspx" class="list-section-article">
															Osobní data jako v nedobytném hradu. Camelot ochrání hesla, fotky, poz...
													</a>
											<a href="https://vtm.zive.cz/clanky/crew-dragon-mise-dm1/sc-870-a-197257/default.aspx" class="list-section-article">
															SpaceX chystá na sobotu start nové lodě Crew Dragon. Raketa Falcon 9 u...
													</a>
											<a href="https://vtm.zive.cz/clanky/ferrari-f8-tributo-nove-auto-snu-nebude-jen-elektricky-kvilet-ma-rvouci-osmivalec/sc-870-a-197452/default.aspx" class="list-section-article">
															Ferrari F8 Tributo: Nové auto snů nebude jen elektricky kvílet, má řvo...
													</a>
											<a href="https://avmania.e15.cz/clanky-a-bleskovky/nove-soundbary-panasonic-nabidnou-dolby-atmos-dtsx-a-chromecast" class="list-section-article">
															Nové soundbary Panasonic nabídnou Dolby Atmos, DTS:X a Chromecast 
													</a>
											<a href="https://www.zive.cz/clanky/overte-si-jak-je-na-tom-vas-disk-nebo-ssd-8-tipu-na-aplikace-ktere-vam-to-reknou/sc-3-a-197428/default.aspx" class="list-section-article">
															Ověřte si, jak je na tom váš disk nebo SSD: 8 tipů na aplikace, které ...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacky" class="list-section-theme">
							Finanční kalkulačky
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.e15.cz/zahranicni/firmy-v-usa-uvedly-loni-do-provozu-rekordni-pocet-robotu-1356741" class="list-section-article">
															Firmy v USA uvedly loni do provozu rekordní počet robotů
													</a>
											<a href="https://www.e15.cz/zahranicni/europoslanci-evropska-komise-zkousi-torpedovat-dohodu-o-kosmickem-programu-v-hlavni-roli-je-praha-1356738" class="list-section-article">
															Europoslanci: Evropská komise zkouší torpédovat dohodu o kosmickém pro...
													</a>
											<a href="https://www.e15.cz/domaci/evropska-komise-naridila-cesku-ukoncit-kontroly-polskeho-hoveziho-praha-to-odmita-1356730" class="list-section-article">
															Evropská komise nařídila Česku ukončit kontroly polského hovězího. Pra...
													</a>
											<a href="https://www.e15.cz/byznys/burzy-a-trhy/norsky-ropny-fond-snizil-podil-ve-volkswagenu-1356734" class="list-section-article">
															Norský ropný fond snížil podíl ve Volkswagenu
													</a>
											<a href="https://www.e15.cz/nazory/komentar-vladimira-pikory-automobilky-nezaviraji-britske-tovarny-kvuli-brexitu-1356733" class="list-section-article">
															Komentář Vladimíra Pikory: Automobilky nezavírají britské továrny kvůl...
													</a>
											<a href="https://www.e15.cz/domaci/praha-ma-na-investice-19-miliard-nejvice-penez-spolyka-doprava-1356731" class="list-section-article">
															Praha má na investice 19 miliard. Nejvíce peněz spolyká doprava
													</a>
											<a href="https://www.e15.cz/byznys/reality-a-stavebnictvi/ceska-firma-postavi-v-budapesti-hotel-pro-retezec-intercontinental-1356725" class="list-section-article">
															Česká firma postaví v Budapešti hotel pro řetězec InterContinental
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Recept na palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Nejlepší bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/nejlepsi-salat-kucharka" class="list-section-theme">
							Nejlepší saláty
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.recepty.cz/recept/rybi-karbanatky-164535" class="list-section-article">
															Rybí karbanátky
													</a>
											<a href="https://recepty.blesk.cz/clanek/vareni/4047/babovky-nejen-na-nedeli-hrisne-cokoladova-citronova-nebo-tvarohova-vsechny-chutnaji-skvele.html" class="list-section-article">
															Bábovky nejen na neděli: Hříšně čokoládová, citronová nebo tvarohová? ...
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/157204/dezerty-z-tropickeho-ovoce-mangovy-krem.html" class="list-section-article">
															Dezerty z tropického ovoce: Mangový krém
													</a>
											<a href="https://www.recepty.cz/recept/kachna-na-zampionech-a-tymianu-164534" class="list-section-article">
															Kachna na žampionech a tymiánu
													</a>
											<a href="https://www.recepty.cz/recept/kapustova-polevka-s-tmavou-drobrozrnnnou-zelenou-cockou-164531" class="list-section-article">
															Kapustová polévka s tmavou drobrozrnnnou zelenou čočkou
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/157203/dezerty-z-tropickeho-ovoce-bananovy-chlebicek.html" class="list-section-article">
															Dezerty z tropického ovoce: Banánový chlebíček
													</a>
											<a href="https://www.recepty.cz/recept/sirup-z-rymovniku-164528" class="list-section-article">
															Sirup z rýmovníku
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/93326/asturske-knizectvi-kolebka-spanelske-monarchie-byvala-pevnou-hrazi-proti-muslimskym-hordam.html" class="list-section-article">
															Asturské knížectví: Kolébka španělské monarchie bývala pevnou hrází pr...
													</a>
											<a href="https://www.blesk.cz/clanek/cestovani-cesko/516231/tipy-na-vikend-masopusty-finisuji-zajdete-na-konske-polo-vystavu-motorek-nebo-na-animaky.html" class="list-section-article">
															Tipy na víkend: Masopusty finišují! Zajděte na koňské pólo, výstavu mo...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/92633/osidlime-spis-more-nez-mars-rika-cesky-geolog-a-oceanograf-zdenek-kukal.html" class="list-section-article">
															Osídlíme spíš moře než Mars, říká český geolog a oceánograf Zdeněk Kuk...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tvprogram.blesk.cz/" class="list-section-theme">
							Televizní program
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="http://rejstriky.e15.cz/firma-greco_agencies_s_r_o-27126862" class="list-section-article">
															GRECO Agencies, s.r.o. - 27126862
													</a>
											<a href="http://rejstriky.e15.cz/firma-prima_finance_s_r_o-28563921" class="list-section-article">
															PRIMA FINANCE s.r.o. - 28563921
													</a>
											<a href="http://rejstriky.e15.cz/firma-pts_letecka_s_r_o-28851609" class="list-section-article">
															PTS letecká s.r.o. - 28851609
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://prozeny.blesk.cz/wellness-pro-zeny" class="list-section-article">
															Wellness pobyty pro ženy: Kde zhubnete, užijete si a pohlídají vám dět...
													</a>
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/alergie-trapi-stale-vice-lidi-jak-je-poznat-a-lecit-4760.html" class="list-section-article">
															Alergie trápí stále více lidí. Jak je poznat a léčit?
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/597423/rakovina-vajecniku-muze-potkat-i-vas-tyto-priznaky-urcite-neprehlizejte.html" class="list-section-article">
															Rakovina vaječníků může potkat i vás. Tyto příznaky určitě nepřehlížej...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://doupe.zive.cz/clanek/oddmar-vitez-apple-design-awards-i-na-android-mobilni-recenze" class="list-section-article">
															Oddmar: vítěz Apple Design Awards i na Android (mobilní recenze)
													</a>
											<a href="https://www.abicko.cz/clanek/precti-si-zabava/24359/komiks-s-rozumem-005-odkazy.html" class="list-section-article">
															Komiks s rozumem 005: Odkazy
													</a>
											<a href="https://www.abicko.cz/clanek/precti-si-technika-auta/24394/formule-1-v-roce-2050.html" class="list-section-article">
															Formule 1 v roce 2050
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/5573095/losovani-denni-hry-trhaku-28-2-2019-podivejte-se-na-video-jestli-jste-vyhrali.html" class="list-section-article">
															Losování Denní hry Trháku 28. 2. 2019! Podívejte se na video, jestli j...
													</a>
											<a href="https://tv.blesk.cz/video/5572996/kldr-musi-podniknout-verohodne-kroky-podle-koreanisty-driv-k-podepsani-miru-s-usa-nedojde.html" class="list-section-article">
															„KLDR musí podniknout věrohodné kroky.&quot; Podle koreanisty dřív k podeps...
													</a>
											<a href="https://tv.blesk.cz/video/5572646/the-voice-cesko-slovensko-vojtech-dyk-chce-vyvrcholit-se-soutezicim.html" class="list-section-article">
															The Voice Česko Slovensko: Vojtěch Dyk chce vyvrcholit se soutěžícím!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles small-section">
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/chladnicky" class="list-section-article">
															Ledničky na Mall.cz
													</a>
											<a href="https://www.mall.cz/apple-iphone-xs" class="list-section-article">
															Apple iPhone XS
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://www.humr.cz" class="list-section-article">
															Humr
													</a>
											<a href="https://www.koule.cz" class="list-section-article">
															Koule.cz
													</a>
											<a href="https://www.youradio.cz" class="list-section-article">
															Youradio
													</a>
											<a href="https://www.frekvence1.cz" class="list-section-article">
															Frekvence 1
													</a>
											<a href="https://www.evropa2.cz" class="list-section-article">
															Evropa 2
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:redakceinfo@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQwNTIwfGNhdGlkfDYzNjd8';
            var tst = '1551408374000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
