﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><script>
					
					(function(){
						var perf = window.performance;
						var rdirMatch = window.location.hash.match('rdir');
						var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
						var pageIsReloaded = perf && perf.navigation.type == 1;
						if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
					})();
					
				</script><title>Posty ve státních firmách za odměnu? Do sněmovny jde návrh, jak tomu zabránit | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/favicon/touch-icon/infocz-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/favicon/touch-icon/infocz-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/favicon/touch-icon/infocz-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/favicon/touch-icon/infocz-152x152.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="vláda,státní firmy,čistky,politika,Česko ,sněmovna,ANO,komunisté,piráti" /><meta name="description" content="Jednání o vládě ANO s ČSSD, kterou podpoří komunisté, vrcholí. KSČM by za toleranci nového kabinetu měla získat místa ve významných státních firmách, což sama zdůvodňuje zájmem kontrolovat z těchto pozic činnost ministrů. Už tento týden ale projedná sněmovna v prvním čtení zákon, který by měl trafikám do budoucna zabránit. Návrh nominačního zákona předkládají Piráti s podporou dalších čtyř stran. Vláda se k němu postavila negativně." /><link rel="canonical" href="//info.cz/cesko/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit-30452.html" /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6367" title="Info.cz RSS" id="auto-discovery" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=16" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=16">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=16">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.2018-05.min.js?v=16">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=36">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=36">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=107" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=107" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=107",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=107",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=107"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=107" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=20], [pos=0] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 

 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Cesko cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'B8Y1X_7i_ZPJu7yeMMVTFbPp7FS_tERpJMVV9znZNzv.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=20], [pos=0] -->
<meta property="og:title" content="Posty ve státních firmách za odměnu? Do sněmovny jde návrh, jak tomu zabránit - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/cesko/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit-30452.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/4971775_ghetto-vyloucena-lokalita-ustecky-kraj-predlice-vlada-andrej-babis-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Jednání o vládě ANO s ČSSD, kterou podpoří komunisté, vrcholí. KSČM by za toleranci nového kabinetu měla získat místa ve významných státních firmách, což sama zdůvodňuje zájmem kontrolovat z těchto pozic činnost ministrů. Už tento týden ale projedná sněmovna v prvním čtení zákon, který by měl trafikám do budoucna zabránit. Návrh nominačního zákona předkládají Piráti s podporou dalších čtyř stran. Vláda se k němu postavila negativně." /><div xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" id="fb-root" style="display:none"> </div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math">
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/clanek/cesko/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit-30452.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v60"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Zásadní informace z domova">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/praha" title="Praha">Praha</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/proc" title="Proč">Proč</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://events.info.cz">Eventy</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/prezidentske-volby-2018">Prezidentské volby</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/na-dovolenou" title="Na dovolenou">Na dovolenou</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/cesko" itemprop="item"><span itemprop="name">Česko</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Posty ve státních firmách za odměnu? Do sněmovny jde návrh, jak tomu zabránit</span><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="weather">
  <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
    <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>22° C
                        </div>
    <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-polojasno-bourka" data-grunticon-embed="true"><!--###--></div>23° C
                        </div>
    <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-oblacno-bourka" data-grunticon-embed="true"><!--###--></div>23° C
                        </div>
    <div class="day"><span class="day-name">24. 5. 2018</span><div class="ico-weather dataimg-pocasi-oblacno-bourka" data-grunticon-embed="true"><!--###--></div>23° C
                        </div>
  </a>
  <div class="clear">
    <!--##-->
  </div>
  <div class="align-right margin-top padding-bottom weather-link">
    <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:37</div>
        <div class="title-container">
          <a href="https://video.info.cz/cesko/den-ve-30-vterinach-j-t-prebira-vedeni-v-dcerinych-firmach-cefc-a-decinske-nestesti-ma-druhou-obet-30609.html">Den ve 30 vteřinách: J&T přebírá vedení v dceřiných firmách CEFC a děčínské neštěstí má druhou oběť</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:31</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/jeden-velky-podvod-zni-z-usa-k-venezuelskym-volbam-putin-gratuloval-cesi-jsou-znepokojeni-30612.html">„Jeden velký podvod,“ zní z USA k venezuelským volbám. Putin gratuloval, Češi jsou znepokojení</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:13</div>
        <div class="title-container">
          <a href="https://www.info.cz/evropska-unie/vrele-vztahy-italie-a-ruska-s-euroskeptickou-vladou-posili-muze-sejmout-protiruske-sankce-30590.html">Vřelé vztahy Itálie a Ruska s euroskeptickou vládou posílí. Může sejmout protiruské sankce?</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit-30452.html">Posty ve státních firmách za odměnu? Do sněmovny jde návrh, jak tomu zabránit</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:26</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/ohledani-mista-vrazdy-kuciaka-policie-zpackala-nektere-dukazy-zjistila-az-z-fotek-tvrdi-advokat-30611.html">Ohledání místa vraždy Kuciaka policie zpackala. Některé důkazy zjistila až z fotek, tvrdí advokát </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="" title="Nejnovější">Nejnovější<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-10650">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10650'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10650').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="news-letter">
  <h2>Newsletter</h2>
  <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
  <div class="main-img align-center">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2018_66_4d73878ff2a312bb795420189755d41b.jpg" alt="Newsletter" width="140"/>
  </div>
  <div class="clear">
    <!--#-->
  </div>
  <form class="default-form submit-form" id="submit-form">
    <div class="form-field email-field" id="newsletter-email-field">
      <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
    </div>
    <div class="form-field confirm">
      <input type="checkbox" id="text-16" class="checkbox"/>
      <label for="text-16" class="checkbox-label">Souhlasím se zasíláním obchodních sdělení, <a href="/podminky" target="_blank" title="info" class="text-underline">více informací zde</a></label>
      <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
      <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
      <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
    </div>
    <div class="submit-newsletter show-latest-wrapper">
      <span class="link" title="Další články">Přihlásit se k odběru</span>
    </div>
    <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
  </form>
  <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-10653">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10653'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10653').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
          window.CNC = window.CNC || {};
          window.CNC.infocz = window.CNC.infocz || {};
          window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

          var mainArticle = window.CNC.infocz.mainArticle;
          mainArticle.id = 30452;
      </script><style>
              .four-col.left:not(.second) {
                  margin-top: 785px;
              }
          </style><article class="main-article wide gallery" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Posty ve státních firmách za odměnu? Do sněmovny jde návrh, jak tomu zabránit</h1><span style="display:none"><img itemprop="image" src="https://img.cncenter.cz/img/12/article/4971775_ghetto-vyloucena-lokalita-ustecky-kraj-predlice-vlada-andrej-babis-v0.jpg?v=0" alt="Posty ve státních firmách za odměnu? Do sněmovny jde návrh, jak tomu zabránit"/></span><div class="box-gallery"><script src="//img.cncenter.cz/js/default/components/gallery.js?v=3">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>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</script><div class="fb-share-button" data-href="https://www.info.cz/cesko/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit-30452.html" data-width="100" data-layout="button_count" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/cesko/41082/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/4971775_ghetto-vyloucena-lokalita-ustecky-kraj-predlice-vlada-andrej-babis-v0.jpg?v=0" alt="&quot;Největší problém Ústeckého kraje jsou vyloučené lokality.&quot; Andrej Babiš vyrazil s vládou v demisi do Předlic"/></a></li><li><a href="https://www.info.cz/galerie/cesko/41082/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/4937154_pirati-bartos-michalek-v0.jpg?v=0" alt="Předseda Pirátů Ivan Bartoš (vpravo) a místopředseda strany Jakub Michálek hovoří s novináři na Pražském hradě, kde se 17. dubna 2018 setkali s prezidentem Milošem Zemanem."/></a></li><li><a href="https://www.info.cz/galerie/cesko/41082/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/4937152_pirati-bartos-michalek-v0.jpg?v=0" alt="Předseda Pirátů Ivan Bartoš (vpravo) a místopředseda strany Jakub Michálek hovoří s novináři na Pražském hradě, kde se 17. dubna 2018 setkali s prezidentem Milošem Zemanem."/></a></li><li><a href="https://www.info.cz/galerie/cesko/41082/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/4931628_poslanecka-snemovna-jednani-jakub-michalek-pirati-v0.jpg?v=0" alt="Jednání Sněmovny: Pirát Michálek na tiskovce"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/cesko/41082/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit?foto=0"><span class="photos-count">12 fotografií</span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/cesko/41082/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="article-author last"><div class="author-image"><a href="//www.info.cz/writerprofile/472/marketa-zizkova"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/0/472_626f0372d7da2cf2eb1b624e9df0056f.jpg" alt="Markéta Žižková" title="Markéta Žižková"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/472/marketa-zizkova"><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization"><span itemprop="name" style="display:none">
								Info.cz
							</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/>Markéta Žižková</span></a><div class="date" itemprop="datePublished" content="2018-05-21 18:30:00">21. května 2018
			               •
			               18:30</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
                    {
                      "@context": "http://schema.org/",
                      "@type": "Person",
                      "name": "Markéta Žižková",
                      "jobTitle": "Author",
                      "image": "https://www.info.cz/static/images/0/upload_field/111_CWRITERS/1410/0/472_626f0372d7da2cf2eb1b624e9df0056f.jpg","url": "https://www.info.cz/writerprofile/472/marketa-zizkova",
                      "homeLocation" : {
                        "@type" : "Place",
                        "name" : "Prague"
                        }
                    }

                  </script><script>
                    var author = 'Markéta Žižková';
                </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Jednání o vládě ANO s ČSSD, kterou podpoří komunisté, vrcholí. KSČM by za toleranci nového kabinetu měla získat místa ve významných státních firmách, což sama zdůvodňuje zájmem kontrolovat z těchto pozic činnost ministrů. Už tento týden ale projedná sněmovna v prvním čtení zákon, který by měl trafikám do budoucna zabránit. Návrh nominačního zákona předkládají Piráti s podporou dalších čtyř stran. Vláda se k němu postavila negativně.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p>„Je to absolutně klíčový bod. Andrej Babiš si tím, že má menšinovou vládu, mohl odvolat, koho chce. Pro nás je klíčové, aby noví lidé, kteří budou vybraní, prošli průhledným nominačním procesem, aby se minimalizovalo riziko, že se tam budou dostávat lidi za to, že někomu něco slíbí,“ říká pro INFO.CZ poslanec a předkladatel návrhu Jakub Michálek (Piráti).</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/byznys/cez-se-delit-nebude-vedeni-polostatniho-podniku-odradil-od-zameru-odpor-politiku-pise-denik-30142.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/4019913-img-cez-v0.jpg?v=0" alt="ČEZ se dělit nebude. Vedení polostátního podniku odradil od záměru odpor politiků, píše deník  "/>
      </div>
      <div class="title">ČEZ se dělit nebude. Vedení polostátního podniku odradil od záměru odpor politiků, píše deník  <!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Deník Právo před několika dny informoval, že dohoda o toleranci menšinové vlády ANO s ČSSD obsahuje bod, podle něhož komunisté získají zástupce v dozorčích radách ve státních firmách. Podle předsedy partaje Vojtěcha Filipa nejde o vyhandlování jednotlivých postů, ale o princip. Konkrétní firmy, v nichž by chtěli komunisté zastoupení, neuvedl. Podle informací Seznam.cz by mělo jít o orgány ČEZ, Lesů, Budějovického Budvaru a Českých drah.</p>
<p>Státní podniky se v současnosti řídí zákonem, který pro jejich ředitele a členy dozorčí rad nestanovuje téměř žádná pravidla. Jmenování „svých“ lidí je tedy poměrně snadné. Návrh nominačního zákona, který má na svém programu nadcházející schůze sněmovny, by měl proces do budoucna „zkomplikovat“.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/cesko/analyza-cistky-miliardove-sliby-a-tvrdou-linii-v-zahranicni-politice-co-stihla-babisova-vlada-za-90-dnu-v-demisi-28663.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/4913979-img-andrej-babis-vlada-debata-hradec-kralove-demonstrace-v0.jpg?v=0" alt="ANALÝZA: Čistky, miliardové sliby a tvrdou linii v zahraniční politice. Co stihla Babišova vláda za 90 dnů v demisi?"/>
      </div>
      <div class="title">ANALÝZA: Čistky, miliardové sliby a tvrdou linii v zahraniční politice. Co stihla Babišova vláda za 90 dnů v demisi?<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Uchazeči budou podle něj muset projít otevřeným výběrovým řízením. Nominace by posuzoval vládní výbor pro personální nominace. Doporučení výboru by byla pro ministerstva závazná.</p>
<p>„V nominačním zákonu navrhujeme, aby v dozorčích radách a představenstvech státních firem - počínaje Českými drahami až po ČEZ - byli odborníci, kteří mají náležitou kvalifikaci zastupovat zájmy státu. Ideálně aby byli vybráni ve výběrovém řízení,“ popisuje Michálek. „Pokud budou politické strany schopny vygenerovat své odborníky, ideálně v průhledném postupu, tak tam asi mohou sedět. Neměla by tam být ale podle našeho názoru většina politiků,“ dodává s tím, že zákon by měl zabránit „politickým handlům“.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/cesko/odmena-za-podporu-babisovy-vlady-komuniste-maji-dostat-funkce-ve-statnich-firmach-29842.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/4881392-img-vlada-kscm-cssd-ano-babis-hamacek-filip-v0.jpg?v=0" alt="Odměna za podporu Babišovy vlády: Komunisté mají dostat funkce ve státních firmách "/>
      </div>
      <div class="title">Odměna za podporu Babišovy vlády: Komunisté mají dostat funkce ve státních firmách <!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>V současnosti je výběr v rukou ministerstev. „Vláda má možnost uložit, jak má být složená dozorčí rada. Úředník, který jde na valnou hromadu, musí hlasovat podle toho, co mu ministr nadiktuje. Dnes jsou to často politické trafiky. Jednak to vytváří podivné propojení politiků a státních firem. Existují podezření, že z nich politici čerpají finance. Také nefunguje dobře kontrolní mechanismus, kdy mají kontrolovat hospodaření firmy,“ popisuje poslanec.</p>
<p>Návrh předkládají poslanci za Piráty, lidovce a STAN. Podpořila ho i ČSSD a TOP 09. Dohromady ovšem nemají potřebný počet hlasů. Proti se naopak staví vláda, která k návrhu v dubnu vydala nesouhlasné stanovisko.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/cesko/hamacek-jde-do-stretu-se-zemanem-jeho-duveru-ma-poche-toman-krcal-a-stanek-30449.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/4976250-img-hamacek-zeman-schuzka-cssd-prezident-vlada-politika-v0.jpg?v=0" alt="Hamáček jde do střetu se Zemanem. Jeho důvěru má Poche, Toman, Krčál a Staněk"/>
      </div>
      <div class="title">Hamáček jde do střetu se Zemanem. Jeho důvěru má Poche, Toman, Krčál a Staněk<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>„S ohledem na vývoj přijímání vládního návrhu obdobné právní úpravy v minulém volebním období však vláda upozorňuje na pochybnost vyjádřenou i v diskusi při jejím projednávání o tom, zda má být za tímto účelem přijata nová právní úprava v podobě speciálního zákona, je-li adresátem takového předpisu sám stát, resp. pouze moc výkonná (vláda a ministerstva), pro jejíž samoregulaci v uvedené oblasti postačuje stávajíc í řešení v podobě usnesení vlády,“ píše se ve stanovisku. Návrh byl předložen už v minulém volebním období. Tehdy jej podepsali zástupci ANO, KDU-ČSL, STAN a Úsvitu. Sněmovna ho ale nestihla projednat.</p>
<p>„Je to z toho důvodu, že by nemohla dávat do dozorčích rad politické nominanty a že by pro ni byla závazná vlastnická politika, to znamená, jaké firmy jsou strategické a které nemůže privatizovat. Dnes když se vláda rozhodne, tak může prodat velkou firmu jako například ČEZ,“ říká Michálek.</p>
<p>Před několika měsíci předložila svůj návrh nominačního zákona i skupina poslanců ANO. V březnu ho ale stáhla.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/cesko/reportaz-mame-tu-stenice-a-tepla-voda-tece-par-hodin-denne-babis-na-ubytovnu-ani-nesel-30144.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/4971818-img-ghetto-vyloucena-lokalita-ustecky-kraj-predlice-vlada-andrej-babis-v0.jpg?v=0" alt="REPORTÁŽ: „Máme tu štěnice a teplá voda teče pár hodin denně.“ Babiš na ubytovnu ani nešel"/>
      </div>
      <div class="title">REPORTÁŽ: „Máme tu štěnice a teplá voda teče pár hodin denně.“ Babiš na ubytovnu ani nešel<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/cesko/41082/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/4971775_ghetto-vyloucena-lokalita-ustecky-kraj-predlice-vlada-andrej-babis-v0.jpg?v=0" alt="&quot;Největší problém Ústeckého kraje jsou vyloučené lokality.&quot; Andrej Babiš vyrazil s vládou v demisi do Předlic"/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/41082/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/4937154_pirati-bartos-michalek-v0.jpg?v=0" alt="Předseda Pirátů Ivan Bartoš (vpravo) a místopředseda strany Jakub Michálek hovoří s novináři na Pražském hradě, kde se 17. dubna 2018 setkali s prezidentem Milošem Zemanem."/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/41082/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/4937152_pirati-bartos-michalek-v0.jpg?v=0" alt="Předseda Pirátů Ivan Bartoš (vpravo) a místopředseda strany Jakub Michálek hovoří s novináři na Pražském hradě, kde se 17. dubna 2018 setkali s prezidentem Milošem Zemanem."/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/41082/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/4931628_poslanecka-snemovna-jednani-jakub-michalek-pirati-v0.jpg?v=0" alt="Jednání Sněmovny: Pirát Michálek na tiskovce"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/cesko/41082/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit?foto=0">
          <span class="photos-count">12 fotografií</span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/cesko/41082/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div>
          	  	

        <div class="bottom-share"><div class="fb-like" data-href="https://www.info.cz/cesko/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit-30452.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/vláda/1" title="vláda" class="keyword"><span>vláda</span></a><span class="divider">|</span><a href="//www.info.cz/tag/státní firmy/1" title="státní firmy" class="keyword"><span>státní firmy</span></a><span class="divider">|</span><a href="//www.info.cz/tag/čistky/1" title="čistky" class="keyword"><span>čistky</span></a><span class="divider">|</span><a href="//www.info.cz/tag/politika/1" title="politika" class="keyword"><span>politika</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Česko /1" title="Česko " class="keyword"><span>Česko </span></a><span class="divider">|</span><a href="//www.info.cz/tag/sněmovna/1" title="sněmovna" class="keyword"><span>sněmovna</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ANO/1" title="ANO" class="keyword"><span>ANO</span></a><span class="divider">|</span><a href="//www.info.cz/tag/komunisté/1" title="komunisté" class="keyword"><span>komunisté</span></a><span class="divider">|</span><a href="//www.info.cz/tag/piráti/1" title="piráti" class="keyword"><span>piráti</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/cesko/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit-30452.html" data-width="690" data-numposts="5"> </div></div><div class="clear"><!--##--></div></article>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div><div class="inner-wrapper"><div class="four-col left second" id="leftPane"><div class="mt-65">
  <div class="weather">
    <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
      <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>22° C
                        </div>
      <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-polojasno-bourka" data-grunticon-embed="true"><!--###--></div>23° C
                        </div>
      <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-oblacno-bourka" data-grunticon-embed="true"><!--###--></div>23° C
                        </div>
      <div class="day"><span class="day-name">24. 5. 2018</span><div class="ico-weather dataimg-pocasi-oblacno-bourka" data-grunticon-embed="true"><!--###--></div>23° C
                        </div>
    </a>
    <div class="clear">
      <!--##-->
    </div>
    <div class="align-right margin-top padding-bottom weather-link">
      <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">17:22</div>
        <div class="title-container">
          <a href="https://www.info.cz/sport/vyroky-za-hranou-nechal-jsem-se-unest-omlouva-se-sadek-sparte-a-slavii-za-sproste-nadavky-30610.html">Výroky za hranou? „Nechal jsem se unést,“ omlouvá se Šádek Spartě a Slavii za sprosté nadávky</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">17:07</div>
        <div class="title-container">
          <a href="https://www.info.cz/magazin/oficialni-fotky-ze-svatby-harryho-a-meghan-na-jedne-se-sesla-kompletni-kralovska-rodina-30608.html">Oficiální fotky ze svatby Harryho a Meghan: Na jedné se sešla kompletní královská rodina</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">17:06</div>
        <div class="title-container">
          <a href="https://www.info.cz/evropska-unie/do-recka-miri-vice-migrantu-kvoty-nejsou-resenim-opakuje-cesko-30601.html">Do Řecka míří více migrantů. Kvóty nejsou řešením, opakuje Česko</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:33</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/dalnice-zasahuje-do-26-biotopu-stezuji-si-deti-zeme-nejvyssi-soud-stiznost-zamitl-30607.html">Dálnice zasahuje do 26 biotopů, stěžují si Děti Země. Nejvyšší soud stížnost zamítl </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:21</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/jeste-horsi-vysledky-nez-loni-z-matematiky-i-cestiny-propadlo-u-maturity-vic-studentu-30604.html">Ještě horší výsledky než loni. Z matematiky i češtiny propadlo u maturity víc studentů</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="" title="Nejnovější">Nejnovější<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<!--####--></div><div class="eight-col right second" id="rightPane"><div class="next-article-loader">
<div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<span class="title" data-title="">
				Přejděte na další článek
			</span><div class="progress"><div data-progress-bar="" class="progress-bar"><!--_--></div></div>
</div><article class="main-article wide video next-article loading"><div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<h1 id="art-title" class="title" data-next-article-title="">Skupinka cizinců v centru Prahy brutálně napadla číšníka. Šli na něj v sedmi, je ve velmi vážném stavu</h1>
<div class="media" data-next-article-media=""><div class="video-wrapper"><div class="flowplayer" style="background-image: url(https://img.cncenter.cz/img/12/normal1050/4934827-img-praha-policie-utok-v0.jpg?v=0)"><div class="fp-pre-play"><!--_--></div></div></div></div>
<div class="shares-and-date">
<div class="share-buttons"><div class="dataimg-logo-claim"><!--_--></div></div>
<div class="article-authors"><div class="authors-simple float-right">
<span>Autor:</span><span class="authors-simple-list">ČTK, lup</span>

						-

						<span>22. dubna 2018

							•

							14:33</span>
</div></div>
<div class="clear"><!--_--></div>
</div>
<div class="perex" data-next-article-perex=""><p>Pražští kriminalisté hledají skupinu sedmi mužů, zřejmě cizinců, kteří v sobotu večer napadli číšníka na zahrádce restaurace ve Vladislavově ulici. Muž skončil ve velmi vážném stavu na jednotce intenzivní péče a podstoupil operaci hlavy. Za těžké ublížení na zdraví a výtržnictví hrozí pachatelům v případě odsouzení až deset let vězení.</p></div>
<div class="body" data-next-article-body=""><p>Na <span style="text-decoration: underline;"><strong><span class="linkTagNoBg"><a href="http://www.policie.cz/docDetail.aspx?docid=22358051&amp;docType=ART" target="_blank">webu</a></span></strong></span> zveřejnili policisté fotografie všech sedmi podezřelých i video z napadení, které se odehrálo na náměstíčku u obchodního centra Quadrio. Záběry najdete na konci článku.</p>
<p>Číšník se dostal do konfliktu s hledanými poté, co je upozornil, že nemohou na zahrádce konzumovat donesený alkohol. "Skupina sedmi mužů zaútočila na personál restaurace, jednoho číšníka povalili na zem a tam ho začali mlátit pěstmi a kopat do něj. Když poškozený zůstal bezvládně ležet na zemi, tak podezřelí z místa utekli na tramvaj číslo 14 a odjeli směrem na Karlovo náměstí," popsal napadení mluvčí policie.</p>
<p><img id="AO_77703" class="artobjrimage artobjrimage_LINK" title="Link 77703" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p>Kriminalisté na základě dosavadního vyšetřování předpokládají, že podezřelí jsou cizinci, kteří by mohli bydlet v hotelu, penzionu či jiném typu ubytování v Praze nebo okolí. "Proto prosíme především recepční a všechny jiné svědky, jestli muže viděli nebo vědí, kde by se mohli nacházet, ať kontaktují tísňovou linku 158," uvedl mluvčí.</p>
<p><img id="obj_4934827" class="custom" title="VIDEO" src="/ras-cz/12-article-4934827.jpg?Policie^Praha,%20policie,%20utok" alt="4934827:article:true:true:true" width="690" height="388" /></p>
<p><img id="obj_4934826" class="custom" title="VIDEO" src="/ras-cz/12-article-4934826.jpg?Policie^Praha,%20policie,%20utok" alt="4934826:article:true:true:true" width="690" height="388" /></p>
<p><img id="obj_4934825" class="custom" title="VIDEO" src="/ras-cz/12-article-4934825.jpg?Policie^Praha,%20policie,%20utok" alt="4934825:article:true:true:true" width="690" height="388" /></p>
<p><img class="custom mGallery" title="galleryObj" src="/images/spacer.gif" alt="-1" width="435" height="335" /></p></div></article><script>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</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><!DOCTYPE div PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=481" />
      <div class="global-footer">
        <div id="pBlesk" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.blesk.cz/">Blesk</a>
            <ul class="cats">
              <li>
                <a href="//www.blesk.cz/zpravy">Zprávy </a>
              </li>
              <li>
                <a href="//www.blesk.cz/zpravy/krimi">Krimi</a>
              </li>
              <li>
                <a href="//www.blesk.cz/celebrity">Celebrity </a>
              </li>
              <li>
                <a href="//pocasi.blesk.cz/">Počasí</a>
              </li>
              <li>
                <a href="//tvprogram.blesk.cz/">TV program</a>
              </li>
              <li>
                <a href="//www.blesk.cz/bydleni">Bydlení</a>
              </li>
              <li>
                <a href="//www.blesk.cz/cestovani">Cestování</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-kulturni-servis/543869/pet-z-32-koncertu-janackova-festivalu-je-uz-vyprodanych.html">Pět z 32 koncertů Janáčkova festivalu je už vyprodaných</a>
            </li>
            <li>
              <a href="http://pocasi.blesk.cz/clanek/zpravy-pocasi/543734/cesko-zasahnou-silne-bourky-lokalnich-je-letos-hodne-kde-uderi-sledujte-radar">Česko zasáhnou silné bouřky, lokálních je letos hodně. Kde udeří? Sledujte radar</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/543774/ze-sebe-zklamana-koprivova-opet-opustila-jagra-sama-ale-neni.html">Ze sebe zklamaná Kopřivová opět opustila Jágra! Sama ale není... </a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-krimi/543865/cenu-za-praci-ve-vezenstvi-ziskal-zachrance-zivota-ci-modelar.html">Cenu za práci ve vězeňství získal zachránce života či modelář</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-svet/543860/cia-nove-sefuje-zena-ktera-se-podilela-na-muceni-trump-si-ji-pochvaluje.html">CIA nově šéfuje žena, která se podílela na mučení. Trump si ji pochvaluje</a>
            </li>
          </ul>
        </div>
        <div id="pInfo" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.info.cz/">info.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.info.cz/cesko">Česko</a>
              </li>
              <li>
                <a href="https://www.info.cz/svet">Svět</a>
              </li>
              <li>
                <a href="https://www.info.cz/byznys">Byznys</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.info.cz/svet/jeden-velky-podvod-zni-z-usa-k-venezuelskym-volbam-putin-gratuloval-cesi-jsou-znepokojeni-30612.html">„Jeden velký podvod,“ zní z USA k venezuelským volbám. Putin gratuloval, Češi jsou znepokojení</a>
            </li>
            <li>
              <a href="https://www.info.cz/evropska-unie/vrele-vztahy-italie-a-ruska-s-euroskeptickou-vladou-posili-muze-sejmout-protiruske-sankce-30590.html">Vřelé vztahy Itálie a Ruska s euroskeptickou vládou posílí. Může sejmout protiruské sankce?</a>
            </li>
            <li>
              <a href="https://www.info.cz/cesko/posty-ve-statnich-firmach-za-odmenu-do-snemovny-jde-navrh-jak-tomu-zabranit-30452.html">Posty ve státních firmách za odměnu? Do sněmovny jde návrh, jak tomu zabránit</a>
            </li>
            <li>
              <a href="https://www.info.cz/svet/ohledani-mista-vrazdy-kuciaka-policie-zpackala-nektere-dukazy-zjistila-az-z-fotek-tvrdi-advokat-30611.html">Ohledání místa vraždy Kuciaka policie zpackala. Některé důkazy zjistila až z fotek, tvrdí advokát </a>
            </li>
            <li>
              <a href="https://www.info.cz/sport/vyroky-za-hranou-nechal-jsem-se-unest-omlouva-se-sadek-sparte-a-slavii-za-sproste-nadavky-30610.html">Výroky za hranou? „Nechal jsem se unést,“ omlouvá se Šádek Spartě a Slavii za sprosté nadávky</a>
            </li>
          </ul>
        </div>
        <div id="pSport" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://isport.blesk.cz/">iSport</a>
            <ul class="cats">
              <li>
                <a href="https://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://isport.blesk.cz/clanek/live-sport/335748/fanousek-chce-basketbalistu-jamese-uctit-sochou-a-zahajil-sbirku.html">Fanoušek chce basketbalistu Jamese uctít sochou a zahájil sbírku</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/live-sport/335747/poznansky-vojvoda-uzavrel-lechu-stadion-pro-divaky-na-osm-utkani.html">Poznaňský vojvoda uzavřel Lechu stadion pro diváky na osm utkání</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2017-18/335709/exkurze-do-plzenske-kabiny-s-kym-na-caj-komu-volat-v-nesnazich.html"> Exkurze do plzeňské kabiny: s kým na čaj, komu volat v nesnázích?</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/ostatni-volejbal/335733/beachvolejbaliste-perun-a-dave-hraji-sezonu-snu-po-cestach-po-svete-si-zahraji-i-pred-cechy.html">Beachvolejbalisté "Perun a Dave" hrají sezonu snů. Po cestách po světě si zahrají i před Čechy</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/live-sport/335745/hokejovy-obrance-musil-bude-i-nadale-hrat-za-trinec.html">Hokejový obránce Musil bude i nadále hrát za Třinec</a>
            </li>
          </ul>
        </div>
        <div id="pProzeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
            <ul class="cats">
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/543757/diana-na-svatbe-nechybela-takto-harry-a-meghan-uctili-jeji-pamatku.html">Diana na svatbě nechyběla! Takto Harry a Meghan uctili její památku</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/416453/co-se-stane-s-vaginou-kdyz-dlouho-nemate-sex.html">Co se stane s vaginou, když dlouho nemáte sex?</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/543260/vyzkouseno-pred-kamerou-rtenka-s-kvetinou-uvnitr.html">Vyzkoušeno před kamerou: Rtěnka s květinou uvnitř</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-pribehy/543090/tato-psi-slecna-nemuze-pouzivat-zadni-nohy-podivejte-se-jak-statecne-bojuje.html">Tato psí slečna nemůže používat zadní nohy. Podívejte se, jak statečně bojuje!</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/542902/tomas-klus-ja-uz-bych-byl-davno-nekde-v-trapu-ale-mam-moudrou-zenu.html">Tomáš Klus: Já už bych byl dávno někde v trapu. Ale mám moudrou ženu</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAuto" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.auto.cz/clanky/">News</a>
              </li>
              <li>
                <a href="http://www.auto.cz/testy/">Testy</a>
              </li>
              <li>
                <a href="http://www.auto.cz/video/">Videa</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.auto.cz/nw-prsident-prvni-automobil-koprivnice-slavi-120-let-sve-dalkove-jizdy-121841">NW Präsident: První automobil z Kopřivnice slaví 120 let od své první dálkové jízdy</a>
            </li>
            <li>
              <a href="http://www.auto.cz/bosch-vyviji-revolucni-system-tryskami-ktery-ma-zabranit-padum-motorek-121840">Bosch vyvíjí revoluční systém s tryskami, který má zabránit pádům motorek</a>
            </li>
            <li>
              <a href="http://www.auto.cz/rallye-dakar-vladimir-cagin-eduard-nikolajev-navstivili-automobilku-tatra-121838">Hvězdy rallye Dakar Vladimír Čagin a Eduard Nikolajev navštívili automobilku Tatra</a>
            </li>
            <li>
              <a href="http://www.auto.cz/k-mani-je-vzacny-golf-gti-prvni-generace-stoji-vic-nez-ten-soucasny-121837">K mání je vzácný Golf GTI první generace. Stojí víc než ten současný</a>
            </li>
            <li>
              <a href="http://www.auto.cz/tesla-model-3-ma-nove-verzi-dvojici-elektromotoru-pokorit-bmw-m3-121833">Tesla Model 3 má v nové verzi s dvojicí elektromotorů pokořit BMW M3</a>
            </li>
          </ul>
        </div>
        <div id="pReflex" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.reflex.cz/">Reflex</a>
            <ul class="cats">
              <li>
                <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.reflex.cz/clanek/jidlo-a-piti/87304/strucna-historie-pikniku-aneb-ceska-piknikova-republika-je-zatim-sice-mala-ale-vtipna.html">Stručná historie pikniků aneb Česká pikniková republika je zatím sice malá, ale vtipná</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/causy/87297/kralovna-burlesky-dita-von-teese-se-brzy-vysvlece-i-v-praze-chce-vypadat-jako-zena-z-filmu-pro-pametniky.html">Královna burlesky Dita Von Teese se brzy vysvleče i v Praze. Chce vypadat jako žena z filmů pro pamětníky</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/veda/87275/zahada-jmenem-yetti-rozlouskli-ji-vedci-definitivne-nebo-ne.html">Záhada jménem yetti. Rozlouskli ji vědci definitivně, nebo ne?</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/komentare/87303/budou-britove-za-par-let-stat-fronty-na-toaletni-papir-mozny-budouci-ministr-financi-chce-svrhnout-kapitalismus.html">Budou Britové za pár let stát fronty na toaletní papír? Možný budoucí ministr financí chce svrhnout kapitalismus</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/veda/87301/vareni-nakupovani-ale-i-randeni-umela-inteligence-bude-brzy-ridit-i-vas-zivot-vic-nez-si-myslite.html">Vaření, nakupování, ale i randění. Umělá inteligence bude brzy řídit i váš život. Víc, než si myslíte</a>
            </li>
          </ul>
        </div>
        <div id="pE15" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.e15.cz/">E15.cz</a>
            <ul class="cats">
              <li>
                <a href="http://zpravy.e15.cz/">Zprávy</a>
              </li>
              <li>
                <a href="http://nazory.e15.cz/">Názory</a>
              </li>
              <li>
                <a href="http://www.finexpert.cz/">Finance</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://zpravy.e15.cz/domaci/udalosti/italskou-vladu-ma-vest-profesor-prava-bez-politicke-zkusenosti-1346974">Italskou vládu má vést profesor práva bez politické zkušenosti</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/zemedelstvi/fond-proti-suchu-bude-pristi-rok-slibil-ministr-1346973">Fond proti suchu bude příští rok, slíbil ministr</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/domaci/politika/ukrajinsky-velvyslanec-rusko-nedokaze-se-zapadem-souperit-proto-vede-hybridni-valku-1346972">Ukrajinský velvyslanec: Rusko nedokáže se Západem soupeřit, proto vede hybridní válku</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/finance-a-bankovnictvi/arca-capital-se-postavi-proti-privatizaci-amtrust-1346971">Arca Capital se postaví proti privatizaci AmTrust</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/domaci/udalosti/maturitni-zkousku-z-matematiky-nezvladl-temer-kazdy-ctvrty-student-1346969">Maturitní zkoušku z matematiky nezvládl téměř každý čtvrtý student</a>
            </li>
          </ul>
        </div>
        <div id="pZive" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/">Věda a technika</a>
              </li>
              <li>
                <a href="https://doupe.zive.cz">Hry</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.zive.cz/clanky/nasli-jsme-22-schopnych-internetovych-prohlizecu-vyberte-si-ktery-vam-nejvic-sedne/sc-3-a-193186/default.aspx">Našli jsme 22 schopných internetových prohlížečů: Vyberte si, který vám nejvíc sedne</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/eu-vyviji-system-siip-technologii-ktera-pozna-lidi-podle-hlasu-uz-se-na-ni-tesi-treba-interpol/sc-3-a-193271/default.aspx">EU vyvíjí systém SIIP. Technologii, která pozná lidi podle hlasu. Už se na ni těší třeba Interpol</a>
            </li>
            <li>
              <a href="https://vtm.zive.cz/clanky/nasa-chysta-fascinujici-experiment-chce-vytvorit-nejnizsi-teplotu-ve-vesmiru/sc-870-a-193256/default.aspx">NASA chystá fascinující experiment. Chce vytvořit nejnižší teplotu ve vesmíru</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/chrome-prestane-upozornovat-na-https-uz-to-pry-neni-potreba/sc-3-a-193258/default.aspx">Chrome přestane upozorňovat na HTTPS. Už to prý není potřeba</a>
            </li>
            <li><a href="https://www.zive.cz/pdf-reader/sc-1363/default.aspx">PDF Reader</a>,
                            <a href="https://www.zive.cz/gdpr/sc-1349/default.aspx">GDPR</a>,
                            <a href="https://www.zive.cz/cubesaty/sc-1366/default.aspx">Cubesaty</a>,
                            <a href="https://www.zive.cz/informacni-technologie/sc-1359/default.aspx">Informační technologie</a>,
                            <a href="https://www.zive.cz/pdf/sc-1362/default.aspx">PDF</a></li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pRecepty" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.recepty.cz/">Úvod</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept">Recepty</a>
              </li>
              <li>
                <a href="https://magazin.recepty.cz/">Články</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.recepty.cz/recept/schwarzwaldska-brokolice-s-mozzarellou-163436">Schwarzwaldská brokolice s mozzarellou</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/margot-pohar-163435">Margot pohár</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/krenove-topinky-s-vejcem-163433">Křenové topinky s vejcem</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/kokosovy-nepeceny-dort-163432">Kokosový nepečený dort</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/lovecka-pomazanka-163431">Lovecká pomazánka</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/rychla-vecere-621">Rychlá večeře</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/spagety-zapecene-se-zeleninou-1275">Špagety zapečené se zeleninou</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/vyborny-dresing-2-19730">Výborný dresing</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/skvarkova-pomazanka-kucharka">Škvarková</a>
            </li>
          </ul>
        </div>
        <div id="pMaminka" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/deti">Děti</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.maminka.cz/clanek/meghan-je-presne-typ-princezny-kterou-nase-dcery-potrebuji-za-vzor">Meghan je přesně typ princezny, kterou naše dcery potřebují za vzor</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/synove-se-rvou-jako-kone-uz-si-nevime-rady-sverila-se-zoufala-mama">Synové se rvou jako koně. Už si nevíme rady, svěřila se zoufalá máma</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/maminka-roku-vyhraje-rodinny-zajezd-do-hotelu-dachsteinkonig">Maminka roku vyhraje rodinný zájezd do hotelu Dachsteinkönig</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/aromaterapie-muze-zprijemnit-tehotenstvi-a-usnadnit-porod-ci-kojeni">Aromaterapie: Může zpříjemnit těhotenství a usnadnit porod či kojení</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/livance-a-domaci-pizza-tohle-detem-pripravte-a-budou-vas-zboznovat">Lívance a domácí pizza. Tohle dětem připravte a budou vás zbožňovat</a>
            </li>
          </ul>
        </div>
        <div id="pMobilMania" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s8-muzete-mit-o-7-tisic-levneji-tady-mate-navod/sc-309-a-1341847/default.aspx">Samsung Galaxy S8 můžete mít o 7 tisíc levněji. Tady máte návod</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/delaji-kameru-za-milion-a-ted-to-zkusi-s-mobilem-red-hydrogen-one-ma-prvni-holo-displej-na-svete/sc-3-a-1341829/default.aspx">Dělají kameru za milion a teď to zkusí s mobilem. RED Hydrogen One má první holo-displej na světě</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/xiaomi-preskoci-sedmicku-a-ve-stredu-predstavi-rovnou-mi8-laka-na-rychlou-ctecku-v-displeji/sc-3-a-1341843/default.aspx">Xiaomi přeskočí sedmičku a ve středu představí rovnou Mi8. Láká na rychlou čtečku v displeji</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/aplikace-v-mobilu-kryptomeny-a-zadne-poplatky-revolut-vyrazi-i-proti-ceskym-bankam/sc-3-a-1341852/default.aspx">Aplikace v mobilu, kryptoměny a žádné poplatky. Revolut vyráží i proti českým bankám</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/co-vsechno-vydrzi-huawei-p20-pro-znamy-youtuber-ho-poradne-potrapil-nozem-i-ohnem/sc-3-a-1341854/default.aspx">Co všechno vydrží Huawei P20 Pro? Známý youtuber ho pořádně potrápil nožem i ohněm</a>
            </li>
          </ul>
        </div>
        <div id="pE15-OR" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
            <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
            <ul class="cats">
              <li>
                <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
              </li>
            </ul>
          </div>
          <ul class="or-cats">
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
            </li>
          </ul>
          <ul>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-maly-ondrej-71620397">Malý Ondřej - 71620397</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-ottagono_s_r_o-4892941">Ottagono s.r.o. - 4892941</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_jednotek_c_p_c_o_328_23_329_25_330_27_ulice_ladova-26799677">Společenství vlastníků jednotek č.p./č.o.:328/23, 329/25, 330/27, ulice Ladova - 26799677</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-svitic-zdenek-72579293">Svitič Zdeněk - 72579293</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/adresa-praha-ulice_olbrachtova-1046-1424638">Olbrachtova 1046, Praha</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-dvoulety-zdenek-69691690">Dvouletý Zdeněk - 69691690</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-mares-amadeo-87788098">Mareš Amadeo - 87788098</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-first_preschool_s_r_o-28212509">FIRST PRESCHOOL s.r.o. - 28212509</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAha" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
            <ul class="cats">
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/147513/zahada-svatebniho-dne-kam-zmizel-princ-george-a-princezna-charlotte.html">ZÁHADA SVATEBNÍHO DNE! Kam zmizel princ George a princezna Charlotte?</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/147509/exkluzivni-fotogalerie-100-nejsilejsich-okamziku-ze-svatby-harryho-a-meghan.html">EXKLUZIVNÍ FOTOGALERIE! 100 NEJSILĚJŠÍCH okamžiků ze svatby Harryho a Meghan</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/147505/lady-magdalena-kozena-trable-se-slechtickym-titulem.html">LADY Magdalena Kožená: Trable se šlechtickým titulem</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/147503/zilkova-zada-o-neplacene-volno-a-s-dcerou-uz-bali-vime-co-v-izraeli-bude-delat.html">Žilková žádá o neplacené volno a s dcerou už balí: Víme, co v Izraeli bude dělat!</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/147502/kobzanova-36-o-potizich-s-frolikem-30-nestihla-jsem-se-ku-va-ani-poradne-dojmout.html">Kobzanová (36) o potížích s Frolíkem (30): Nestihla jsem se ku*va ani pořádně dojmout!</a>
            </li>
          </ul>
        </div>
        <div id="pZeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/ve-stylu-jane-birkin-najdete-svou-perfektni-bilou-letni-bluzu-4092.html">Ve stylu Jane Birkin: Najděte svou perfektní bílou letní blůzu </a>
            </li>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/nejkrasnejsi-krajkove-podprsenky-push-up-s-kosticemi-i-bezesve-4097.html">Nejkrásnější krajkové podprsenky: Push-up, s kosticemi i bezešvé!</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/jak-zhubnout/mesic-jidla/burgerova-revoluce-vyzkousejte-treba-rybi-nebo-s-trhanym-veprovym-4084.html">Burgerová revoluce: Vyzkoušejte třeba rybí nebo s trhaným vepřovým!</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/zaujalo-nas/osudy-princezen-vzdy-stylova-mary-danska-porazi-i-vevodkyni-kate-4086.html">Osudy princezen: Vždy stylová Mary Dánská poráží i vévodkyni Kate!</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/zaujalo-nas/meik-wiking-muz-ktery-naucil-svet-zit-hygge-jak-se-meri-stesti-a-jak-si-stoji-cesi-4089.html">Meik Wiking, muž který naučil svět žít hygge: Jak se měří štěstí a jak si stojí Češi?</a>
            </li>
          </ul>
        </div>
        <div id="pWikiBlesk" class="magazine">
          <div class="magazine-header">
            <div class="recomended">Doporučujeme</div>
            <ul class="cats">
              <li>
                <a href="http://wiki.blesk.cz">Wiki Blesk</a>
              </li>
              <li>
                <a href="http://horoskopy.blesk.cz">Horoskopy</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/sportka">Sportka</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/epaper">ePaper</a>
              </li>
              <li>
                <a href="http://sleviste.cz">Sleviště</a>
              </li>
              <li>
                <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
              </li>
              <li>
                <a href="https://www.dama.cz/">Dáma.cz</a>
              </li>
            </ul>
            <br />
            <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
            <br />
            <a class="special-link" href="http://prozeny.blesk.cz/velikonoce">Velikonoce 2018 - recepty a tradice</a>
            <br />
            <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
            <br />
            <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
            <br />
            <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
            <br />
            <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
            <br />
            <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
            <br />
            <a class="special-link" href="https://liga.isport.blesk.cz/">1.fotbalová HET liga</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/premier-league">Premier League</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/primera-division">La Liga</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-v-hokeji-2018">MS v hokeji 2018</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis">MS hokej 2018 - program zápasů</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-fotbal-2018">MS 2018 ve fotbale</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-2018-fotbal-program-kdy-se-hraje">MS ve fotbale 2018 - program zápasů </a>
          </div>
        </div>
        <div id="pMimibazar" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
              </li>
              <li>
                <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
              </li>
              <li>
                <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
              </li>
              <li>
                <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.mimibazar.cz/detske-zimni-bundy">Dětské zimní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-podzimni-bundy">Dětské podzimní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-softshellove-bundy">Dětské softshellové bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-lyzarske-bundy">Dětské lyžařské bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-jarni-bundy">Dětské jarní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/damske-zimni-kabaty">Dámské zimní kabáty</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/damske-jarni-kabaty">Dámské jarní kabáty</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/damske-lyzarske-bundy">Dámské lyžařské bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/panske-zimni-bundy">Pánské zimní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/panske-softshellove-bundy">Pánské softshellové bundy</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:redakceinfo@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." />
          </a>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a>
              </li>
              <li>
                <a href="http://www.r-a-s-media.cz">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
          <div id="copyrightPopup" style="display:none;">
            <h4>Autorská práva k publikovaným materiálům</h4>
            <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
            <br />
            <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
            <br />
            <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
            <br />
            <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
            <br />
            <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
          </div>
          <center class="noPrint"><br />Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br /><br /></center>
<!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {

                    
                    
                        if (window.location.search != '') {
                            $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                            $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                        } else {
                            $('#changeVersion1').attr('href', '?mver=1');
                            $('#changeVersion2').attr('href', '?mver=2');
                        }
                    
                    

                     });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDMwNDUyfGNhdGlkfDYzNjd8';
            var tst = '1526926013000';
        </script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
