﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Česko']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 43539
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Studenty nezmlátili jen na Národní, šly po nich i Lidové milice. Vím, co je to bát se, říká Bárta | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Miroslav Bárta,Univerzita Karlova,komunismus,1989,sametová revoluce,Filozofická fakulta,historie,lidové milice" /><meta name="description" content="Významný egyptolog Miroslav Bárta, který je v současnosti rovněž prorektorem Univerzity Karlovy pro vnější vztahy, se ještě jako student Filozofické fakultě zapojil po 17. listopadu 1989 do studentské stávky. Tehdy podle něj šlo o život, studenti nevěděli, jestli na vysoké školy nevtrhne armáda a protesty krvavě nepotlačí. „Nebyl to žádný happening na rozdíl ode dneška, kdy stávkovat není tak úplně stresující,“ vzpomínal v pátek profesor Bárta." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6367" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=51" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=51">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=51">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=203" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=203" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=203",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=203",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=203"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=203" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=20], [pos=0] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 

 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Cesko cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'B8Y1X_7i_ZPJu7yeMMVTFbPp7FS_tERpJMVV9znZNzv.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=20], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Studenty nezmlátili jen na Národní, šly po nich i Lidové milice. Vím, co je to bát se, říká Bárta - Info.cz" /><meta name="twitter:description" content="Významný egyptolog Miroslav Bárta, který je v současnosti rovněž prorektorem Univerzity Karlovy pro vnější vztahy, se ještě jako student Filozofické fakultě zapojil po 17. listopadu 1989 do studentské stávky. Tehdy podle něj šlo o život, studenti nevěděli, jestli na vysoké školy nevtrhne armáda a protesty krvavě nepotlačí. „Nebyl to žádný happening na rozdíl ode dneška, kdy stávkovat není tak úplně stresující,“ vzpomínal v pátek profesor Bárta." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/3191991_barta-miroslav-barta-v2.jpg?v=2" /><meta property="og:title" content="Studenty nezmlátili jen na Národní, šly po nich i Lidové milice. Vím, co je to bát se, říká Bárta - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/cesko/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta-43539.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/3191991_barta-miroslav-barta-v2.jpg?v=2" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Významný egyptolog Miroslav Bárta, který je v současnosti rovněž prorektorem Univerzity Karlovy pro vnější vztahy, se ještě jako student Filozofické fakultě zapojil po 17. listopadu 1989 do studentské stávky. Tehdy podle něj šlo o život, studenti nevěděli, jestli na vysoké školy nevtrhne armáda a protesty krvavě nepotlačí. „Nebyl to žádný happening na rozdíl ode dneška, kdy stávkovat není tak úplně stresující,“ vzpomínal v pátek profesor Bárta." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/cesko/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta-43539.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Zásadní informace z domova">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcasty">Podcasty</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/strategie">Strategie</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/topol-show">Topol Show</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko-po-zemanovi" title="Česko po Zemanovi">Česko po Zemanovi</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--><div class="wrapper with-bg reversal"><div class="twelve-col"><div class="wrapper"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://www.info.cz/cesko",
                                                "name": "Česko"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://www.info.cz/cesko/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta-43539.html",
                                                        "name": "Studenty nezmlátili jen na Národní, šly po nich i Lidové milice. Vím, co je to bát se, říká Bárta"
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/cesko"><span>Česko</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/cesko/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta-43539.html"><span>Studenty nezmlátili jen na Národní, šly po nich i Lidové milice. Vím, co je to bát se, říká Bárta</span></a></li></ol></div><!--####--></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta-43539.html">Studenty nezmlátili jen na Národní, šly po nich i Lidové milice. Vím, co je to bát se, říká Bárta</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/nemecko-je-porad-rozdelene-berlinskou-zed-by-nechal-po-30-letech-znovu-postavit-kazdy-osmy-43551.html">Německo je pořád rozdělené. Berlínskou zeď by nechal po 30 letech znovu postavit každý osmý</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/volby-muze-ovlivnit-i-soukroma-firma-zasahy-budou-stale-castejsi-varuje-lovkyne-hackeru-43534.html">Volby může ovlivnit i soukromá firma, zásahy budou stále častější, varuje lovkyně hackerů</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">15:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/czech-news/gsa-incubator-cooperation-brings-european-projects-to-czechia-43542.html">GSA, incubator cooperation brings European projects to Czechia</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/byznys/katapult-ze-stihacky-zijeme-s-tim-kazdy-den-rika-testovaci-pilot-z-aero-vodochody-43314.html">Katapult ze stíhačky? Žijeme s tím každý den, říká testovací pilot z Aero Vodochody </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/v-kodani-vyresili-problem-s-parkovanim-kol-stojany-umistili-pod-zem-vejde-se-jich-tam-az-dva-tisice-1363882" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/v-kodani-vyresili-problem-s-parkovanim-kol-stojany-umistili-pod-zem-vejde-se-jich-tam-az-dva-tisice-1363882&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981617.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=PsJ11FU6euObaJEBKa08zQ&amp;e=2145916800&amp;v=1" alt="V Kodani vyřešili problém s parkováním kol. Stojany umístili pod zem, vejde se jich tam až dva tisíce" title="V Kodani vyřešili problém s parkováním kol. Stojany umístili pod zem, vejde se jich tam až dva tisíce" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/v-kodani-vyresili-problem-s-parkovanim-kol-stojany-umistili-pod-zem-vejde-se-jich-tam-az-dva-tisice-1363882" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/v-kodani-vyresili-problem-s-parkovanim-kol-stojany-umistili-pod-zem-vejde-se-jich-tam-az-dva-tisice-1363882&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							V Kodani vyřešili problém s parkováním kol.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/lesni-mesto-pro-vice-nez-sto-tisic-obyvatel-v-mexiku-vznika-revolucni-projekt-1363865" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/lesni-mesto-pro-vice-nez-sto-tisic-obyvatel-v-mexiku-vznika-revolucni-projekt-1363865&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981193.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=IhEjU6s-_mU8RSzX78yYFw&amp;e=2145916800&amp;v=1" alt="Lesní město pro více než sto tisíc obyvatel. V Mexiku vzniká revoluční projekt" title="Lesní město pro více než sto tisíc obyvatel. V Mexiku vzniká revoluční projekt" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/lesni-mesto-pro-vice-nez-sto-tisic-obyvatel-v-mexiku-vznika-revolucni-projekt-1363865" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/lesni-mesto-pro-vice-nez-sto-tisic-obyvatel-v-mexiku-vznika-revolucni-projekt-1363865&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Lesní město pro více než sto tisíc obyvatel. V…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/625055/vyhozeny-klaus-mladsi-chce-od-ods-300-tisic-modri-maji-salamounsky-navrh.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/625055/vyhozeny-klaus-mladsi-chce-od-ods-300-tisic-modri-maji-salamounsky-navrh.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983337.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=7UHbD5MHep4xsLOl5qRYIQ&amp;e=2145916800&amp;v=1" alt="Vyhozený Klaus mladší chce od ODS 300 tisíc. Modří mají „šalamounský“ návrh" title="Vyhozený Klaus mladší chce od ODS 300 tisíc. Modří mají „šalamounský“ návrh" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/625055/vyhozeny-klaus-mladsi-chce-od-ods-300-tisic-modri-maji-salamounsky-navrh.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/625055/vyhozeny-klaus-mladsi-chce-od-ods-300-tisic-modri-maji-salamounsky-navrh.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Vyhozený Klaus mladší chce od ODS 300 tisíc. Modří…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/625064/svaty-martin-napovi-jaka-ceka-cesko-zima-meteorolozka-ma-dobrou-zpravu" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://pocasi.blesk.cz/clanek/zpravy-pocasi/625064/svaty-martin-napovi-jaka-ceka-cesko-zima-meteorolozka-ma-dobrou-zpravu&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983340.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=O2r-7eblcISwQF7I_0s0wg&amp;e=2145916800&amp;v=1" alt="Svatý Martin napoví, jaká čeká Česko zima. Meteoroložka má dobrou zprávu" title="Svatý Martin napoví, jaká čeká Česko zima. Meteoroložka má dobrou zprávu" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/625064/svaty-martin-napovi-jaka-ceka-cesko-zima-meteorolozka-ma-dobrou-zpravu" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://pocasi.blesk.cz/clanek/zpravy-pocasi/625064/svaty-martin-napovi-jaka-ceka-cesko-zima-meteorolozka-ma-dobrou-zpravu&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Svatý Martin napoví, jaká čeká Česko zima.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/98355/odkladani-povinne-maturity-z-matematiky-je-zasadni-chyba-proc-stale-dostava-prednost-cestina.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/98355/odkladani-povinne-maturity-z-matematiky-je-zasadni-chyba-proc-stale-dostava-prednost-cestina.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983256.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=mhL5apkMJ6iRovNYzIFegA&amp;e=2145916800&amp;v=1" alt="Odkládání povinné maturity z matematiky je zásadní chyba. Proč stále dostává přednost čeština?" title="Odkládání povinné maturity z matematiky je zásadní chyba. Proč stále dostává přednost čeština?" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/98355/odkladani-povinne-maturity-z-matematiky-je-zasadni-chyba-proc-stale-dostava-prednost-cestina.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/98355/odkladani-povinne-maturity-z-matematiky-je-zasadni-chyba-proc-stale-dostava-prednost-cestina.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Odkládání povinné maturity z matematiky je zásadní…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/volby/98356/spanelske-volby-velmi-nejisty-vysledek-i-hra-o-osud-odsouzenych-katalanskych-politiku.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/volby/98356/spanelske-volby-velmi-nejisty-vysledek-i-hra-o-osud-odsouzenych-katalanskych-politiku.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983274.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=mafKUR2wmYfFwm5dVC0FeA&amp;e=2145916800&amp;v=1" alt="Španělské volby: Velmi nejistý výsledek i hra o osud odsouzených katalánských politiků" title="Španělské volby: Velmi nejistý výsledek i hra o osud odsouzených katalánských politiků" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/volby/98356/spanelske-volby-velmi-nejisty-vysledek-i-hra-o-osud-odsouzenych-katalanskych-politiku.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/volby/98356/spanelske-volby-velmi-nejisty-vysledek-i-hra-o-osud-odsouzenych-katalanskych-politiku.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Španělské volby: Velmi nejistý výsledek i hra o…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/recenze-apple-iphone-11-pro--ve-trech-se-to-lepe-tahne/sc-3-a-1346282/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/recenze-apple-iphone-11-pro--ve-trech-se-to-lepe-tahne/sc-3-a-1346282/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-980053.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=z4ZQ7SUdiLJXmvNfx6W9AA&amp;e=2145916800&amp;v=1" alt="RECENZE: Apple iPhone 11 Pro – ve třech se to lépe táhne" title="RECENZE: Apple iPhone 11 Pro – ve třech se to lépe táhne" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/recenze-apple-iphone-11-pro--ve-trech-se-to-lepe-tahne/sc-3-a-1346282/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/recenze-apple-iphone-11-pro--ve-trech-se-to-lepe-tahne/sc-3-a-1346282/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							RECENZE: Apple iPhone 11 Pro – ve třech se to lépe…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-982901.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=RTslRZuHVeCe81-110sKrA&amp;e=2145916800&amp;v=1" alt="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Šmírování kamerami Googlu: Koukněte, co šíleného…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 43539;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide gallery" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://www.info.cz/cesko/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta-43539.html",
            "mainEntityOfPage":"https://www.info.cz/cesko/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta-43539.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/3191991_barta-miroslav-barta-v2.jpg?v=2",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2019-11-10T06:00",
            
                    "dateModified":"2019-11-09T21:45",
                

            "headline":"Studenty nezmlátili jen na Národní, šly po nich i Lidové milice. Vím, co je to bát se, říká Bárta",
            "description": "Významný egyptolog Miroslav Bárta, který je v současnosti rovněž prorektorem Univerzity Karlovy pro vnější vztahy, se ještě jako student Filozofické fakultě zapojil po 17. listopadu 1989 do studentské stávky. Tehdy podle něj šlo o život, studenti nevěděli, jestli na vysoké školy nevtrhne armáda a protesty krvavě nepotlačí. „Nebyl to žádný happening na rozdíl ode dneška, kdy stávkovat není tak úplně stresující,“ vzpomínal v pátek profesor Bárta.",
            "image":
                {"@type":"ImageObject",
                    "width": "1050",
                    "height": "591",
                    "url":"https://img.cncenter.cz/img/12/article/3191991_barta-miroslav-barta-v2.jpg?v=2"
                },
            
                "associatedMedia":
                [
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/3191991_barta-miroslav-barta-v2.jpg?v=2",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/3191991_barta-miroslav-barta-v2.jpg?v=2"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5357201_sametova-revoluce-demonstrace-1989-17-listopad-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5357201_sametova-revoluce-demonstrace-1989-17-listopad-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/3191989_barta-miroslav-barta-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/3191989_barta-miroslav-barta-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/3191990_barta-miroslav-barta-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/3191990_barta-miroslav-barta-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5640130_miroslav-barta-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5640130_miroslav-barta-v0.jpg?v=0"
                    }],
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Jan Januš"
                    }]
                ,

            "keywords":"Miroslav Bárta, Univerzita Karlova, komunismus, 1989, sametová revoluce, Filozofická fakulta, historie, lidové milice"
            }
        </script><h1 class="title" id="art-title">Studenty nezmlátili jen na Národní, šly po nich i Lidové milice. Vím, co je to bát se, říká Bárta</h1><div class="box-gallery"><script src="https://img.cncenter.cz/js/default/components/gallery.js?v=59">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>
            var globalTopImg='';
            var fotoNum='NaN';
            var fotoCount='5';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;
            var initOnLoad = 'yes';
            var galleryLockedFrom = '0';
            var options = {};
            var imageUrls = [];
            options.galleryLockedFrom = galleryLockedFrom;

            
                        imageUrls.push({
                        count: '1/5',
                        author: 'Blesk/Martin Hurda',
                        description: 'Přední český egyptolog Miroslav Bárta',
                        img: 'https://img.cncenter.cz/img/12/normal1050/3191991_barta-miroslav-barta-v2.jpg?v=2',
                        galleryURL: 'https://www.info.cz/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta',
                        });
                    
                        imageUrls.push({
                        count: '2/5',
                        author: 'Info.cz',
                        description: 'Sametová revoluce',
                        img: 'https://img.cncenter.cz/img/12/normal1050/5357201_sametova-revoluce-demonstrace-1989-17-listopad-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta',
                        });
                    
                        imageUrls.push({
                        count: '3/5',
                        author: 'Blesk/Martin Hurda',
                        description: 'Přední český egyptolog Miroslav Bárta',
                        img: 'https://img.cncenter.cz/img/12/normal1050/3191989_barta-miroslav-barta-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta',
                        });
                    
                        imageUrls.push({
                        count: '4/5',
                        author: 'Blesk/Martin Hurda',
                        description: 'Přední český egyptolog Miroslav Bárta',
                        img: 'https://img.cncenter.cz/img/12/normal1050/3191990_barta-miroslav-barta-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta',
                        });
                    
                        imageUrls.push({
                        count: '5/5',
                        author: 'Wikipedie, Český egyptologický ústav',
                        description: 'Miroslav Bárta',
                        img: 'https://img.cncenter.cz/img/12/normal1050/5640130_miroslav-barta-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta',
                        });
                    
                            $(window).load(function() {
                        
                    $('.gallery-main-container').gallery(imageUrls, options);
                    });
                </script><div class="fb-share-button" data-href="https://www.info.cz/cesko/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta-43539.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3191991_barta-miroslav-barta-v2.jpg?v=2" alt="Přední český egyptolog Miroslav Bárta"/></a></li><li><a href="https://www.info.cz/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5357201_sametova-revoluce-demonstrace-1989-17-listopad-v0.jpg?v=0" alt="Sametová revoluce"/></a></li><li><a href="https://www.info.cz/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3191989_barta-miroslav-barta-v0.jpg?v=0" alt="Přední český egyptolog Miroslav Bárta"/></a></li><li><a href="https://www.info.cz/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3191990_barta-miroslav-barta-v0.jpg?v=0" alt="Přední český egyptolog Miroslav Bárta"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta?foto=0"><span class="photos-count">5<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/JanusJn" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/692/jan-janus"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/692_d9e514cd52689bfc5dc7f8943739ed97.png" alt="Jan Januš" title="Jan Januš"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/692/jan-janus" itemprop="url"><span>Jan Januš</span></a><div class="date">10. listopadu 2019
			               •
			               06:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Jan Januš",
			"url":"//www.info.cz/writerprofile/692/jan-janus",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/692_d9e514cd52689bfc5dc7f8943739ed97.png"
				}
			}
		</script><script>
                                var author = 'Jan Januš';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Významný egyptolog Miroslav Bárta, který je v současnosti rovněž prorektorem Univerzity Karlovy pro vnější vztahy, se ještě jako student Filozofické fakultě zapojil po 17. listopadu 1989 do studentské stávky. Tehdy podle něj šlo o život, studenti nevěděli, jestli na vysoké školy nevtrhne armáda a protesty krvavě nepotlačí. „Nebyl to žádný happening na rozdíl ode dneška, kdy stávkovat není tak úplně stresující,“ vzpomínal v pátek profesor Bárta.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>Bárta mluvil <a href="https://www.info.cz/cesko/spojme-se-vyzyva-univerzita-karlova-pred-17-listopadem-muzikalem-pripomene-i-kryla-43541.html" target="_blank" rel="noopener"><strong>při představování série akcí, spojených s výročím let 1939 a 1989, které chystá Univerzita Karlova,</strong></a> například o několikatýdenní stávce, která před 30 lety po událostech na Národní třídě probíhala: „Nebyla to stávka, že jste ráno někam přišli, tam jste chvíli stáli a pak jste šli domů. My jsme tehdy na Filozofické fakultě skutečně několik týdnů spali.“</p>
<p>„Nebyl to žádný happening na rozdíl ode dneška, kdy stávkovat není tak úplně stresující. Tehdy jsme, minimálně sedm dní, trnuli, jestli někdo dá pokyn armádě, která stála u Rakovníka, a přijede do Prahy. To se skutečně nevědělo,“ popisoval tehdejší atmosféru Miroslav Bárta.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/pravo/hajila-palacha-riskovala-zivot-kvuli-vezni-buresova-byla-statecnejsi-nez-jsme-tusili-43520.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6009231-img-advokati-proti-totalite-dagmar-buresova-v0.jpg?v=0" alt="Hájila Palacha, riskovala život kvůli vězni. Burešová byla statečnější, než jsme tušili"/>
      </div>
      <div class="title">Hájila Palacha, riskovala život kvůli vězni. Burešová byla statečnější, než jsme tušili<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Mluvil rovněž o organizaci studentských hlídek, které se snažily přesvědčovat společnost a vysvětlovat jí, co se děje: „Já jsem jednou dostal a dvakrát málem dostal, jak se říká, do huby.“</p>
<p><figure><span class="image-in-article"><img src="https://img.cncenter.cz/img/12/full/5353478_sametova-revoluce-1989-komunismus-demonstrace-v0.jpg?v=0" alt="Mapa pochodu 17. listopadu 1989" title="Mapa pochodu 17. listopadu 1989" width="690"><div class="clear"><!--!@#$--></div></span><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"ImageObject",
            "contentUrl":"https://img.cncenter.cz/img/12/full/5353478_sametova-revoluce-1989-komunismus-demonstrace-v0.jpg?v=0",
            "thumbnail":"https://img.cncenter.cz/img/12/thumbs/5353478_sametova-revoluce-1989-komunismus-demonstrace-v0.jpg?v=0",
            "description":"Mapa pochodu 17. listopadu 1989",
            "author":"Info.cz ",
            "caption":"Mapa pochodu 17. listopadu 1989"
            }
        </script></figure>
</p>
<p>Podle Bárty studenti vyráželi ve tři či čtyři hodiny ráno do ulic, kde strhávali komunistické plakáty: „A my jsme vylepovali naše studentské plakáty s body, o kterých 17. listopad byl. Problém byl, že byla spousta aktivistů tehdejšího režimu, Lidové milice a tak dále, které po studentských hlídkách šli a často jim dali do držky. A byla spousta lidí, kteří byli zbiti do krve. Dnes se o tom samozřejmě neví, nepíše. A já bych jim chtěl poděkovat, protože vím, co to bylo bát se. Vím, co to bylo trnout a shánět informace tehdy, bez internetu, bez mobilu. Jestli armáda dorazí, nedorazí, jestli to bude všechno udušené v zárodku. Byly tam tisíce statečných pedagogů a studentů, jejichž jména dnes už nikdo nemůže z pochopitelných důvodů říct.“</p>
<p>Bárta ale přidal rovněž úsměvnou historku: „Také to byla doba plýtvání. Spousta pohostinstvích, obyčejných lidí, babiček, nosila fakultě jídlo a pití, které se vůbec nedalo sníst a vypít.“ Na tehdejší dobu prý tak vzpomíná velmi rád: „Naše společnost byla občanská a držela spolu.“</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/pravo/komunisty-obstavili-papirovou-zdi-po-30-letech-udalost-u-olomoucke-pravnicke-fakulty-zrekonstruuji-43494.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6006127-img-olomouc-pravnicka-fakulta-komunismus-1989-sametova-revoluce-v0.jpg?v=0" alt="Komunisty obstavili papírovou zdí. Po 30 letech událost  u olomoucké právnické fakulty zrekonstruují"/>
      </div>
      <div class="title">Komunisty obstavili papírovou zdí. Po 30 letech událost  u olomoucké právnické fakulty zrekonstruují<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>„Když se ohlédnu zpět, tehdejší lídři byli lidé, kteří nabízeli vize, měli pevné postoje a spojovali lidi. Dnešní doba je plná výzev, stále více se mluví o společenské smlouvě, o době na rozhraní a tak dále. Jenom bych chtěl, abychom přemýšleli i dnes o tom, co znamená být skutečným lídrem. Je to člověk, který ostrakizuje, kope příkopy, napadá, je agresivní, nebo člověk, který má postoje, vizi a opravdu soustavně usiluje o to, aby společnost spojoval  a dokázal ji nadchnout pro naši budoucnost? Protože já jsem přesvědčen, že naše občanská společnost má skvělou budoucnost před sebou, ale ta budoucnost k nám nepřijde zadarmo,“ uzavřel své vzpomínky na listopad 1989 Miroslav Bárta.</p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3191991_barta-miroslav-barta-v2.jpg?v=2" alt="Přední český egyptolog Miroslav Bárta"/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5357201_sametova-revoluce-demonstrace-1989-17-listopad-v0.jpg?v=0" alt="Sametová revoluce"/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3191989_barta-miroslav-barta-v0.jpg?v=0" alt="Přední český egyptolog Miroslav Bárta"/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3191990_barta-miroslav-barta-v0.jpg?v=0" alt="Přední český egyptolog Miroslav Bárta"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta?foto=0">
          <span class="photos-count">5<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/cesko/65247/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/cesko/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta-43539.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/pravo/nech-toho-nebo-budes-viset-taky-odmitl-monstrprocesy-skoncil-jako-vratny-u-svate-anny-43450.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6001119-img-advokati-proti-totalite-v0.jpg?v=0" alt="„Nech toho, nebo budeš viset taky!“ Odmítl monstrprocesy, skončil jako vrátný u svaté Anny" title="„Nech toho, nebo budeš viset taky!“ Odmítl monstrprocesy, skončil jako vrátný u svaté Anny" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/pravo/nech-toho-nebo-budes-viset-taky-odmitl-monstrprocesy-skoncil-jako-vratny-u-svate-anny-43450.html"> „Nech  toho, nebo budeš viset taky!“ Odmítl monstrprocesy, skončil jako…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/pravo/kdo-sefoval-komunisticke-justici-a-prokurature-nektera-jmena-byla-neznama-rika-badatel-43402.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5997372-img-milada-horakova-milada-proces-v0.jpg?v=0" alt="Kdo šéfoval komunistické justici a prokuratuře? Některá jména byla neznámá, říká badatel" title="Kdo šéfoval komunistické justici a prokuratuře? Některá jména byla neznámá, říká badatel" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/pravo/kdo-sefoval-komunisticke-justici-a-prokurature-nektera-jmena-byla-neznama-rika-badatel-43402.html"> Kdo  šéfoval komunistické justici a prokuratuře? Některá jména byla…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/pravo/slouzili-nacistum-i-s-nimi-bojovali-v-totalitach-byvaji-prvni-na-rade-advokati-rika-balik-43401.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5993741-img-advokati-proti-totalite-v0.jpg?v=0" alt="Sloužili nacistům, i s nimi bojovali. V totalitách bývají první na řadě advokáti, říká Balík" title="Sloužili nacistům, i s nimi bojovali. V totalitách bývají první na řadě advokáti, říká Balík" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/pravo/slouzili-nacistum-i-s-nimi-bojovali-v-totalitach-byvaji-prvni-na-rade-advokati-rika-balik-43401.html"> Sloužili  nacistům, i s nimi bojovali. V totalitách bývají první na řadě…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Miroslav Bárta/1" title="Miroslav Bárta" class="keyword"><span>Miroslav Bárta</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Univerzita Karlova/1" title="Univerzita Karlova" class="keyword"><span>Univerzita Karlova</span></a><span class="divider">|</span><a href="//www.info.cz/tag/komunismus/1" title="komunismus" class="keyword"><span>komunismus</span></a><span class="divider">|</span><a href="//www.info.cz/tag/1989/1" title="1989" class="keyword"><span>1989</span></a><span class="divider">|</span><a href="//www.info.cz/tag/sametová revoluce/1" title="sametová revoluce" class="keyword"><span>sametová revoluce</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Filozofická fakulta/1" title="Filozofická fakulta" class="keyword"><span>Filozofická fakulta</span></a><span class="divider">|</span><a href="//www.info.cz/tag/historie/1" title="historie" class="keyword"><span>historie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/lidové milice/1" title="lidové milice" class="keyword"><span>lidové milice</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/cesko/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta-43539.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/cesko" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta-43539.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3191991-img-barta-miroslav-barta-v2.jpg?v=2" alt="Studenty nezmlátili jen na Národní, šly po nich i Lidové milice. Vím, co je to bát se, říká Bárta" title="Studenty nezmlátili jen na Národní, šly po nich i Lidové milice. Vím, co je to bát se, říká Bárta" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta-43539.html">Studenty nezmlátili jen na Národní, šly po nich i Lidové milice. Vím, co je to bát se, říká Bárta</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/nemecko-je-porad-rozdelene-berlinskou-zed-by-nechal-po-30-letech-znovu-postavit-kazdy-osmy-43551.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3768577-img-berlinska-zed-v0.jpg?v=0" alt="Německo je pořád rozdělené. Berlínskou zeď by nechal po 30 letech znovu postavit každý osmý" title="Německo je pořád rozdělené. Berlínskou zeď by nechal po 30 letech znovu postavit každý osmý" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/nemecko-je-porad-rozdelene-berlinskou-zed-by-nechal-po-30-letech-znovu-postavit-kazdy-osmy-43551.html">Německo je pořád rozdělené. Berlínskou zeď by nechal po 30 letech znovu postavit každý osmý</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/pur-kaviarovi-socialiste-meni-centrum-prahy-v-ghetto-uroven-bezohlednosti-bere-dech-43549.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5204712-img-jan-cizinsky-praha-sobe-v1.jpg?v=1" alt="Půr: Kaviároví socialisté mění centrum Prahy v ghetto. Úroveň bezohlednosti bere dech" title="Půr: Kaviároví socialisté mění centrum Prahy v ghetto. Úroveň bezohlednosti bere dech" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/pur-kaviarovi-socialiste-meni-centrum-prahy-v-ghetto-uroven-bezohlednosti-bere-dech-43549.html">Půr: Kaviároví socialisté mění centrum Prahy v ghetto. Úroveň bezohlednosti bere dech</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/volby-muze-ovlivnit-i-soukroma-firma-zasahy-budou-stale-castejsi-varuje-lovkyne-hackeru-43534.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6015716-img-check-point-izrael-kyberneticka-bezpecnost-v0.jpg?v=0" alt="Volby může ovlivnit i soukromá firma, zásahy budou stále častější, varuje lovkyně hackerů" title="Volby může ovlivnit i soukromá firma, zásahy budou stále častější, varuje lovkyně hackerů" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/volby-muze-ovlivnit-i-soukroma-firma-zasahy-budou-stale-castejsi-varuje-lovkyne-hackeru-43534.html">Volby může ovlivnit i soukromá firma, zásahy budou stále častější, varuje lovkyně hackerů</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/dobrovolnice-z-hospicu-o-eutanazii-mluvi-poplasene-poslankyne-budeme-zabijet-i-deti-pod-dvanact-let-43426.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5733715-img-eutanazie-asistovana-sebevrazda-zakon-legislativa-prochazkova-reakce-v0.jpg?v=0" alt="Dobrovolnice z hospicu: O eutanazii mluví poplašené poslankyně. Budeme zabíjet i děti pod dvanáct let?" title="Dobrovolnice z hospicu: O eutanazii mluví poplašené poslankyně. Budeme zabíjet i děti pod dvanáct let?" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/dobrovolnice-z-hospicu-o-eutanazii-mluvi-poplasene-poslankyne-budeme-zabijet-i-deti-pod-dvanact-let-43426.html"> Dobrovolnice  z hospicu: O eutanazii mluví poplašené poslankyně. Budeme zabíjet i děti pod dvanáct…</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/spojme-se-vyzyva-univerzita-karlova-pred-17-listopadem-muzikalem-pripomene-i-kryla-43541.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5357202-img-sametova-revoluce-demonstrace-1989-17-listopad-v0.jpg?v=0" alt="Spojme se, vyzývá Univerzita Karlova před 17. listopadem. Muzikálem připomene i Kryla" title="Spojme se, vyzývá Univerzita Karlova před 17. listopadem. Muzikálem připomene i Kryla" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/spojme-se-vyzyva-univerzita-karlova-pred-17-listopadem-muzikalem-pripomene-i-kryla-43541.html">Spojme se, vyzývá Univerzita Karlova před 17. listopadem. Muzikálem připomene i Kryla</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/babis-a-dojeni-dotaci-z-eu-jourova-radi-jak-by-mely-reagovat-ceske-organy-43546.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6016949-img-jourova-evropska-komise-evropska-unie-v0.jpg?v=0" alt="Babiš a dojení dotací z EU? Jourová radí, jak by měly reagovat české orgány" title="Babiš a dojení dotací z EU? Jourová radí, jak by měly reagovat české orgány" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/babis-a-dojeni-dotaci-z-eu-jourova-radi-jak-by-mely-reagovat-ceske-organy-43546.html">Babiš a dojení dotací z EU? Jourová radí, jak by měly reagovat české orgány </a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/premier-oprasil-stary-recept-socialni-demokracie-navrat-paterni-site-nemocnic-43530.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3139587-img-nemocnice-konference-vicepremier-babis-v1.jpg?v=1" alt="Premiér oprášil starý recept sociální demokracie: návrat páteřní sítě nemocnic" title="Premiér oprášil starý recept sociální demokracie: návrat páteřní sítě nemocnic" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/premier-oprasil-stary-recept-socialni-demokracie-navrat-paterni-site-nemocnic-43530.html">Premiér oprášil starý recept sociální demokracie: návrat páteřní sítě nemocnic</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/ostatni-mma-oktagon/371433/prvni-slova-vemoly-po-tvrde-prohre-zhroutil-se-mi-sen-nevim-co-bude-dal.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/ostatni-mma-oktagon/371433/prvni-slova-vemoly-po-tvrde-prohre-zhroutil-se-mi-sen-nevim-co-bude-dal.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983308.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=6LOXXu08ifbR99iBRn9aLg&amp;e=2145916800&amp;v=1" alt="První slova Vémoly po tvrdé prohře: Zhroutil se mi sen. Nevím, co bude dál" title="První slova Vémoly po tvrdé prohře: Zhroutil se mi sen. Nevím, co bude dál" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/ostatni-mma-oktagon/371433/prvni-slova-vemoly-po-tvrde-prohre-zhroutil-se-mi-sen-nevim-co-bude-dal.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/ostatni-mma-oktagon/371433/prvni-slova-vemoly-po-tvrde-prohre-zhroutil-se-mi-sen-nevim-co-bude-dal.html&#039;});">
                                                            							První slova Vémoly po tvrdé prohře: Zhroutil se mi sen. Nevím, co bude dál	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/371418/mene-zmatku-vic-golu-olayinka-ma-formu-cim-je-pro-slavii-platny.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/371418/mene-zmatku-vic-golu-olayinka-ma-formu-cim-je-pro-slavii-platny.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983324.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=F1Z-2TavQTxpPwhPaySeuw&amp;e=2145916800&amp;v=1" alt="Méně zmatků, víc gólů. Olayinka má formu, čím je pro Slavii platný?" title="Méně zmatků, víc gólů. Olayinka má formu, čím je pro Slavii platný?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/371418/mene-zmatku-vic-golu-olayinka-ma-formu-cim-je-pro-slavii-platny.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/371418/mene-zmatku-vic-golu-olayinka-ma-formu-cim-je-pro-slavii-platny.html&#039;});">
                                                            							Méně zmatků, víc gólů. Olayinka má formu, čím je pro Slavii platný?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/skoda-octavia-1z-2004-2013-druha-moderni-generace-pokracovala-v-uspesnem-konceptu-131978" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/skoda-octavia-1z-2004-2013-druha-moderni-generace-pokracovala-v-uspesnem-konceptu-131978&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983258.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=r90X8MYxxP6ESlkbV4WQ-A&amp;e=2145916800&amp;v=1" alt="Škoda Octavia 1Z (2004-2013): Druhá moderní generace pokračovala v úspěšném konceptu" title="Škoda Octavia 1Z (2004-2013): Druhá moderní generace pokračovala v úspěšném konceptu" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/skoda-octavia-1z-2004-2013-druha-moderni-generace-pokracovala-v-uspesnem-konceptu-131978" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/skoda-octavia-1z-2004-2013-druha-moderni-generace-pokracovala-v-uspesnem-konceptu-131978&#039;});">
                                                            							Škoda Octavia 1Z (2004-2013): Druhá moderní generace pokračovala v úspěšném…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/jste-nechutna-rekla-kojici-zene-cestujici-v-letadle-pak-vznikly-tyto-fotky" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/jste-nechutna-rekla-kojici-zene-cestujici-v-letadle-pak-vznikly-tyto-fotky&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-225134.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=UCwOALRFyRZSMF1c16eWww&amp;e=2145916800&amp;v=1" alt="Jste nechutná, řekla kojící ženě cestující v letadle. Pak vznikly tyto fotky" title="Jste nechutná, řekla kojící ženě cestující v letadle. Pak vznikly tyto fotky" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/jste-nechutna-rekla-kojici-zene-cestujici-v-letadle-pak-vznikly-tyto-fotky" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/jste-nechutna-rekla-kojici-zene-cestujici-v-letadle-pak-vznikly-tyto-fotky&#039;});">
                                                            							Jste nechutná, řekla kojící ženě cestující v letadle. Pak vznikly tyto fotky	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/625014/horoskop-na-dalsi-tyden-kozy-ceka-magicke-seznamovani-psi-by-meli-travit-vice-casu-s-rodinou.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/625014/horoskop-na-dalsi-tyden-kozy-ceka-magicke-seznamovani-psi-by-meli-travit-vice-casu-s-rodinou.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983345.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=jzIm_7Jb3k06kRY0-o4kwA&amp;e=2145916800&amp;v=1" alt="Horoskop na další týden: Kozy čeká magické seznamování, Psi by měli trávit více času s rodinou" title="Horoskop na další týden: Kozy čeká magické seznamování, Psi by měli trávit více času s rodinou" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/625014/horoskop-na-dalsi-tyden-kozy-ceka-magicke-seznamovani-psi-by-meli-travit-vice-casu-s-rodinou.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/625014/horoskop-na-dalsi-tyden-kozy-ceka-magicke-seznamovani-psi-by-meli-travit-vice-casu-s-rodinou.html&#039;});">
                                                            							Horoskop na další týden: Kozy čeká magické seznamování, Psi by měli trávit více…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/nasli-jsme-pro-vas-25-nejroztomilejsich-party-kabelek-z-aktualnich-kolekci-6250.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/nasli-jsme-pro-vas-25-nejroztomilejsich-party-kabelek-z-aktualnich-kolekci-6250.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983353.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=OCsyBY8c6rbyP3SORiLH-w&amp;e=2145916800&amp;v=1" alt="Našli jsme pro vás: 25 nejroztomilejších party kabelek z aktuálních kolekcí" title="Našli jsme pro vás: 25 nejroztomilejších party kabelek z aktuálních kolekcí" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/nasli-jsme-pro-vas-25-nejroztomilejsich-party-kabelek-z-aktualnich-kolekci-6250.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/nasli-jsme-pro-vas-25-nejroztomilejsich-party-kabelek-z-aktualnich-kolekci-6250.html&#039;});">
                                                            							Našli jsme pro vás: 25 nejroztomilejších party kabelek z aktuálních kolekcí	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/625028/karel-gott-80-trpel-jako-pes-mohly-za-to-vedlejsi-ucinky-chemoterapie.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/625028/karel-gott-80-trpel-jako-pes-mohly-za-to-vedlejsi-ucinky-chemoterapie.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983023.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=FpSnDUbkN5URhT-eXzlviQ&amp;e=2145916800&amp;v=1" alt="Karel Gott (†80) trpěl jako pes! Mohly za to vedlejší účinky chemoterapie" title="Karel Gott (†80) trpěl jako pes! Mohly za to vedlejší účinky chemoterapie" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/625028/karel-gott-80-trpel-jako-pes-mohly-za-to-vedlejsi-ucinky-chemoterapie.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/625028/karel-gott-80-trpel-jako-pes-mohly-za-to-vedlejsi-ucinky-chemoterapie.html&#039;});">
                                                            							Karel Gott (†80) trpěl jako pes! Mohly za to vedlejší účinky chemoterapie	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/625086/plekanec-a-safarova-promluvili-o-miminku-na-co-se-nejvic-tesi.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/625086/plekanec-a-safarova-promluvili-o-miminku-na-co-se-nejvic-tesi.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983288.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=DnHSiVu3HCpUPeQkGlto7Q&amp;e=2145916800&amp;v=1" alt="Plekanec a Šafářová promluvili o miminku: Na co se nejvíc těší?" title="Plekanec a Šafářová promluvili o miminku: Na co se nejvíc těší?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/625086/plekanec-a-safarova-promluvili-o-miminku-na-co-se-nejvic-tesi.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/625086/plekanec-a-safarova-promluvili-o-miminku-na-co-se-nejvic-tesi.html&#039;});">
                                                            							Plekanec a Šafářová promluvili o miminku: Na co se nejvíc těší?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/rok-1989-sametova-revoluce" class="list-section-theme">
							Sametová revoluce
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
							Letní olympijské hry 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/duchody" class="list-section-theme">
							Důchody v ČR
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.info.cz/cesko/studenty-nezmlatili-jen-na-narodni-sly-po-nich-i-lidove-milice-vim-co-je-to-bat-se-rika-barta-43539.html" class="list-section-article">
															Studenty nezmlátili jen na Národní, šly po nich i Lidové milice. Vím, ...
													</a>
											<a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/625064/svaty-martin-napovi-jaka-ceka-cesko-zima-meteorolozka-ma-dobrou-zpravu" class="list-section-article">
															Svatý Martin napoví, jaká čeká Česko zima. Meteoroložka má dobrou zprá...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-pribehy/625081/podivna-ryba-vydesila-verejnost-ma-lidsky-oblicej.html" class="list-section-article">
															Podivná ryba vyděsila veřejnost: Má lidský obličej!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2020-fotbal" class="list-section-theme">
							EURO 2020 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-hokej-u20" class="list-section-theme">
							MS v hokeji do 20 let
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/371418/mene-zmatku-vic-golu-olayinka-ma-formu-cim-je-pro-slavii-platny.html" class="list-section-article">
															Méně zmatků, víc gólů. Olayinka má formu, čím je pro Slavii platný?
													</a>
											<a href="https://isport.blesk.cz/clanek/ostatni-mma-oktagon/371433/prvni-slova-vemoly-po-tvrde-prohre-zhroutil-se-mi-sen-nevim-co-bude-dal.html" class="list-section-article">
															První slova Vémoly po tvrdé prohře: Zhroutil se mi sen. Nevím, co bude...
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/371426/skvely-messi-vigu-dal-hattrick-dvakrat-se-nadherne-trefil-z-primaku.html" class="list-section-article">
															Skvělý Messi! Vigu dal hattrick, dvakrát se nádherně trefil z přímáku
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/tag/Tvoje%20tv%C3%A1%C5%99%20m%C3%A1%20zn%C3%A1m%C3%BD%20hlas/1" class="list-section-theme">
							Tvoje tvář 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/stardance" class="list-section-theme">
							StarDance 2019
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/625034/kocab-zije-s-ex-a-jejim-muzem-pod-jednou-strechou.html" class="list-section-article">
															Kocáb žije s »ex« a jejím mužem! Pod jednou střechou
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-politika/625055/vyhozeny-klaus-mladsi-chce-od-ods-300-tisic-modri-maji-salamounsky-navrh.html" class="list-section-article">
															Vyhozený Klaus mladší chce od ODS 300 tisíc. Modří mají „šalamounský“ ...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/625090/pri-nehode-na-smichove-zemrela-zachranarka-35-dve-deti-prisly-o-maminku.html" class="list-section-article">
															Při nehodě na Smíchově zemřela záchranářka (†35): Dvě děti přišly o ma...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.maminka.cz/clanek/11-zmen-v-tele-tehotne-vyssi-srazlivost-krve-i-vyraznejsi-znamenka" class="list-section-article">
															11 změn v těle těhotné: Vyšší srážlivost krve i výraznější znaménka
													</a>
											<a href="https://www.zeny.cz/lifestyle/slovenske-halusky-s-brynzou-a-slaninou-zkuste-je-podle-naseho-receptu-6246.html" class="list-section-article">
															Slovenské halušky s brynzou a slaninou. Zkuste je podle našeho receptu...
													</a>
											<a href="https://www.maminka.cz/clanek/jak-resit-breptavost-u-deti-pokyn-mluv-pomalu-nezabira-co-tedy" class="list-section-article">
															Jak řešit breptavost u dětí? Pokyn &quot;mluv pomalu&quot; nezabírá. Co tedy?
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.auto.cz/alko-kalkulacka" class="list-section-theme">
							Alkohol kalkulačka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.autorevue.cz/elektromobily" class="list-section-theme">
							Elektromobily
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.auto.cz/skoda-octavia-1z-2004-2013-druha-moderni-generace-pokracovala-v-uspesnem-konceptu-131978" class="list-section-article">
															Škoda Octavia 1Z (2004-2013): Druhá moderní generace pokračovala v úsp...
													</a>
											<a href="https://www.auto.cz/karma-poodhaluje-koncept-styloveho-elektrickeho-kupe-sc2-131960" class="list-section-article">
															Karma poodhaluje koncept stylového elektrického kupé SC2
													</a>
											<a href="https://f1sport.auto.cz/clanek/massa-leclerc-by-se-mohl-stat-mistrem-sveta-drive-nez-verstappen" class="list-section-article">
															Massa: Leclerc by se mohl stát mistrem světa dříve než Verstappen
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://avmania.zive.cz/prechod-na-dvb-t2" class="list-section-theme">
							Televizní vysílání DVB-T2
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Počítačová poradna
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" class="list-section-article">
															Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek
													</a>
											<a href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" class="list-section-article">
															Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek
													</a>
											<a href="https://www.mobilmania.cz/clanky/recenze-apple-iphone-11--dve-cocky-pokracovani-sagy-a-spousta-odhodlani/sc-3-a-1346444/default.aspx" class="list-section-article">
															RECENZE: Apple iPhone 11 – dvě čočky, pokračování ságy a spousta odhod...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.e15.cz/byznys/prumysl-a-energetika/ceskym-dodavatelum-automobilek-klesaji-zisky-cekaji-slabe-pololeti-1364031" class="list-section-article">
															Českým dodavatelům automobilek klesají zisky, čekají slabé pololetí
													</a>
											<a href="https://www.info.cz/byznys/katapult-ze-stihacky-zijeme-s-tim-kazdy-den-rika-testovaci-pilot-z-aero-vodochody-43314.html" class="list-section-article">
															Katapult ze stíhačky? Žijeme s tím každý den, říká testovací pilot z A...
													</a>
											<a href="https://www.e15.cz/zahranicni/steinmeier-svoboda-evropy-je-take-zasluhou-cechu-a-slovaku-1364053" class="list-section-article">
															Steinmeier: Svoboda Evropy je také zásluhou Čechů a Slováků
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
							Bublanina
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.recepty.cz/recept/kynuta-cmunda-60451" class="list-section-article">
															Kynutá cmunda
													</a>
											<a href="https://www.recepty.cz/recept/veganska-budapestska-pomazanka-165414" class="list-section-article">
															Veganská budapešťská pomazánka
													</a>
											<a href="https://www.recepty.cz/recept/slany-vegansky-strudl-165413" class="list-section-article">
															Slaný veganský štrůdl
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/97984/zac-sunderland-prvni-moreplavec-mladsi-osmnacti-let-ktery-sam-obeplul-zemekouli.html" class="list-section-article">
															Zac Sunderland: První mořeplavec mladší osmnácti let, který sám obeplu...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/98133/rajecka-lesna-poutni-misto-v-hornim-povazi-kde-vas-ceka-zahadna-soska-panny-marie-a-unikatni-betlem.html" class="list-section-article">
															Rajecká Lesná: Poutní místo v Horním Pováží, kde váš čeká záhadná sošk...
													</a>
											<a href="https://www.reflex.cz/clanek/cestovani/79866/vanoce-ve-spanelsku-svatecni-loterie-sladoucke-turrones-a-papa-noel.html" class="list-section-article">
															Vánoce ve Španělsku: Sváteční loterie, slaďoučké turrónes a Papá Noel
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/grilovani" class="list-section-theme">
							Grilování
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://rejstriky.e15.cz/firma-marvyk_dach_s_r_o-4251563" class="list-section-article">
															Marvyk - Dach s.r.o. - 4251563
													</a>
											<a href="https://rejstriky.e15.cz/adresa-plzen-blatenska-712-314499" class="list-section-article">
															Blatenská 712, Plzeň
													</a>
											<a href="https://rejstriky.e15.cz/adresa-luzec_nad_vltavou-za_humny-363-20679" class="list-section-article">
															Za Humny 363, Lužec nad Vltavou
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/novinky/5-tipu-jak-pripravit-deti-na-navstevu-lekare-5179.html" class="list-section-article">
															5 tipů, jak připravit děti na návštěvu lékaře
													</a>
											<a href="https://www.mojezdravi.cz/novinky/lecba-detske-leukemie-lekari-maji-nove-metody-5174.html" class="list-section-article">
															Léčba dětské leukémie: Lékaři mají nové metody
													</a>
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/pocet-kuraku-elektronickych-cigaret-roste-podcenuji-riziko-nemoci-5167.html" class="list-section-article">
															Počet kuřáků elektronických cigaret roste. Podceňují riziko nemocí  
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.abicko.cz/clanek/mourrisonova-poradna/25568/zacaly-mi-padat-vlasy.html" class="list-section-article">
															Začaly mi padat vlasy
													</a>
											<a href="https://doupe.zive.cz/clanek/aeternoblade-ii-nepovedene-hratky-s-casem---recenze" class="list-section-article">
															AeternoBlade II: nepovedené hrátky s časem  | Recenze
													</a>
											<a href="https://doupe.zive.cz/clanek/spanelsky-twitter-ubisoftu-laka-na-splinter-cell-pujde-o-dalsi-dil" class="list-section-article">
															Španělský Twitter Ubisoftu láká na Splinter Cell, půjde o další díl?
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.isport.blesk.cz/video/6018557/vegh-po-skalpu-vemoly-byl-jsem-jednoduse-lepsi-karlos-se-neztrati.html" class="list-section-article">
															Végh po skalpu Vémoly: Byl jsem jednoduše lepší. Karlos se neztratí
													</a>
											<a href="https://tv.isport.blesk.cz/video/6018555/rytmus-exkluzivne-po-vyhre-vegha-byl-to-muj-prvni-trener-na-slovensku-pro-me-by-byl-sampion-i-kdyby-prohral.html" class="list-section-article">
															Rytmus exkluzivně po výhře Végha: Byl to můj první trenér na Slovensku...
													</a>
											<a href="https://tv.isport.blesk.cz/video/6018554/sestrih-michal-martinek-viktor-pesta-ko-za-necele-tri-minuty.html" class="list-section-article">
															SESTŘIH: Michal Martínek - Viktor Pešta. KO za necelé tři minuty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/apple-iphone-xs" class="list-section-article">
															Apple iPhone XS
													</a>
											<a href="https://www.mall.cz/kampan/black-friday" class="list-section-article">
															Black Friday
													</a>
											<a href="https://www.czc.cz/black-friday-2019/produkty" class="list-section-article">
															Black Friday CZC.cz
													</a>
											<a href="https://www.czc.cz/notebooky/produkty" class="list-section-article">
															Notebooky
													</a>
											<a href="https://www.pigy.cz/?utm_source=backlink" class="list-section-article">
															Rádio a zábava pro děti
													</a>
											<a href="https://www.youradio.cz/?utm_source=backlink" class="list-section-article">
															Chytré hudební rádio
													</a>
											<a href="https://talk.youradio.cz/?utm_source=backlink" class="list-section-article">
															Česká appka na podcasty a zprávy
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:office@info.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQzNTM5fGNhdGlkfDYzNjd8';
            var tst = '1573363253000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
