﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Toman pojmenoval první restauraci, která v Praze prodávala pochybné maso z Polska | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><meta name="keywords" content="Polsko,maso,restaurace,Česko ,Praha,Miroslav Toman" /><meta name="description" content="V pražské restauraci U Moťáka bylo v rámci prošetřování kauzy polského hovězího nalezeno 31 kilogramů masa označeného za české, řekl dnes na tiskové konferenci ministr zemědělství Miroslav Toman (za ČSSD). Státní veterinární správa uvedla, že u masa nebylo možné dohledat původ a datum zamražení, proto veterináři nařídili likvidaci masa. Karlínský podnik zvažuje právní kroky vůči ministerstvu zemědělství, slovy ministra v souvislosti s problematickým polským hovězím se cítí podle svého jednatele Romana Motovského poškozen. " /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6367" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=38" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7-hls.2018-09.min.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=194" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=194" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=194",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=194",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=194"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=194" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=20], [pos=0] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 

 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Cesko cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'B8Y1X_7i_ZPJu7yeMMVTFbPp7FS_tERpJMVV9znZNzv.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=20], [pos=0] -->
<meta property="og:title" content="Toman pojmenoval první restauraci, která v Praze prodávala pochybné maso z Polska - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/cesko/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska-40188.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/5530648_cr-polsko-maso-veterinarni-sprava-kontroly-policie-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="V pražské restauraci U Moťáka bylo v rámci prošetřování kauzy polského hovězího nalezeno 31 kilogramů masa označeného za české, řekl dnes na tiskové konferenci ministr zemědělství Miroslav Toman (za ČSSD). Státní veterinární správa uvedla, že u masa nebylo možné dohledat původ a datum zamražení, proto veterináři nařídili likvidaci masa. Karlínský podnik zvažuje právní kroky vůči ministerstvu zemědělství, slovy ministra v souvislosti s problematickým polským hovězím se cítí podle svého jednatele Romana Motovského poškozen. " /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/cesko/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska-40188.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}

				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}

				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});

				window.onload = function() {
					OneSignal.push(function() {

						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});

						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}

			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v9"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:200px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper with-bg reversal"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Zásadní informace z domova">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/byznys" title="Byznys">Byznys</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/praha">Praha</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="/volby-evropsky-parlament" title="Volby do EP">Volby do EP</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/cesko" itemprop="item"><span itemprop="name">Česko</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Toman pojmenoval první restauraci, která v Praze prodávala pochybné maso z Polska</span><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Právě se stalo</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:03</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/kotrbaty-trump-zvladl-predkolo-kampane-pred-kongresem-naznacil-jak-chce-obhajit-funkci-40187.html">Kotrbatý: Trump zvládl předkolo kampaně. Před Kongresem naznačil, jak chce obhájit funkci</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">17:55</div>
        <div class="title-container">
          <a href="https://video.info.cz/cesko/praha-je-v-haj-lu-penize-za-blanku-se-prozerou-za-rok-rozhoduje-se-o-pitomostech-rika-bem-39978.html">Praha je v haj*lu. Peníze za Blanku se prožerou za rok, rozhoduje se o pitomostech, říká Bém</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">17:03</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/ministerstvo-dopravy-chysta-prisnejsi-bodovy-system-co-ridicum-realne-hrozi-40189.html">Ministerstvo dopravy chystá přísnější bodový systém. Co řidičům reálně hrozí? </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:49</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska-40188.html">Toman pojmenoval první restauraci, která v Praze prodávala pochybné maso z Polska</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:43</div>
        <div class="title-container">
          <a href="https://www.info.cz/game-of-thrones-8-serie-spoiler">Hra o trůny: Přenechá Sansa Zimohrad Daenerys? Vše, co zatím víme o osmé řadě seriálu</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-31134">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-31134'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-31134').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/ceny-bytu/zizkovsti-najemnici-se-dockaji-praha-3-zprivatizuje-pres-sedm-set-bytu-1356027" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/ceny-bytu/zizkovsti-najemnici-se-dockaji-praha-3-zprivatizuje-pres-sedm-set-bytu-1356027&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-347784.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=jaUQlROCZ0m3tLF3t_RQKQ&amp;e=2145916800&amp;v=1" alt="Žižkovští nájemníci se dočkají. Praha 3 zprivatizuje přes sedm set bytů" title="Žižkovští nájemníci se dočkají. Praha 3 zprivatizuje přes sedm set bytů" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/ceny-bytu/zizkovsti-najemnici-se-dockaji-praha-3-zprivatizuje-pres-sedm-set-bytu-1356027" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/ceny-bytu/zizkovsti-najemnici-se-dockaji-praha-3-zprivatizuje-pres-sedm-set-bytu-1356027&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Žižkovští nájemníci se dočkají. Praha 3…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/byznys/reality-a-stavebnictvi/developer-hb-reavis-omezi-prazske-aktivity-prodava-budovy-transgasu-a-dalsi-projekty-1356053" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/reality-a-stavebnictvi/developer-hb-reavis-omezi-prazske-aktivity-prodava-budovy-transgasu-a-dalsi-projekty-1356053&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-347517.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=mkfVgh2JVwV9TEPHmVrLgA&amp;e=2145916800&amp;v=1" alt="Developer HB Reavis omezí pražské aktivity. Prodává budovy Transgasu a další projekty" title="Developer HB Reavis omezí pražské aktivity. Prodává budovy Transgasu a další projekty" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/byznys/reality-a-stavebnictvi/developer-hb-reavis-omezi-prazske-aktivity-prodava-budovy-transgasu-a-dalsi-projekty-1356053" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/reality-a-stavebnictvi/developer-hb-reavis-omezi-prazske-aktivity-prodava-budovy-transgasu-a-dalsi-projekty-1356053&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Developer HB Reavis omezí pražské aktivity.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-udalosti/593588/luxusni-prazske-restaurace-nabizely-polske-hovezi-tvrdi-toman-jako-argentinske-a-ceske.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/593588/luxusni-prazske-restaurace-nabizely-polske-hovezi-tvrdi-toman-jako-argentinske-a-ceske.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-347408.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=OVkL8k2Jx0w09cQugOOQdg&amp;e=2145916800&amp;v=1" alt="Luxusní pražské restaurace nabízely polské hovězí, tvrdí Toman. Jako argentinské a české" title="Luxusní pražské restaurace nabízely polské hovězí, tvrdí Toman. Jako argentinské a české" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/593588/luxusni-prazske-restaurace-nabizely-polske-hovezi-tvrdi-toman-jako-argentinske-a-ceske.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/593588/luxusni-prazske-restaurace-nabizely-polske-hovezi-tvrdi-toman-jako-argentinske-a-ceske.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Luxusní pražské restaurace nabízely polské hovězí,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-udalosti/593673/ministr-chce-pro-nemce-minimalni-duchod-23-tisic-ani-zeman-nema-v-cesku-takovy.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/593673/ministr-chce-pro-nemce-minimalni-duchod-23-tisic-ani-zeman-nema-v-cesku-takovy.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-347602.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=_OnW_tRr9xjtOvCeKtIB0Q&amp;e=2145916800&amp;v=1" alt="Ministr chce pro Němce minimální důchod 23 tisíc. Ani Zeman nemá v Česku takový" title="Ministr chce pro Němce minimální důchod 23 tisíc. Ani Zeman nemá v Česku takový" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/593673/ministr-chce-pro-nemce-minimalni-duchod-23-tisic-ani-zeman-nema-v-cesku-takovy.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/593673/ministr-chce-pro-nemce-minimalni-duchod-23-tisic-ani-zeman-nema-v-cesku-takovy.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Ministr chce pro Němce minimální důchod 23 tisíc.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/kultura/92902/veronika-bednarova-vzpominka-na-vaclava-vorlicka-krale-pohadek.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/kultura/92902/veronika-bednarova-vzpominka-na-vaclava-vorlicka-krale-pohadek.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-347755.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=2p2rbdxIy-HXBRwO8q6W1Q&amp;e=2145916800&amp;v=1" alt="Veronika Bednářová: Vzpomínka na Václava Vorlíčka, krále pohádek" title="Veronika Bednářová: Vzpomínka na Václava Vorlíčka, krále pohádek" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/kultura/92902/veronika-bednarova-vzpominka-na-vaclava-vorlicka-krale-pohadek.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/kultura/92902/veronika-bednarova-vzpominka-na-vaclava-vorlicka-krale-pohadek.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Veronika Bednářová: Vzpomínka na Václava Vorlíčka,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/rozhovory/92891/vztahy-cechu-vazne-vztahy-zaciname-pozdeji-a-neseme-do-nich-predsudky-a-bolesti-rika-reziserka-jana-poctova.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/rozhovory/92891/vztahy-cechu-vazne-vztahy-zaciname-pozdeji-a-neseme-do-nich-predsudky-a-bolesti-rika-reziserka-jana-poctova.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-347807.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=Mk6XXwjOmwyvlhDn5cdFGA&amp;e=2145916800&amp;v=1" alt="Vztahy Čechů: Vážné vztahy začínáme později a neseme do nich předsudky a bolesti, říká režisérka Jana Počtová" title="Vztahy Čechů: Vážné vztahy začínáme později a neseme do nich předsudky a bolesti, říká režisérka Jana Počtová" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/rozhovory/92891/vztahy-cechu-vazne-vztahy-zaciname-pozdeji-a-neseme-do-nich-predsudky-a-bolesti-rika-reziserka-jana-poctova.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/rozhovory/92891/vztahy-cechu-vazne-vztahy-zaciname-pozdeji-a-neseme-do-nich-predsudky-a-bolesti-rika-reziserka-jana-poctova.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Vztahy Čechů: Vážné vztahy začínáme později a…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-166110.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=EVdIhZ_nxHPgK6guSV5TEg&amp;e=2145916800&amp;v=1" alt="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda" title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							RECENZE: Huawei Nova 3 — vysvitla cenově dostupná…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/porno-insider-jak-virtualni-realita-vstupuje-do-filmu-pro-dospele/sc-3-a-192544/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/porno-insider-jak-virtualni-realita-vstupuje-do-filmu-pro-dospele/sc-3-a-192544/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-100288.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=zt8xCDU7tJ8EFkqVjIZsuQ&amp;e=2145916800&amp;v=1" alt="Porno insider: Jak virtuální realita vstupuje do filmů pro dospělé" title="Porno insider: Jak virtuální realita vstupuje do filmů pro dospělé" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/porno-insider-jak-virtualni-realita-vstupuje-do-filmu-pro-dospele/sc-3-a-192544/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/porno-insider-jak-virtualni-realita-vstupuje-do-filmu-pro-dospele/sc-3-a-192544/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Porno insider: Jak virtuální realita vstupuje do…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-31138">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-31138'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-31138').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 40188;
        </script><script type="text/javascript">
              $(document).ready(function() {
				var marginHeight = $(".main-article h1.title").height() + 60;
				$(".four-col.left").attr("style", "margin-top: " + marginHeight + "px");
			  });
          </script><article class="main-article normal" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Toman pojmenoval první restauraci, která v Praze prodávala pochybné maso z Polska</h1><span style="display:none"><img itemprop="image" src="https://img.cncenter.cz/img/12/article/5530648_cr-polsko-maso-veterinarni-sprava-kontroly-policie-v0.jpg?v=0" alt="Toman pojmenoval první restauraci, která v Praze prodávala pochybné maso z Polska"/></span><div class="box-gallery"><script src="//img.cncenter.cz/js/default/components/gallery.js?v=3">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>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</script><div class="fb-share-button" data-href="https://www.info.cz/cesko/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska-40188.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/cesko/55442/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5530648_cr-polsko-maso-veterinarni-sprava-kontroly-policie-v0.jpg?v=0" alt="Veterináři společně s policií spustili důkladné kontroly masa dováženého z Polska. (5.2.2019)"/></a></li><li><a href="https://www.info.cz/galerie/cesko/55442/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5492568_polsko-jatka-slovensko-nemocni-kravy-maso-v0.jpg?v=0" alt="Ilustrační foto"/></a></li><li><a href="https://www.info.cz/galerie/cesko/55442/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5492567_polsko-jatka-slovensko-nemocni-kravy-maso-v7.jpg?v=7" alt="Ilustrační foto"/></a></li><li><a href="https://www.info.cz/galerie/cesko/55442/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5492566_polsko-jatka-slovensko-nemocni-kravy-maso-v0.jpg?v=0" alt="Ilustrační foto"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/cesko/55442/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska?foto=0"><span class="photos-count">8<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/cesko/55442/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><!--###--></div><div class="article-authors" itemprop="author"><div class="updated margin-right-30">
                            Aktualizováno
                        </div><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">luš, ČTK</span>
                        -
                        <span itemprop="datePublished" content="2019-02-06 16:49:00">6. února 2019
                           •
                           16:49</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'luš';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p><span>V pražské restauraci U Moťáka bylo v rámci prošetřování kauzy polského hovězího nalezeno 31 kilogramů masa označeného za české, řekl dnes na tiskové konferenci ministr zemědělství Miroslav Toman (za ČSSD). Státní veterinární správa uvedla, že u masa nebylo možné dohledat původ a datum zamražení, proto veterináři nařídili likvidaci masa. <span>Karlínský podnik zvažuje právní kroky vůči ministerstvu zemědělství, slovy ministra v souvislosti s problematickým polským hovězím se cítí podle svého jednatele Romana Motovského poškozen.</span> </span></p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p>Toman dopoledne mluvil o tom, že některé restaurace, které odebíraly v Praze hovězí z problematických polských jatek, je následně vydávaly za argentinské. To na odpolední tiskové konferenci označil za „příklad“. Už ráno uvedl, že pokud by se v polském hovězím našly zbytky veterinárních léčiv, přijme stát mimořádná veterinární opatření.</p>
<p>„Chci vás ubezpečit, že to nešlo do žádných low-costových restaurací, byly to luxusní restaurace, speciálně v Praze. Braly to restaurace, které pak vydávají polské maso za argentinské, aby mohly prodávat za 1000 korun porci,“ řekl dopoledne poslancům sněmovního zemědělského výboru. Toman nechtěl konkrétní podniky uvádět, mají však podle něj asijské názvy. „A tím nemyslím čínské restaurace,“ dodal.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/skryta-pravda-o-d1-v-opravenych-usecich-jsou-trhliny-drncat-to-bude-dal-40145.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5486991-img-strunc-video-slovacek-v0.jpg?v=0" alt="Skrytá pravda o D1: V opravených úsecích jsou trhliny, drncat to bude dál"/>
      </div>
      <div class="title">Skrytá pravda o D1: V opravených úsecích jsou trhliny, drncat to bude dál<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Odpoledne pak na dotaz novinářů uvedl restauraci <span> </span><strong><span style="text-decoration: underline;"><span class="linkTagNoBg"><a href="https://www.umotaka.cz/" target="_blank">U Moťáka</a></span></span></strong><span> v pražské Sokolovské ulici. Ta přes oběd nabízí klasické "hotovky" a stálé menu nevybočuje z průměrných pražských cen. Veterináři v </span><span style="text-decoration: underline;"><strong><span class="linkTagNoBg"><a href="https://www.svscr.cz/svs-zjistila-zavady-pri-dosetrovani-zasilek-polskeho-hoveziho-v-prazskych-restauracich/" target="_blank">tiskové zprávě</a></span></strong></span><span> sdělili, že se v této restauraci nejednalo jenom o hovězí maso – zajistili necelých deset kilogramů neoznačeného vepřového, necelý kilogram kuřecího a krůtího ořezu, kilogram mletého masa, přes dva kilogramy krůty a dále pak masa označená jako daněk, jelen či losos. Hovězího masa, které bylo neoznačené, našli veterináři 9,56 kilogramu. Podniku hrozí pokuta až 50 milionů korun.</span></p>
<p><span>„Pan ministr neví, co říká. Hovězí, o kterém se mluví, dodává firma Gaube. Nevěděli jsme, že jde o maso z Polska,“ řekl jednatel restaurace Motovský serveru </span><span style="text-decoration: underline;"><strong><span class="linkTagNoBg"><a href="https://www.irozhlas.cz/zpravy-domov/polske-hovezi-restaurace-u-motaka_1902061621_dbr" target="_blank">iROZHLAS.cz</a></span></strong></span><span>. Zdůraznil, že maso na základě kontroly veterinářů zlikvidovali, k zákazníkům se žádné nedostalo. Odmítl také, že by maso z Polska zaměňovali v restauraci za argentinské. „Argentinské maso bereme úplně od jiné firmy,“ uvedl Motovský. Hovězí maso z Polska používají například do guláše. Nyní zvažuje právní kroky proti ministerstvu zemědělství. „Cítíme se poškozeni. Už jsem mluvil se svým právníkem a zvažujeme okamžité právní kroky,“ dodal jednatel.</span><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/byznys/z-obriho-mlynku-az-do-vaseho-zaludku-podivejte-se-jak-se-v-polsku-vyrabi-hamburgery-pro-cesky-mcdonald-s-33429.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5033261-img-mcdonald-mcdonalds-mcdonald-39-s-kravy-burgery-hamburgery-polsko-ostroda-osi-martin-bartkovsky-v0.jpg?v=0" alt="Z obřího mlýnku až do vašeho žaludku. Podívejte se, jak se v Polsku vyrábí hamburgery pro český McDonald's"/>
      </div>
      <div class="title">Z obřího mlýnku až do vašeho žaludku. Podívejte se, jak se v Polsku vyrábí hamburgery pro český McDonald's<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Veterináři dále konstatovali, že v průvodních dokladech doprovázejících hovězí maso do několika restaurací v Praze byly zjištěny nedostatky. „Na dodacích listech byl uveden původ Česká republika, přestože maso bylo originálně balené a na etiketách byl jasně vyznačen původ Polsko. Státní veterinární správa zjištění dále šetří jako nesprávné značení původu masa v průvodních dokladech,“ uvedli.</p>
<p>Veterináři v polském hovězím mase z problematických jatek, které bylo přivezeno do Prahy, nezjistili zbytky léčiv. Maso bylo i vzhledově v pořádku. Zatím však nejsou hotové testy na salmonelu, sdělil v úterý ČTK Petr Majer ze Státní veterinární správy (SVS). Nejspíš tak bylo v pořádku i 56 kilogramů masa, které odebraly právě pražské restaurace, neboť šlo o stejnou zásilku.</p>
<p>Zatím veterináři od 28. ledna do pondělí odebrali na 80 vzorků zásilek polského hovězího. Dosud vyšetřili třetinu, všechny vzorky byly v pořádku.</p>
<p>Ze zhruba 300 kilogramů hovězího masa z problematických polských jatek, které se dostalo do ČR, se 137 kilogramů prodalo spotřebitelům nebo restauracím. Na polských jatkách se údajně porážely nemocné krávy.</p>
<p><div class="art-object">
  <!--#-->
</div>
</p>
<p>Na začátku současné aféry s polským hovězím stála tajně natočená reportáž zpravodajské televize TVN24 z masokombinátu v Mazovském vojvodství, kde byl během noci porážen nemocný dobytek. Viditelně zkažené části masa se odřezávaly a vyhazovaly. Jatka už byla uzavřena. Na trh se dostalo asi 9,5 tuny masa, z toho třetina do zemí EU, napsala agentura DPA. Polské úřady nebezpečí pro zdraví a život člověka vylučují.</p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/cesko/55442/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5530648_cr-polsko-maso-veterinarni-sprava-kontroly-policie-v0.jpg?v=0" alt="Veterináři společně s policií spustili důkladné kontroly masa dováženého z Polska. (5.2.2019)"/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/55442/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5492568_polsko-jatka-slovensko-nemocni-kravy-maso-v0.jpg?v=0" alt="Ilustrační foto"/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/55442/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5492567_polsko-jatka-slovensko-nemocni-kravy-maso-v7.jpg?v=7" alt="Ilustrační foto"/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/55442/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5492566_polsko-jatka-slovensko-nemocni-kravy-maso-v0.jpg?v=0" alt="Ilustrační foto"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/cesko/55442/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska?foto=0">
          <span class="photos-count">8<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/cesko/55442/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/cesko/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska-40188.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/komentar-statni-regulace-realitek-nebezpecny-pokus-o-prekroceni-rubikonu-trzni-ekonomiky-39654.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3874796-img-realitni-makler-reality-v0.jpg?v=0" alt="Komentář: Státní regulace realitek. Nebezpečný pokus o překročení Rubikonu tržní ekonomiky" title="Komentář: Státní regulace realitek. Nebezpečný pokus o překročení Rubikonu tržní ekonomiky" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/komentar-statni-regulace-realitek-nebezpecny-pokus-o-prekroceni-rubikonu-trzni-ekonomiky-39654.html"> Komentář:  Státní regulace realitek. Nebezpečný pokus o překročení…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/cesko/ministr-toman-hovezi-z-polskych-jatek-braly-luxusni-prazske-restaurace-vydavaly-ho-za-argentinske-40168.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5517151-img-polsko-jatka-hovezi-v9.jpg?v=9" alt="Ministr Toman: Hovězí z polských jatek braly luxusní pražské restaurace. Vydávaly ho za argentinské" title="Ministr Toman: Hovězí z polských jatek braly luxusní pražské restaurace. Vydávaly ho za argentinské" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/cesko/ministr-toman-hovezi-z-polskych-jatek-braly-luxusni-prazske-restaurace-vydavaly-ho-za-argentinske-40168.html"> Ministr  Toman: Hovězí z polských jatek braly luxusní pražské restaurace.…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/cesko/zavadne-hovezi-maso-z-polskych-jatek-kde-porazeli-nemocne-kravy-se-dostalo-i-do-ceska-40060.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5485526-img-kravy-hovezi-maso-polsko-v0.jpg?v=0" alt="Závadné hovězí maso z polských jatek, kde poráželi nemocné krávy, se dostalo i do Česka" title="Závadné hovězí maso z polských jatek, kde poráželi nemocné krávy, se dostalo i do Česka" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/cesko/zavadne-hovezi-maso-z-polskych-jatek-kde-porazeli-nemocne-kravy-se-dostalo-i-do-ceska-40060.html"> Závadné  hovězí maso z polských jatek, kde poráželi nemocné krávy, se…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>if(typeof _SAS === 'object') _SAS.sklik('sklik/info');</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Polsko/1" title="Polsko" class="keyword"><span>Polsko</span></a><span class="divider">|</span><a href="//www.info.cz/tag/maso/1" title="maso" class="keyword"><span>maso</span></a><span class="divider">|</span><a href="//www.info.cz/tag/restaurace/1" title="restaurace" class="keyword"><span>restaurace</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Česko /1" title="Česko " class="keyword"><span>Česko </span></a><span class="divider">|</span><a href="//www.info.cz/tag/Praha/1" title="Praha" class="keyword"><span>Praha</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Miroslav Toman/1" title="Miroslav Toman" class="keyword"><span>Miroslav Toman</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/cesko/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska-40188.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/cesko" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/kotrbaty-trump-zvladl-predkolo-kampane-pred-kongresem-naznacil-jak-chce-obhajit-funkci-40187.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5529553-img-donald-trump-v0.jpg?v=0" alt="Kotrbatý: Trump zvládl předkolo kampaně. Před Kongresem naznačil, jak chce obhájit funkci" title="Kotrbatý: Trump zvládl předkolo kampaně. Před Kongresem naznačil, jak chce obhájit funkci" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/kotrbaty-trump-zvladl-predkolo-kampane-pred-kongresem-naznacil-jak-chce-obhajit-funkci-40187.html">Kotrbatý: Trump zvládl předkolo kampaně. Před Kongresem naznačil, jak chce obhájit funkci</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/novotny-syrsky-sirotcinec-babisovi-politicky-vyhovuje-asad-ma-ale-munici-k-propagande-40181.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5530427-img-lesbos-recko-sirotci-ilustracni-migrace-migrant-uprchlici-deti-zeny-tabor-v0.jpg?v=0" alt="Novotný: Syrský sirotčinec Babišovi politicky vyhovuje, Asad má ale munici k propagandě" title="Novotný: Syrský sirotčinec Babišovi politicky vyhovuje, Asad má ale munici k propagandě" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/novotny-syrsky-sirotcinec-babisovi-politicky-vyhovuje-asad-ma-ale-munici-k-propagande-40181.html">Novotný: Syrský sirotčinec Babišovi politicky vyhovuje, Asad má ale munici k propagandě</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/trump-se-placa-po-zadech-jak-se-mu-s-kldr-dari-kim-s-nim-pritom-hraje-25-let-starou-hru-40182.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5019581-img-summit-usa-kldr-donald-trump-kim-cong-un-podpis-singapur-v0.jpg?v=0" alt="Trump se plácá po zádech, jak se mu s KLDR daří. Kim s ním přitom hraje 25 let starou hru" title="Trump se plácá po zádech, jak se mu s KLDR daří. Kim s ním přitom hraje 25 let starou hru" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/trump-se-placa-po-zadech-jak-se-mu-s-kldr-dari-kim-s-nim-pritom-hraje-25-let-starou-hru-40182.html">Trump se plácá po zádech, jak se mu s KLDR daří. Kim s ním přitom hraje 25 let starou hru </a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/kechlibar-prilis-ekologickeho-dobra-nas-muze-zadusit-40169.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3404020-img-donald-trump-usa-ekologie-demonstrace-v0.jpg?v=0" alt="Kechlibar: Příliš ekologického dobra nás může zadusit" title="Kechlibar: Příliš ekologického dobra nás může zadusit" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/kechlibar-prilis-ekologickeho-dobra-nas-muze-zadusit-40169.html">Kechlibar: Příliš ekologického dobra nás může zadusit</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/magazin/zemrel-reziser-vaclav-vorlicek-legende-ceskeho-filmu-bylo-88-let-40178.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5530193-img-vaclav-vorlicek-operace-domaci-pece-v0.jpg?v=0" alt="Zemřel režisér Václav Vorlíček. Legendě českého filmu bylo 88 let" title="Zemřel režisér Václav Vorlíček. Legendě českého filmu bylo 88 let" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/magazin/zemrel-reziser-vaclav-vorlicek-legende-ceskeho-filmu-bylo-88-let-40178.html">Zemřel režisér Václav Vorlíček. Legendě českého filmu bylo 88 let</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/pravo/prezidentovi-obhaji-prakticky-cokoli-proti-nominaci-gerlocha-na-ustavniho-soudce-jsou-i-senatori-top-09-40170.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5154387-img-duel-senatni-volby-2018-gerloch-v0.jpg?v=0" alt="„Prezidentovi obhájí prakticky cokoli.“ Proti nominaci Gerlocha na ústavního soudce jsou i senátoři TOP 09" title="„Prezidentovi obhájí prakticky cokoli.“ Proti nominaci Gerlocha na ústavního soudce jsou i senátoři TOP 09" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/pravo/prezidentovi-obhaji-prakticky-cokoli-proti-nominaci-gerlocha-na-ustavniho-soudce-jsou-i-senatori-top-09-40170.html"> „Prezidentovi  obhájí prakticky cokoli.“ Proti nominaci Gerlocha na ústavního soudce jsou i…</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/ministr-toman-hovezi-z-polskych-jatek-braly-luxusni-prazske-restaurace-vydavaly-ho-za-argentinske-40168.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5517151-img-polsko-jatka-hovezi-v9.jpg?v=9" alt="Ministr Toman: Hovězí z polských jatek braly luxusní pražské restaurace. Vydávaly ho za argentinské" title="Ministr Toman: Hovězí z polských jatek braly luxusní pražské restaurace. Vydávaly ho za argentinské" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/ministr-toman-hovezi-z-polskych-jatek-braly-luxusni-prazske-restaurace-vydavaly-ho-za-argentinske-40168.html">Ministr Toman: Hovězí z polských jatek braly luxusní pražské restaurace. Vydávaly ho za argentinské</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/pravo-babis-dostal-za-stret-zajmu-od-cernosickeho-uradu-pokutu-200-tisic-40166.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5529509-img-andrej-babis-premier-v0.jpg?v=0" alt="Právo: Babiš dostal za střet zájmů od černošického úřadu pokutu 200 tisíc" title="Právo: Babiš dostal za střet zájmů od černošického úřadu pokutu 200 tisíc" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/pravo-babis-dostal-za-stret-zajmu-od-cernosickeho-uradu-pokutu-200-tisic-40166.html">Právo: Babiš dostal za střet zájmů od černošického úřadu pokutu 200 tisíc</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/357372/boj-porazi-fotbal-vice-souboju-nez-v-cesku-je-jen-v-lotyssku-proc.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/357372/boj-porazi-fotbal-vice-souboju-nez-v-cesku-je-jen-v-lotyssku-proc.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-347771.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=Oty2MrVXbCV7AVCtIwl2dg&amp;e=2145916800&amp;v=1" alt="Boj poráží fotbal! Více soubojů než v Česku je jen v Lotyšsku. Proč?" title="Boj poráží fotbal! Více soubojů než v Česku je jen v Lotyšsku. Proč?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/357372/boj-porazi-fotbal-vice-souboju-nez-v-cesku-je-jen-v-lotyssku-proc.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/357372/boj-porazi-fotbal-vice-souboju-nez-v-cesku-je-jen-v-lotyssku-proc.html&#039;});">
                                                            							Boj poráží fotbal! Více soubojů než v Česku je jen v Lotyšsku. Proč?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon/357361/drsny-biatlon-27-stupnu-mraz-i-divocina-foukne-se-na-teplomer.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon/357361/drsny-biatlon-27-stupnu-mraz-i-divocina-foukne-se-na-teplomer.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-347716.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=O23PZM3tGAtbN9cxeRAyDQ&amp;e=2145916800&amp;v=1" alt="Drsný biatlon: - 27 stupňů! Mráz i divočina, foukne se na teploměr?" title="Drsný biatlon: - 27 stupňů! Mráz i divočina, foukne se na teploměr?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon/357361/drsny-biatlon-27-stupnu-mraz-i-divocina-foukne-se-na-teplomer.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon/357361/drsny-biatlon-27-stupnu-mraz-i-divocina-foukne-se-na-teplomer.html&#039;});">
                                                            							Drsný biatlon: - 27 stupňů! Mráz i divočina, foukne se na teploměr?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="http://www.auto.cz/aston-martin-lagonda-vignale-koncept-ktery-propojil-britskou-znacku-s-technikou-fordu-127483" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;http://www.auto.cz/aston-martin-lagonda-vignale-koncept-ktery-propojil-britskou-znacku-s-technikou-fordu-127483&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-347799.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=yUG_DXU4Roh1A_VqV8Y85Q&amp;e=2145916800&amp;v=1" alt="Aston Martin Lagonda Vignale: Zvláštní koncept s tuctovou technikou se nechytil" title="Aston Martin Lagonda Vignale: Zvláštní koncept s tuctovou technikou se nechytil" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="http://www.auto.cz/aston-martin-lagonda-vignale-koncept-ktery-propojil-britskou-znacku-s-technikou-fordu-127483" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;http://www.auto.cz/aston-martin-lagonda-vignale-koncept-ktery-propojil-britskou-znacku-s-technikou-fordu-127483&#039;});">
                                                            							Aston Martin Lagonda Vignale: Zvláštní koncept s tuctovou technikou se nechytil	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/zavinovacka-je-skoro-nutnost-jak-spravne-miminko-zavinout" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/zavinovacka-je-skoro-nutnost-jak-spravne-miminko-zavinout&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-320687.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=4V4BUcI5IU8W-8u570ECaA&amp;e=2145916800&amp;v=1" alt="Zavinovačka je skoro nutnost! Jak správně miminko zavinout? " title="Zavinovačka je skoro nutnost! Jak správně miminko zavinout? " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/zavinovacka-je-skoro-nutnost-jak-spravne-miminko-zavinout" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/zavinovacka-je-skoro-nutnost-jak-spravne-miminko-zavinout&#039;});">
                                                            							Zavinovačka je skoro nutnost! Jak správně miminko zavinout? 	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/593330/chcete-omladnout-o-deset-let-nepotrebujete-plastiku-ale-tyhle-denni-ritualy.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/593330/chcete-omladnout-o-deset-let-nepotrebujete-plastiku-ale-tyhle-denni-ritualy.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-347170.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=8NzdkIMh86jvCTfwpw37vA&amp;e=2145916800&amp;v=1" alt="Chcete omládnout o deset let? Nepotřebujete plastiku, ale tyhle denní rituály!" title="Chcete omládnout o deset let? Nepotřebujete plastiku, ale tyhle denní rituály!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/593330/chcete-omladnout-o-deset-let-nepotrebujete-plastiku-ale-tyhle-denni-ritualy.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/593330/chcete-omladnout-o-deset-let-nepotrebujete-plastiku-ale-tyhle-denni-ritualy.html&#039;});">
                                                            							Chcete omládnout o deset let? Nepotřebujete plastiku, ale tyhle denní rituály!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/skandinavska-extravagance-ultra-barevne-kabaty-ktere-si-oblibily-i-celebrity-5199.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/skandinavska-extravagance-ultra-barevne-kabaty-ktere-si-oblibily-i-celebrity-5199.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-347185.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=dk05fUxISyGQ-Dum6Sdq3w&amp;e=2145916800&amp;v=1" alt="Skandinávská extravagance: Ultra barevné kabáty, které si oblíbily i celebrity" title="Skandinávská extravagance: Ultra barevné kabáty, které si oblíbily i celebrity" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/skandinavska-extravagance-ultra-barevne-kabaty-ktere-si-oblibily-i-celebrity-5199.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/skandinavska-extravagance-ultra-barevne-kabaty-ktere-si-oblibily-i-celebrity-5199.html&#039;});">
                                                            							Skandinávská extravagance: Ultra barevné kabáty, které si oblíbily i celebrity	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/593671/hvezdy-oplakavaji-vaclava-vorlicka-88-udelal-ze-me-hvezdu-vzpomina-travnicek.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/593671/hvezdy-oplakavaji-vaclava-vorlicka-88-udelal-ze-me-hvezdu-vzpomina-travnicek.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-347683.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=nkW0w_vE0IL2CqOCIrTNAw&amp;e=2145916800&amp;v=1" alt="Hvězdy oplakávají Václava Vorlíčka (†88): Udělal ze mě hvězdu, vzpomíná Trávníček" title="Hvězdy oplakávají Václava Vorlíčka (†88): Udělal ze mě hvězdu, vzpomíná Trávníček" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/593671/hvezdy-oplakavaji-vaclava-vorlicka-88-udelal-ze-me-hvezdu-vzpomina-travnicek.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/593671/hvezdy-oplakavaji-vaclava-vorlicka-88-udelal-ze-me-hvezdu-vzpomina-travnicek.html&#039;});">
                                                            							Hvězdy oplakávají Václava Vorlíčka (†88): Udělal ze mě hvězdu, vzpomíná…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/593638/bavic-z-tvare-jaskow-jel-na-rande-pristizen-s-pugetem-pro-kterou-damu.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/593638/bavic-z-tvare-jaskow-jel-na-rande-pristizen-s-pugetem-pro-kterou-damu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-347719.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=tZOf5PmORpPOAICtP60PKQ&amp;e=2145916800&amp;v=1" alt="Bavič z Tváře Jašków jel na rande? Přistižen s pugétem! Pro kterou dámu?" title="Bavič z Tváře Jašków jel na rande? Přistižen s pugétem! Pro kterou dámu?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/593638/bavic-z-tvare-jaskow-jel-na-rande-pristizen-s-pugetem-pro-kterou-damu.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/593638/bavic-z-tvare-jaskow-jel-na-rande-pristizen-s-pugetem-pro-kterou-damu.html&#039;});">
                                                            							Bavič z Tváře Jašków jel na rande? Přistižen s pugétem! Pro kterou dámu?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=4" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.info.cz/penize-pod-kontrolou" class="list-section-theme">
							Peníze pod kontrolou
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.info.cz/volby-evropsky-parlament" class="list-section-theme">
							Volby 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.info.cz/na-dovolenou" class="list-section-theme">
							Kam na dovolenou
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.reflex.cz/clanek/rozhovory/92891/vztahy-cechu-vazne-vztahy-zaciname-pozdeji-a-neseme-do-nich-predsudky-a-bolesti-rika-reziserka-jana-poctova.html" class="list-section-article">
															Vztahy Čechů: Vážné vztahy začínáme později a neseme do nich předsudky...
													</a>
											<a href="https://video.info.cz/cesko/praha-je-v-haj-lu-penize-za-blanku-se-prozerou-za-rok-rozhoduje-se-o-pitomostech-rika-bem-39978.html" class="list-section-article">
															Praha je v haj*lu. Peníze za Blanku se prožerou za rok, rozhoduje se o...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/593645/tereza-opet-pred-soudem-soudce-mel-jiz-jen-dve-otazky.html" class="list-section-article">
															Tereza opět před soudem: Soudce měl již jen dvě otázky!
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-svet/593704/bloger-zmizel-v-dovolenkovem-raji-byl-unesen-bojime-se-o-jeho-zivot-rikaji-pratele.html" class="list-section-article">
															Bloger zmizel v dovolenkovém ráji. Byl unesen, bojíme se o jeho život,...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-svet/593734/sedmipatrovy-dum-se-sesunul-jak-domek-z-karet-zachranari-prohledavaji-sutiny.html" class="list-section-article">
															Sedmipatrový dům se sesunul jak domek z karet. Záchranáři prohledávají...
													</a>
											<a href="https://www.info.cz/cesko/ministerstvo-dopravy-chysta-prisnejsi-bodovy-system-co-ridicum-realne-hrozi-40189.html" class="list-section-article">
															Ministerstvo dopravy chystá přísnější bodový systém. Co řidičům reálně...
													</a>
											<a href="https://www.reflex.cz/clanek/kultura/92902/veronika-bednarova-vzpominka-na-vaclava-vorlicka-krale-pohadek.html" class="list-section-article">
															Veronika Bednářová: Vzpomínka na Václava Vorlíčka, krále pohádek
													</a>
											<a href="https://www.info.cz/cesko/toman-pojmenoval-prvni-restauraci-ktera-v-praze-prodavala-pochybne-maso-z-polska-40188.html" class="list-section-article">
															Toman pojmenoval první restauraci, která v Praze prodávala pochybné ma...
													</a>
											<a href="https://www.info.cz/game-of-thrones-8-serie-spoiler" class="list-section-article">
															Hra o trůny: Přenechá Sansa Zimohrad Daenerys? Vše, co zatím víme o os...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/593578/princ-george-v-ohrozeni-u-jeho-skoly-ubodali-chlapce-19.html" class="list-section-article">
															Princ George v ohrožení?! U jeho školy ubodali chlapce (†19)
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-hokej-2019" class="list-section-theme">
							MS v hokeji 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-biatlon-2019" class="list-section-theme">
							MS v biatlonu
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/357424/sport-magazin-plus-pred-jarem-velky-rozhovor-s-rosickym-a-nadstavbova-cast.html" class="list-section-article">
															Sport Magazín PLUS před jarem: velký rozhovor s Rosickým a nadstavbová...
													</a>
											<a href="https://isport.blesk.cz/clanek/live-sport/357426/fotbaliste-karvine-se-chteji-zachranit-pokud-mozno-bez-baraze.html" class="list-section-article">
															Fotbalisté Karviné se chtějí zachránit, pokud možno bez baráže
													</a>
											<a href="https://isport.blesk.cz/clanek/tenis/357423/berdych-vali-v-montpellier-deklasoval-pairea-a-je-ve-ctvrtfinale.html" class="list-section-article">
															Berdych válí! V Montpellier deklasoval Pairea a je ve čtvrtfinále
													</a>
											<a href="https://isport.blesk.cz/clanek/live-sport/357425/palffy-se-satanem-budou-behem-ms-uvedeni-do-sine-slavy-iihf.html" class="list-section-article">
															Pálffy se Šatanem budou během MS uvedeni do Síně slávy IIHF
													</a>
											<a href="https://isport.blesk.cz/clanek/live-sport/357420/sablikova-pred-ms-hlavni-je-ze-se-citim-dobre.html" class="list-section-article">
															Sáblíková před MS: Hlavní je, že se cítím dobře
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/357372/boj-porazi-fotbal-vice-souboju-nez-v-cesku-je-jen-v-lotyssku-proc.html" class="list-section-article">
															Boj poráží fotbal! Více soubojů než v Česku je jen v Lotyšsku. Proč?
													</a>
											<a href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani-ms-v-alpskem-lyzovani-2019/357345/lide-po-neuspechu-susi-ledecke-slzy-neplakej-jsi-uzasna.html" class="list-section-article">
															Lidé po neúspěchu suší Ledecké slzy: Neplakej! Jsi úžasná!
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/357380/sparta-ma-noveho-partnera-tipsport-ci-logo-uz-nosila-na-dresu.html" class="list-section-article">
															Sparta má nového partnera - Tipsport. Čí logo už nosila na dresu?
													</a>
											<a href="https://isport.blesk.cz/clanek/live-sport/357418/baros-je-fit-a-veri-ze-ostrava-udrzi-umisteni-v-prvni-sestce.html" class="list-section-article">
															Baroš je fit a věří, že Ostrava udrží umístění v první šestce
													</a>
											<a href="https://isport.blesk.cz/clanek/live-sport/357417/kreuziger-vstoupil-do-sezony-v-novem-tymu-45-mistem-v-casovce.html" class="list-section-article">
															Kreuziger vstoupil do sezony v novém týmu 45. místem v časovce
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/nejlepsi-filmy-2018" class="list-section-theme">
							Nejlepší filmy 2018
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/volby" class="list-section-theme">
							Volby na Blesk.cz
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/2820 " class="list-section-theme">
							České seriály
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/156753/polske-hovezi-uz-je-pod-dohledem-ale-po-vadnem-mase-jeste-bse.html" class="list-section-article">
															Polské hovězí už je pod dohledem, ale… Po vadném mase ještě BSE!
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/156755/body-loni-melo-480-000-ridicu-jaky-byl-nejcastejsi-prestupek.html" class="list-section-article">
															Body loni mělo 480 000 řidičů: Jaký byl nejčastější přestupek?!
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/156757/psychicky-narusena-zharka-podpalila-cinzak-zemrelo-nejmene10-lidi.html" class="list-section-article">
															Psychicky narušená žhářka: Podpálila činžák! Zemřelo nejméně10 lidí
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/156763/chystal-vrazdu-havlovy-poradkyne-v-base-odsedi-15-5-roku.html" class="list-section-article">
															Chystal vraždu Havlovy poradkyně: V base odsedí 15,5 roku
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/156778/smrt-filmoveho-genia-zdrtila-cesko-reziser-vaclav-vorlicek-odesel-v-88-letech.html" class="list-section-article">
															Smrt filmového génia zdrtila Česko: Režisér Václav Vorlíček odešel v 8...
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/156754/zelezneho-zkazily-prachy-podrizeni-mu-nakladaji.html" class="list-section-article">
															Železného zkazily prachy? Podřízení mu nakládají
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/156764/nejlepsi-lek-na-bolest-bohdalove.html" class="list-section-article">
															Nejlepší lék na bolest Bohdalové
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/156766/valka-mezi-kate-a-meghan-neni-prvni-i-diana-mela-drsnou-rivalku.html" class="list-section-article">
															Válka mezi Kate a Meghan není první: I Diana měla drsnou rivalku
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/156767/odhaleno-safrankova-vycouvala-ze-serialu-most-navrat-nemoci.html" class="list-section-article">
															ODHALENO! Šafránková vycouvala ze seriálu MOST! Návrat nemoci?
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/156768/otazniky-kolem-harryho-reakce-odborniku-nepotesi.html" class="list-section-article">
															Otazníky kolem Harryho: Reakce odborníků nepotěší!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.maminka.cz/clanek/rodicovska-dovolena-2019---vyse-prispevku-zmena-cerpani-jak-ho-vyridit" class="list-section-theme">
							Rodičovská dovolená
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="http://www.maminka.cz/clanek/7-duvodu-detskeho-place-umite-je-rozeznat-podivejte-se-na-video" class="list-section-article">
															7 důvodů dětského pláče. Umíte je rozeznat? Podívejte se na video
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/156520/i-jidlo-je-vasen-hovezi-steak-s-peprem-a-rajcaty.html" class="list-section-article">
															I jídlo je vášeň: Hovězí steak s pepřem a rajčaty
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/156403/paul-newman-83-nenavidel-svoje-modre-oci.html" class="list-section-article">
															Paul Newman (†83) - Nenáviděl svoje modré oči!
													</a>
											<a href="http://www.maminka.cz/clanek/konvicka-vyplach-nosu-deti-ryma" class="list-section-article">
															Má vaše dítě chronickou rýmu? Zkuste výplachy nosu konvičkou
													</a>
											<a href="http://www.maminka.cz/clanek/devet-tajemstvi-snadnejsiho-porodu-verte-ze-tohle-skutecne-pomuze" class="list-section-article">
															Devět tajemství snadnějšího porodu! Věřte, že tohle skutečně pomůže
													</a>
											<a href="http://www.maminka.cz/clanek/naucte-deti-vnimat-hlad-a-tyhle-vety-radeji-hned-zapomente" class="list-section-article">
															Naučte děti vnímat hlad! A tyhle věty raději hned zapomeňte
													</a>
											<a href="https://www.zeny.cz/krasa-a-moda/moda/skandinavska-extravagance-ultra-barevne-kabaty-ktere-si-oblibily-i-celebrity-5199.html" class="list-section-article">
															Skandinávská extravagance: Ultra barevné kabáty, které si oblíbily i c...
													</a>
											<a href="https://www.zeny.cz/krasa-a-moda/moda/jak-nosit-kalhotovy-kostym-inspirujte-se-blake-lively-5200.html" class="list-section-article">
															Jak nosit kalhotový kostým: Inspirujte se Blake Lively! 
													</a>
											<a href="https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-materstvi-vychova-deti/496150/7-nelogickych-hlasek-rodicu-a-ucitelu-taky-je-pouzivate.html" class="list-section-article">
															7 nelogických hlášek rodičů a učitelů. Taky je používáte? 
													</a>
											<a href="https://www.zeny.cz/jak-zhubnout/skorice-koreni-pro-skvelou-postavu-i-zdravi-zkuste-nase-top-recepty-5202.html" class="list-section-article">
															Skořice, koření pro skvělou postavu i zdraví. Zkuste naše top recepty!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="http://bazar.auto.cz/" class="list-section-theme">
							Bazar ojetých vozů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="http://test.auto.cz/" class="list-section-theme">
							Testy aut
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="http://www.auto.cz/aston-martin-lagonda-vignale-koncept-ktery-propojil-britskou-znacku-s-technikou-fordu-127483" class="list-section-article">
															Aston Martin Lagonda Vignale: Zvláštní koncept s tuctovou technikou se...
													</a>
											<a href="http://www.auto.cz/kawasaki-z2300-v12-nadherny-zaroven-sileny-motocykl-127482" class="list-section-article">
															Kawasaki Z2300 V12 je nádherný a zároveň šílený motocykl
													</a>
											<a href="http://www.auto.cz/prodeje-aut-registrace-cesky-trh-lednu-2019-pad-prodeju-pokracuje-novem-roce-127481" class="list-section-article">
															Český trh v lednu 2019: Pád prodejů pokračuje i v novém roce. S několi...
													</a>
											<a href="https://f1sport.auto.cz/clanek/zemrel-vynalezce-hans-robert-hubbard" class="list-section-article">
															Zemřel vynálezce HANS Robert Hubbard
													</a>
											<a href="https://www.autorevue.cz/autosalon-zeneva-2019-aston-martin-laka-na-dalsi-koncept-znacky-lagonda" class="list-section-article">
															Aston Martin láká na další koncept značky Lagonda. Půjde o elektrické ...
													</a>
											<a href="http://www.auto.cz/znovu-pojedeme-octavia-cup-127480" class="list-section-article">
															Znovu pojedeme Octavia Cup!
													</a>
											<a href="http://www.auto.cz/world-car-of-the-year-2019-svetove-auto-roku-finaliste-127478" class="list-section-article">
															Tohle jsou finalisté Světového auta roku 2019. Nechybí elektromobily a...
													</a>
											<a href="https://f1sport.auto.cz/clanek/u-ferrari-to-muze-dopadnout-jako-u-mclarenu-v-roce-2007-rika-rivola" class="list-section-article">
															U Ferrari to může dopadnout jako u McLarenu v roce 2007, říká Rivola
													</a>
											<a href="http://www.auto.cz/test-skoda-superb-combi-style-1-5-tsi-act-leta-na-jeho-pozici-nic-nemeni-127475" class="list-section-article">
															Škoda Superb Combi Style 1.5 TSI ACT – Léta na jeho pozici nic nemění
													</a>
											<a href="https://www.autorevue.cz/svetove-auto-roku-wcoty-2019-finaliste" class="list-section-article">
															Toto jsou finalisté ankety Světové auto roku 2019. Tipněte si vítěze!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Poradna Živě.cz
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mobilmania.cz/testy/sc-20/" class="list-section-theme">
							Testy mobilních telefonů
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.zive.cz/clanky/youtube-kids-se-rozsiruje-po-evrope-pribyla-podpora-dalsich-13-zemi/sc-3-a-197074/default.aspx" class="list-section-article">
															YouTube Kids se rozšiřuje po Evropě, přibyla podpora dalších 13 zemí
													</a>
											<a href="https://www.zive.cz/clanky/zyxel-predstavil-multy-u-meshovy-router-s-kozenym-reminkem/sc-3-a-197099/default.aspx" class="list-section-article">
															Zyxel představil Multy U. Meshový router s koženým řemínkem
													</a>
											<a href="https://vtm.zive.cz/clanky/presun-severniho-magnetickeho-polu-na-sibir-si-vyzadal-mimoradnou-aktualizaci-modelu/sc-870-a-197085/default.aspx" class="list-section-article">
															Přesun severního magnetického pólu na Sibiř si vyžádal mimořádnou aktu...
													</a>
											<a href="https://www.mobilmania.cz/clanky/naprosty-zaklad-pro-nenarocne-redmi-go-jde-do-prodeje/sc-3-a-1344204/default.aspx" class="list-section-article">
															Naprostý základ pro nenáročné. Redmi Go jde do prodeje
													</a>
											<a href="https://www.zive.cz/clanky/firefox-66-nasazuje-nove-funkce-proti-automaticky-prehravanym-videim-a-zvukum/sc-3-a-197070/default.aspx" class="list-section-article">
															Firefox 66 nasazuje nové funkce proti automaticky přehrávaným videím a...
													</a>
											<a href="https://connect.zive.cz/clanky/nejlepsi-firma-podle-studentu-vs-skoda-auto-seznamcz-nebo-treba-t-mobile/sc-320-a-197091/default.aspx" class="list-section-article">
															Nejlepší firma podle studentů VŠ? Škoda Auto, Seznam.cz nebo třeba T-M...
													</a>
											<a href="https://www.mobilmania.cz/clanky/huawei-o-vikendu-zlevni-sve-spickove-modely-az-o-4-000-kc/sc-3-a-1344202/default.aspx" class="list-section-article">
															Huawei o víkendu zlevní své špičkové modely až o 4 000 Kč
													</a>
											<a href="https://www.zive.cz/clanky/google-predstavil-doplnek-password-checkup-varuje-vas-pokud-vam-nekdo-ukradne-hesla/sc-3-a-197090/default.aspx" class="list-section-article">
															Google představil doplněk Password Checkup. Varuje vás, pokud vám někd...
													</a>
											<a href="https://www.mobilmania.cz/clanky/zebricek-nejvykonnejsich-androidu-podle-antutu-dostal-v-lednu-necekaneho-lidra/sc-3-a-1344198/default.aspx" class="list-section-article">
															Žebříček nejvýkonnějších Androidů podle Antutu dostal v lednu nečekané...
													</a>
											<a href="https://www.zive.cz/clanky/ajtak-objevil-chybu-v-cinske-bance-a-z-bankomatu-vybral-23-milionu-aniz-by-je-kdy-mel-na-uctu/sc-3-a-197089/default.aspx" class="list-section-article">
															Ajťák objevil chybu v čínské bance a z bankomatů vybral 23 milionů, an...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacky" class="list-section-theme">
							Finanční kalkulačky
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.e15.cz/domaci/filip-neni-spokojen-s-praci-toka-a-petricka-uvedl-to-pri-setkani-s-prezidentem-zemanem-1356069" class="list-section-article">
															Filip není spokojen s prací Ťoka a Petříčka, uvedl to při setkání s pr...
													</a>
											<a href="https://www.e15.cz/ceny-bytu/zizkovsti-najemnici-se-dockaji-praha-3-zprivatizuje-pres-sedm-set-bytu-1356027" class="list-section-article">
															Žižkovští nájemníci se dočkají. Praha 3 zprivatizuje přes sedm set byt...
													</a>
											<a href="https://www.e15.cz/ceny-bytu/navrh-stavebniho-zakona-je-krok-spravnym-smerem-tvrdi-firmy-na-realitnim-trhu-1356067" class="list-section-article">
															Návrh stavebního zákona je krok správným směrem, tvrdí firmy na realit...
													</a>
											<a href="https://www.e15.cz/byznys/prumysl-a-energetika/reuters-tykacova-seven-energy-podala-nabidku-na-recke-elektrarny-1356066" class="list-section-article">
															Reuters: Tykačova Seven Energy podala nabídku na řecké elektrárny
													</a>
											<a href="https://www.e15.cz/domaci/divadla-za-penize-z-hazardu-a-porna-ministr-stanek-chce-novy-investicni-program-1356060" class="list-section-article">
															Divadla za peníze z hazardu a porna. Ministr Staněk chce nový investič...
													</a>
											<a href="https://www.e15.cz/byznys/reality-a-stavebnictvi/prijeti-noveho-stavebniho-zakona-se-jeste-muze-protahnout-varuji-analytici-1356064" class="list-section-article">
															Přijetí nového stavebního zákona se ještě může protáhnout, varují anal...
													</a>
											<a href="https://www.e15.cz/nazory/komentar-ondreje-fera-umeni-mlcet-1356062" class="list-section-article">
															Komentář Ondřeje Féra: Umění mlčet
													</a>
											<a href="https://www.e15.cz/domaci/zemrel-reziser-vaclav-vorlicek-v-88-letech-podlehl-rakovine-1356063" class="list-section-article">
															Zemřel režisér Václav Vorlíček, v 88 letech podlehl rakovině
													</a>
											<a href="https://www.e15.cz/byznys/doprava-a-logistika/prisnejsi-bodovy-system-uz-je-v-pripominkovem-rizeni-ctete-co-by-prinesl-v-praxi-1356061" class="list-section-article">
															Přísnější bodový systém už je v připomínkovém řízení. Čtěte, co by při...
													</a>
											<a href="https://www.e15.cz/nazory/glosa-jaroslava-bukovskeho-fiskalni-morfium-1356059" class="list-section-article">
															Glosa Jaroslava Bukovského: Fiskální morfium
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Recept na palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Nejlepší bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/nejlepsi-salat-kucharka" class="list-section-theme">
							Nejlepší saláty
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.recepty.cz/recept/domaci-granola-s-mandlemi-a-medem-164406" class="list-section-article">
															Domácí granola s mandlemi a medem
													</a>
											<a href="https://www.recepty.cz/recept/cokoladova-granola-164405" class="list-section-article">
															Čokoládová granola
													</a>
											<a href="https://recepty.blesk.cz/clanek/vareni/4646/jak-pripravit-testo-na-nejlepsi-tazeny-strudl-vime-jak-na-to-aby-bylo-dokonale.html" class="list-section-article">
															Jak připravit těsto na nejlepší tažený štrúdl? Víme, jak na to, aby by...
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/156519/i-jidlo-je-vasen-cokoladova-pena-s-chilli.html" class="list-section-article">
															I jídlo je vášeň: Čokoládová pěna s chilli
													</a>
											<a href="https://www.recepty.cz/recept/red-velvet-dort-164404" class="list-section-article">
															Red velvet dort
													</a>
											<a href="https://www.recepty.cz/recept/golden-milk-neboli-turmeric-latte-164403" class="list-section-article">
															Golden milk neboli Turmeric latte
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/156518/i-jidlo-je-vasen-tatarak-z-tunaka-s-avokadem-a-zazvorem.html" class="list-section-article">
															I jídlo je vášeň: Tatarák z tuňáka s avokádem a zázvorem
													</a>
											<a href="https://www.recepty.cz/recept/slany-zavin-se-spenatem-a-syrem-feta-164396" class="list-section-article">
															Slaný závin se špenátem a sýrem feta
													</a>
											<a href="https://recepty.blesk.cz/clanek/vareni/2929/nejlepsi-kure-na-paprice-podle-sefkuchare-zdenka-pohlreicha.html" class="list-section-article">
															Nejlepší kuře na paprice podle šéfkuchaře Zdeňka Pohlreicha
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/156172/lehke-vecere-salat-s-hruskami-a-nivou.html" class="list-section-article">
															Lehké večeře: Salát s hruškami a nivou
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/92815/moringa-olejodarna-etiopsky-diamant-cechy-brouseny.html" class="list-section-article">
															Moringa olejodárná – etiopský diamant Čechy broušený
													</a>
											<a href="https://www.blesk.cz/clanek/cestovani/593415/prace-snu-pro-milenialy-cesta-kolem-sveta-luxusni-lodi-zdarma-ma-to-ale-hacek.html" class="list-section-article">
															Práce snů pro mileniály: Cesta kolem světa luxusní lodí zdarma! Má to ...
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-ostrava/593426/nevsedni-zazitek-v-zoo-ostrava-muzete-si-potezkat-zub-hrocha-nebo-videt-lebku-tygra.html" class="list-section-article">
															Nevšední zážitek v Zoo Ostrava: Můžete si potěžkat zub hrocha nebo vid...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tvprogram.blesk.cz/" class="list-section-theme">
							Televizní program
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="http://rejstriky.e15.cz/firma-skupinovy_vodovod_meninsko_sdruzeni_obci_menin_a_moutnice-65265025" class="list-section-article">
															&quot;Skupinový vodovod měnínsko&quot; sdružení obcí Měnín a Moutnice - 65265025
													</a>
											<a href="http://rejstriky.e15.cz/firma-b_b_systems_energy_s_r_o-24135151" class="list-section-article">
															B&amp;B systems energy s.r.o. - 24135151
													</a>
											<a href="http://rejstriky.e15.cz/firma-fresh_tree_s_r_o-28303768" class="list-section-article">
															Fresh tree s.r.o. - 28303768
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/vysoky-cholesterol-ma-70-procent-dospelych-jak-ho-snizit-4723.html" class="list-section-article">
															Vysoký cholesterol má 70 procent dospělých. Jak ho snížit?
													</a>
											<a href="https://prozeny.blesk.cz/lazne-kdy-narok" class="list-section-article">
															Kdy mám nárok na lázně a je to celé opravdu zdarma?
													</a>
											<a href="https://www.mojezdravi.cz/prirodni-medicina/jak-se-zbavit-bolesti-v-krku-pomuzou-chilli-papricky-i-sul-4732.html" class="list-section-article">
															Jak se zbavit bolesti v krku. Pomůžou chilli papričky i sůl
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://doupe.zive.cz/clanek/mortal-kombat-11-odhaluje-dalsiho-bijce-do-soupisky-se-vraci-kabal" class="list-section-article">
															Mortal Kombat 11 odhaluje dalšího bijce, do soupisky se vrací Kabal
													</a>
											<a href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/24308/jako-sci-fi-tajny-program-americke-vlady-na-obranu-pred-ufo-byl-odhalen.html" class="list-section-article">
															Jako sci-fi! Tajný program americké vlády na obranu před UFO byl odhal...
													</a>
											<a href="https://doupe.zive.cz/clanek/podivejte-se-na-nejambicioznejsi-kreace-tvurci-platformy-dreams" class="list-section-article">
															Podívejte se na nejambicioznější kreace tvůrčí platformy DREAMS
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.isport.blesk.cz/video/5530542/sadek-krmencika-nepustim-a-odchodu-vrby-se-nebojim-ten-ostre-reagoval.html" class="list-section-article">
															Šádek: Krmenčíka nepustím a odchodu Vrby se nebojím. Ten ostře reagova...
													</a>
											<a href="https://tv.isport.blesk.cz/video/5530543/dockaluv-prichod-nevidim-realne-nahradu-za-stancia-jsme-nehledali-tvrdi-scasny.html" class="list-section-article">
															Dočkalův příchod nevidím reálně. Náhradu za Stancia jsme nehledali, tv...
													</a>
											<a href="https://tv.isport.blesk.cz/video/5530474/kouc-vrba-uvod-jara-muze-rozhodnout-o-titulu-posily-si-rekly-o-zaklad.html" class="list-section-article">
															Kouč Vrba: Úvod jara může rozhodnout o titulu. Posily si řekly o zákla...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/detske-zimni-bundy" class="list-section-article">
															Dětské zimní bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-podzimni-bundy" class="list-section-article">
															Dětské podzimní bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-softshellove-bundy" class="list-section-article">
															Dětské softshellové bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-lyzarske-bundy" class="list-section-article">
															Dětské lyžařské bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-jarni-bundy" class="list-section-article">
															Dětské jarní bundy
													</a>
											<a href="https://www.mimibazar.cz/damske-zimni-kabaty" class="list-section-article">
															Dámské zimní kabáty
													</a>
											<a href="https://www.mimibazar.cz/damske-jarni-kabaty" class="list-section-article">
															Dámské jarní kabáty
													</a>
											<a href="https://www.mimibazar.cz/damske-lyzarske-bundy" class="list-section-article">
															Dámské lyžařské bundy
													</a>
											<a href="https://www.mimibazar.cz/panske-zimni-bundy" class="list-section-article">
															Pánské zimní bundy
													</a>
											<a href="https://www.mimibazar.cz/panske-softshellove-bundy" class="list-section-article">
															Pánské softshellové bundy
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/chladnicky" class="list-section-article">
															Ledničky na Mall.cz
													</a>
											<a href="https://www.mall.cz/apple-iphone-xs" class="list-section-article">
															Apple iPhone XS
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://www.humr.cz" class="list-section-article">
															Humr
													</a>
											<a href="https://www.koule.cz" class="list-section-article">
															Koule.cz
													</a>
											<a href="https://www.youradio.cz" class="list-section-article">
															Youradio
													</a>
											<a href="https://www.frekvence1.cz" class="list-section-article">
															Frekvence 1
													</a>
											<a href="https://www.evropa2.cz" class="list-section-article">
															Evropa 2
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:redakceinfo@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQwMTg4fGNhdGlkfDYzNjd8';
            var tst = '1549473040000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4a0762d361","applicationID":"31902510","transactionName":"ZFFXNUVXDBVYVUAMX10bdhREQg0LFldGEVlQWFAVXkIOA1BS","queueTime":0,"applicationTime":1067,"atts":"SBZUQw1NHxs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
