﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Czech News']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 43900
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Brexit to weaken EU states with nuclear power plants - CEZ | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Brexit,nuclear energy,ČEZ,Ladislav Kriz,Temelin" /><meta name="description" content="Britain leaving the European Union will weaken member states that produce electricity using nuclear energy sources, but Czech nuclear power plant Temelin, operated by CEZ energy group, does not expect major growth in costs even if there is a no-deal Brexit, CEZ and Temelin spokesmen said." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/7596" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=53" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=53">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=53">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=207" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=207" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=207",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=207",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=207"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=207" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=2], [pos=0] -->
<script>
  var actCat = '7596'; //aktuální kategorie
  var catTree = '242,7596'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCbGXdZZENPIF9F9G2TOJPaXkDuO_9eWt7nvj0rlHL.U7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=2], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Brexit to weaken EU states with nuclear power plants - CEZ - Info.cz" /><meta name="twitter:description" content="Britain leaving the European Union will weaken member states that produce electricity using nuclear energy sources, but Czech nuclear power plant Temelin, operated by CEZ energy group, does not expect major growth in costs even if there is a no-deal Brexit, CEZ and Temelin spokesmen said." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/6082594_cez-ilustracni-elektrina-prenosova-soustava-v0.jpg?v=0" /><meta property="og:title" content="Brexit to weaken EU states with nuclear power plants - CEZ - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/czech-news/brexit-to-weaken-eu-states-with-nuclear-power-plants-cez-43900.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/6082594_cez-ilustracni-elektrina-prenosova-soustava-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Britain leaving the European Union will weaken member states that produce electricity using nuclear energy sources, but Czech nuclear power plant Temelin, operated by CEZ energy group, does not expect major growth in costs even if there is a no-deal Brexit, CEZ and Temelin spokesmen said." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/czech-news/brexit-to-weaken-eu-states-with-nuclear-power-plants-cez-43900.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '7596'; //aktuální kategorie
  var catTree = '242,7596'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Czech News I business, economics, army">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcasty">Podcasty</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/strategie">Strategie</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/topol-show">Topol Show</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko-po-zemanovi" title="ČR po Zemanovi">ČR po Zemanovi</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--><div class="wrapper with-bg reversal"><div class="twelve-col"><div class="wrapper"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://www.info.cz/czech-news",
                                                "name": "Czech News"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://www.info.cz/czech-news/brexit-to-weaken-eu-states-with-nuclear-power-plants-cez-43900.html",
                                                        "name": "Brexit to weaken EU states with nuclear power plants - CEZ"
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/czech-news"><span>Czech News</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/czech-news/brexit-to-weaken-eu-states-with-nuclear-power-plants-cez-43900.html"><span>Brexit to weaken EU states with nuclear power plants - CEZ</span></a></li></ol></div><!--####--></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:47</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/tezba-lithia-v-cesku-znovu-na-scene-do-hry-o-bile-zlato-vstupuje-dulni-firma-cezu-43902.html">Těžba lithia v Česku znovu na scéně. Do hry o „bílé zlato“ vstupuje důlní firma ČEZu</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:22</div>
        <div class="title-container">
          <a href="https://www.info.cz/czech-news/brexit-to-weaken-eu-states-with-nuclear-power-plants-cez-43900.html">Brexit to weaken EU states with nuclear power plants - CEZ</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">08:29</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/vyrobce-italskych-vrtulniku-si-stezuje-na-vyberove-rizeni-nelibi-se-mu-nakup-americkych-stroju-43899.html">Výrobce italských vrtulníků si stěžuje na výběrové řízení. Nelíbí se mu nákup amerických strojů</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/strunc/tomsky-britove-opusti-eu-stoprocentne-na-konci-ledna-a-pak-budou-desive-zklamani-43897.html">Tomský: Britové opustí EU stoprocentně na konci ledna. A pak budou děsivě zklamáni</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/sef-baker-mckenzie-muzi-a-zeny-jsou-u-nas-zastoupeni-zhruba-pul-na-pul-vyzaduji-to-i-klienti-43883.html">Šéf Baker McKenzie: Muži a ženy jsou u nás zastoupeni zhruba půl na půl, vyžadují to i klienti</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995629.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=Vn0ID-ikHPZmCzQDxeqyuQ&amp;e=2145916800&amp;v=1" alt="Kolo skoro za milion. Česká Festka vyrobila milovníkovi kol a porcelánu unikátní kousek na míru" title="Kolo skoro za milion. Česká Festka vyrobila milovníkovi kol a porcelánu unikátní kousek na míru" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kolo-skoro-za-milion-ceska-festka-vyrobila-milovnikovi-kol-a-porcelanu-unikatni-kousek-na-miru-1365272&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Kolo skoro za milion. Česká Festka vyrobila…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/ci-kaviar-jite-na-trhu-s-jikrami-jeseteru-dominuje-cina-1365234" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/ci-kaviar-jite-na-trhu-s-jikrami-jeseteru-dominuje-cina-1365234&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995697.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=AK_R-H7OE79xA-3hsbAh2Q&amp;e=2145916800&amp;v=1" alt="Čí kaviár jíte? Na trhu s jikrami jeseterů dominuje Čína" title="Čí kaviár jíte? Na trhu s jikrami jeseterů dominuje Čína" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/ci-kaviar-jite-na-trhu-s-jikrami-jeseteru-dominuje-cina-1365234" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/ci-kaviar-jite-na-trhu-s-jikrami-jeseteru-dominuje-cina-1365234&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Čí kaviár jíte? Na trhu s jikrami jeseterů…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/628979/necas-krive-vypovidal-chtel-prilepsit-nagyove-rika-policie-zahajila-nove-stihani.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/628979/necas-krive-vypovidal-chtel-prilepsit-nagyove-rika-policie-zahajila-nove-stihani.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995928.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=xqc-pJ5TjsUdKrl7is6CLg&amp;e=2145916800&amp;v=1" alt="Nečas křivě vypovídal, chtěl přilepšit Nagyové, říká policie. Zahájila nové stíhání" title="Nečas křivě vypovídal, chtěl přilepšit Nagyové, říká policie. Zahájila nové stíhání" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/628979/necas-krive-vypovidal-chtel-prilepsit-nagyove-rika-policie-zahajila-nove-stihani.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/628979/necas-krive-vypovidal-chtel-prilepsit-nagyove-rika-policie-zahajila-nove-stihani.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Nečas křivě vypovídal, chtěl přilepšit Nagyové,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/628981/krkonose-vyhlasily-lavinove-nebezpeci-pokryvka-je-po-hustem-snezeni-mokra-a-kluzka" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://pocasi.blesk.cz/clanek/zpravy-pocasi/628981/krkonose-vyhlasily-lavinove-nebezpeci-pokryvka-je-po-hustem-snezeni-mokra-a-kluzka&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995945.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=HrSvwthIPzm55iIhp1imWw&amp;e=2145916800&amp;v=1" alt="Krkonoše vyhlásily lavinové nebezpečí. Pokrývka je po hustém sněžení mokrá a kluzká " title="Krkonoše vyhlásily lavinové nebezpečí. Pokrývka je po hustém sněžení mokrá a kluzká " height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/628981/krkonose-vyhlasily-lavinove-nebezpeci-pokryvka-je-po-hustem-snezeni-mokra-a-kluzka" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://pocasi.blesk.cz/clanek/zpravy-pocasi/628981/krkonose-vyhlasily-lavinove-nebezpeci-pokryvka-je-po-hustem-snezeni-mokra-a-kluzka&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Krkonoše vyhlásily lavinové nebezpečí. Pokrývka je…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/zpravy/98932/policie-obvinila-expremiera-necase-z-krive-vypovedi-podle-kriminalistu-lhal-kvuli-manzelce-jane.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/zpravy/98932/policie-obvinila-expremiera-necase-z-krive-vypovedi-podle-kriminalistu-lhal-kvuli-manzelce-jane.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995932.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=15dbKAxSj0uo1zReo5OkAA&amp;e=2145916800&amp;v=1" alt="Policie obvinila expremiéra Nečase z křivé výpovědi, podle kriminalistů lhal kvůli manželce Janě" title="Policie obvinila expremiéra Nečase z křivé výpovědi, podle kriminalistů lhal kvůli manželce Janě" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/zpravy/98932/policie-obvinila-expremiera-necase-z-krive-vypovedi-podle-kriminalistu-lhal-kvuli-manzelce-jane.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/zpravy/98932/policie-obvinila-expremiera-necase-z-krive-vypovedi-podle-kriminalistu-lhal-kvuli-manzelce-jane.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Policie obvinila expremiéra Nečase z křivé…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/fotogalerie/81792/unikatni-historicke-fotografie-prostitutek-v-muslimskem-iranu-dnes-by-tyto-zeny-rezim-popravil.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/fotogalerie/81792/unikatni-historicke-fotografie-prostitutek-v-muslimskem-iranu-dnes-by-tyto-zeny-rezim-popravil.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995921.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=KKmmajp0mqfJLN-7Ni3z8w&amp;e=2145916800&amp;v=1" alt="Unikátní historické fotografie prostitutek v muslimském Íránu, dnes by tyto ženy režim popravil" title="Unikátní historické fotografie prostitutek v muslimském Íránu, dnes by tyto ženy režim popravil" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/fotogalerie/81792/unikatni-historicke-fotografie-prostitutek-v-muslimskem-iranu-dnes-by-tyto-zeny-rezim-popravil.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/fotogalerie/81792/unikatni-historicke-fotografie-prostitutek-v-muslimskem-iranu-dnes-by-tyto-zeny-rezim-popravil.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Unikátní historické fotografie prostitutek v…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/huawei-na-cerny-patek-realne-slevy-na-telefony-hodinky-a-notebook-jako-bonus-tablet-nebo-aspon-pouzdro/sc-3-a-1346763/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/huawei-na-cerny-patek-realne-slevy-na-telefony-hodinky-a-notebook-jako-bonus-tablet-nebo-aspon-pouzdro/sc-3-a-1346763/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-987259.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=vwiZF2_xhiWMGVljhdDZyg&amp;e=2145916800&amp;v=1" alt="Huawei na Černý pátek: Reálné slevy na telefony, hodinky a notebook, jako bonus tablet nebo aspoň pouzdro" title="Huawei na Černý pátek: Reálné slevy na telefony, hodinky a notebook, jako bonus tablet nebo aspoň pouzdro" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/huawei-na-cerny-patek-realne-slevy-na-telefony-hodinky-a-notebook-jako-bonus-tablet-nebo-aspon-pouzdro/sc-3-a-1346763/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/huawei-na-cerny-patek-realne-slevy-na-telefony-hodinky-a-notebook-jako-bonus-tablet-nebo-aspon-pouzdro/sc-3-a-1346763/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Huawei na Černý pátek: Reálné slevy na telefony,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-991996.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=HZXF7y8A0ZwffyV5v5gpjg&amp;e=2145916800&amp;v=1" alt="Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…" title="Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Nejlepší příslušenství k počítači. Tipy na…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 43900;
        </script><script type="text/javascript">
                $(document).ready(function() {
                var marginHeight = $(".main-article h1.title").height() + 60;
                $(".four-col.left").attr("style", "margin-top: " + marginHeight + "px");
                });
            </script><article class="main-article normal" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://www.info.cz/czech-news/brexit-to-weaken-eu-states-with-nuclear-power-plants-cez-43900.html",
            "mainEntityOfPage":"https://www.info.cz/czech-news/brexit-to-weaken-eu-states-with-nuclear-power-plants-cez-43900.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/6082594_cez-ilustracni-elektrina-prenosova-soustava-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2019-12-16T10:22",
            
                    "dateModified":"2019-12-16T10:30",
                

            "headline":"Brexit to weaken EU states with nuclear power plants - CEZ",
            "description": "Britain leaving the European Union will weaken member states that produce electricity using nuclear energy sources, but Czech nuclear power plant Temelin, operated by CEZ energy group, does not expect major growth in costs even if there is a no-deal Brexit, CEZ and Temelin spokesmen said.",
            
            
            "hasPart":
                {"@type":"ImageGallery",
                    "url":"https://www.info.cz/galerie/czech-news/66553/brexit-to-weaken-eu-states-with-nuclear-power-plants-cez
                         
                    "image": [
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6082594_cez-ilustracni-elektrina-prenosova-soustava-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6082594_cez-ilustracni-elektrina-prenosova-soustava-v0.jpg?v=0"
                        }]                 
                },
                    
                

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"CTK"
                    }]
                ,

            "keywords":"Brexit, nuclear energy, ČEZ, Ladislav Kriz, Temelin"
            }
        </script><h1 class="title" id="art-title">Brexit to weaken EU states with nuclear power plants - CEZ</h1><div class="image-container main"><img src="https://img.cncenter.cz/img/12/article/6082594-img-cez-ilustracni-elektrina-prenosova-soustava-v0.jpg?v=0" alt="Brexit to weaken EU states with nuclear power plants - CEZ" title="Brexit to weaken EU states with nuclear power plants - CEZ"/><div class="fb-share-button" data-href="https://www.info.cz/czech-news/brexit-to-weaken-eu-states-with-nuclear-power-plants-cez-43900.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="shares-and-date"><div class="share-buttons"><!--###--></div><div class="article-authors"><div class="authors-simple float-right"><span>Autor:</span><span class="authors-simple-list">CTK</span>
                                -
                                <span>16. prosince 2019
                                    •
                                    10:22</span></div><script>
                                var author = 'CTK';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Britain leaving the European Union will weaken member states that produce electricity using nuclear energy sources, but Czech nuclear power plant Temelin, operated by CEZ energy group, does not expect major growth in costs even if there is a no-deal Brexit, CEZ and Temelin spokesmen said.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>CEZ trades on British wholesale energy exchanges whose post-Brexit situation is unclear, CEZ spokesman Ladislav Kriz said.</p>
<p>Half of the 28 EU states use nuclear energy, and Brexit will tip the scales in favour of those that do not, Kriz said.</p>
<p>Britain, planning the construction of new nuclear units, was an important EU partner and ally of Czechia, Kriz said.</p>
<p>Temelin has suppliers all over the world, including the USA, Russia and Japan, and possible customs duties because of Brexit will not be news, Temelin spokesman Marek Svitak said.</p>
<p>Temelin analysed its suppliers a few months ago, which showed that it does not have any service contracts with British companies, and that its material contracts do not concern any key equipment, Svitak said.</p>
<p>After the December 12 election in which the Conservatives won a commanding majority in the British Parliament, Britain is almost certain to leave the EU in January 2020, according to analysts.</p>
<p>CEZ, about 70 percent owned by the state, is the largest Czech energy company. Its net profit grew annually by about 50 percent to Kc13.6bn in Q1-Q3.</p>
<p>Temelin, launched in December 2000, is the biggest electricity source in the country, covering about 20 percent of domestic consumption. Last year, it made 15.66 terawatt hours of electricity.</p>
<p></p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/czech-news/brexit-to-weaken-eu-states-with-nuclear-power-plants-cez-43900.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Brexit/1" title="Brexit" class="keyword"><span>Brexit</span></a><span class="divider">|</span><a href="//www.info.cz/tag/nuclear energy/1" title="nuclear energy" class="keyword"><span>nuclear energy</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ČEZ/1" title="ČEZ" class="keyword"><span>ČEZ</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Ladislav Kriz/1" title="Ladislav Kriz" class="keyword"><span>Ladislav Kriz</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Temelin/1" title="Temelin" class="keyword"><span>Temelin</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/czech-news/brexit-to-weaken-eu-states-with-nuclear-power-plants-cez-43900.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/czech-news" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/tomsky-britove-opusti-eu-stoprocentne-na-konci-ledna-a-pak-budou-desive-zklamani-43897.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6079393-img-strunc-video-tomsky-uk-v0.jpg?v=0" alt="Tomský: Britové opustí EU stoprocentně na konci ledna. A pak budou děsivě zklamáni" title="Tomský: Britové opustí EU stoprocentně na konci ledna. A pak budou děsivě zklamáni" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/tomsky-britove-opusti-eu-stoprocentne-na-konci-ledna-a-pak-budou-desive-zklamani-43897.html">Tomský: Britové opustí EU stoprocentně na konci ledna. A pak budou děsivě zklamáni</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/tezba-lithia-v-cesku-znovu-na-scene-do-hry-o-bile-zlato-vstupuje-dulni-firma-cezu-43902.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6082657-img-lithium-tezba-v0.jpg?v=0" alt="Těžba lithia v Česku znovu na scéně. Do hry o „bílé zlato“ vstupuje důlní firma ČEZu" title="Těžba lithia v Česku znovu na scéně. Do hry o „bílé zlato“ vstupuje důlní firma ČEZu" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/tezba-lithia-v-cesku-znovu-na-scene-do-hry-o-bile-zlato-vstupuje-dulni-firma-cezu-43902.html">Těžba lithia v Česku znovu na scéně. Do hry o „bílé zlato“ vstupuje důlní firma ČEZu</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/kostoval-pri-nakupu-vrtulniku-z-usa-prevazil-zdravy-vojensky-rozum-a-cesky-zajem-43896.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3260620-img-bojovy-vrtulnik-mi-8-v0.jpg?v=0" alt="Koštoval: Při nákupu vrtulníků z USA převážil zdravý vojenský rozum a český zájem" title="Koštoval: Při nákupu vrtulníků z USA převážil zdravý vojenský rozum a český zájem" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/kostoval-pri-nakupu-vrtulniku-z-usa-prevazil-zdravy-vojensky-rozum-a-cesky-zajem-43896.html">Koštoval: Při nákupu vrtulníků z USA převážil zdravý vojenský rozum a český zájem</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/vyrobce-italskych-vrtulniku-si-stezuje-na-vyberove-rizeni-nelibi-se-mu-nakup-americkych-stroju-43899.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5765945-img-usa-armada-blackhawk-v0.jpg?v=0" alt="Výrobce italských vrtulníků si stěžuje na výběrové řízení. Nelíbí se mu nákup amerických strojů" title="Výrobce italských vrtulníků si stěžuje na výběrové řízení. Nelíbí se mu nákup amerických strojů" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/vyrobce-italskych-vrtulniku-si-stezuje-na-vyberove-rizeni-nelibi-se-mu-nakup-americkych-stroju-43899.html">Výrobce italských vrtulníků si stěžuje na výběrové řízení. Nelíbí se mu nákup amerických strojů</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/czech-news/purchase-of-us-helicopters-step-into-21st-century-chief-of-staff-43877.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6078620-img-vrtulnik-vysadek-uh-1y-venom-h-1z-viper-kulomet-v0.jpg?v=0" alt="Purchase of US helicopters step into 21st century-chief of staff" title="Purchase of US helicopters step into 21st century-chief of staff" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/czech-news/purchase-of-us-helicopters-step-into-21st-century-chief-of-staff-43877.html">Purchase of US helicopters step into 21st century-chief of staff</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/czech-news/prague-wants-eu-guarantees-to-build-new-nuclear-blocks-43871.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6076145-img-temelin-v0.jpg?v=0" alt="Prague wants EU guarantees to build new nuclear blocks" title="Prague wants EU guarantees to build new nuclear blocks" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/czech-news/prague-wants-eu-guarantees-to-build-new-nuclear-blocks-43871.html">Prague wants EU guarantees to build new nuclear blocks</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/czech-news/new-eu-space-agency-to-have-seat-in-czechia-as-of-2021-43869.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6076089-img-galileo-gps-navigace-druzice-grafika-v0.jpg?v=0" alt="New EU space agency to have seat in Czechia as of 2021" title="New EU space agency to have seat in Czechia as of 2021" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/czech-news/new-eu-space-agency-to-have-seat-in-czechia-as-of-2021-43869.html">New EU space agency to have seat in Czechia as of 2021</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/czech-news/czech-military-plans-to-attend-132-foreign-exercises-in-2020-43852.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6071863-img-mali-vojaci-cesti-vojaci-mise-afrika-v0.jpg?v=0" alt="Czech military plans to attend 132 foreign exercises in 2020" title="Czech military plans to attend 132 foreign exercises in 2020" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/czech-news/czech-military-plans-to-attend-132-foreign-exercises-in-2020-43852.html">Czech military plans to attend 132 foreign exercises in 2020</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373125/kamenik-povede-zlin-i-na-jare-klub-jedna-o-prichodu-ikauniekse.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373125/kamenik-povede-zlin-i-na-jare-klub-jedna-o-prichodu-ikauniekse.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995947.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=qbpXk2uNwYiBrwrF49QbfQ&amp;e=2145916800&amp;v=1" alt="Kameník povede Zlín i na jaře, klub jedná o příchodu Ikauniekse" title="Kameník povede Zlín i na jaře, klub jedná o příchodu Ikauniekse" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373125/kamenik-povede-zlin-i-na-jare-klub-jedna-o-prichodu-ikauniekse.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373125/kamenik-povede-zlin-i-na-jare-klub-jedna-o-prichodu-ikauniekse.html&#039;});">
                                                            							Kameník povede Zlín i na jaře, klub jedná o příchodu Ikauniekse	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/hokej-nhl/373122/superhvezda-na-odchodu-manzelky-uz-maji-jasno-zapoji-se-do-trejdu-i-cech.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-nhl/373122/superhvezda-na-odchodu-manzelky-uz-maji-jasno-zapoji-se-do-trejdu-i-cech.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995931.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=TPjN2XVYbMIqlmkQPryGyA&amp;e=2145916800&amp;v=1" alt="Hvězda na odchodu, manželky už mají jasno. Zapojí se i Čech?" title="Hvězda na odchodu, manželky už mají jasno. Zapojí se i Čech?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/hokej-nhl/373122/superhvezda-na-odchodu-manzelky-uz-maji-jasno-zapoji-se-do-trejdu-i-cech.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-nhl/373122/superhvezda-na-odchodu-manzelky-uz-maji-jasno-zapoji-se-do-trejdu-i-cech.html&#039;});">
                                                            							Hvězda na odchodu, manželky už mají jasno. Zapojí se i Čech?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/pripomente-si-popularni-dvoutakt-jawa-350-typ-634-ktery-zije-dal-132448" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/pripomente-si-popularni-dvoutakt-jawa-350-typ-634-ktery-zije-dal-132448&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995882.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=LmKGVtO-9G9AwnNhxdrv-w&amp;e=2145916800&amp;v=1" alt="Připomeňte si populární dvoutakt Jawa 350 typ 634, který žije dál" title="Připomeňte si populární dvoutakt Jawa 350 typ 634, který žije dál" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/pripomente-si-popularni-dvoutakt-jawa-350-typ-634-ktery-zije-dal-132448" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/pripomente-si-popularni-dvoutakt-jawa-350-typ-634-ktery-zije-dal-132448&#039;});">
                                                            							Připomeňte si populární dvoutakt Jawa 350 typ 634, který žije dál	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/mate-precitlivele-dite-zdanliva-slabost-muze-byt-vyhrou" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/mate-precitlivele-dite-zdanliva-slabost-muze-byt-vyhrou&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-252910.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=unSRjsxgS7N2D6gSxGSkag&amp;e=2145916800&amp;v=1" alt="Máte přecitlivělé dítě? Zdánlivá slabost může být výhrou" title="Máte přecitlivělé dítě? Zdánlivá slabost může být výhrou" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/mate-precitlivele-dite-zdanliva-slabost-muze-byt-vyhrou" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/mate-precitlivele-dite-zdanliva-slabost-muze-byt-vyhrou&#039;});">
                                                            							Máte přecitlivělé dítě? Zdánlivá slabost může být výhrou	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/628103/jak-si-upravit-vanocni-jidelnicek-tak-abyste-letos-nepribrali-zname-7-triku.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/628103/jak-si-upravit-vanocni-jidelnicek-tak-abyste-letos-nepribrali-zname-7-triku.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995840.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=IyTualQ2sR1wO1VzO449mw&amp;e=2145916800&amp;v=1" alt="Jak si upravit vánoční jídelníček tak, abyste letos nepřibrali? Známe 7 triků!" title="Jak si upravit vánoční jídelníček tak, abyste letos nepřibrali? Známe 7 triků!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/628103/jak-si-upravit-vanocni-jidelnicek-tak-abyste-letos-nepribrali-zname-7-triku.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/628103/jak-si-upravit-vanocni-jidelnicek-tak-abyste-letos-nepribrali-zname-7-triku.html&#039;});">
                                                            							Jak si upravit vánoční jídelníček tak, abyste letos nepřibrali? Známe 7 triků!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/vystrih-ktery-ted-miluji-modni-influencerky-je-extremne-slusivy-6389.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/vystrih-ktery-ted-miluji-modni-influencerky-je-extremne-slusivy-6389.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995850.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=hyMKT1EHRo-CQApwGxjmEA&amp;e=2145916800&amp;v=1" alt="Výstřih, který teď milují módní influencerky. Je extrémně slušivý!" title="Výstřih, který teď milují módní influencerky. Je extrémně slušivý!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/vystrih-ktery-ted-miluji-modni-influencerky-je-extremne-slusivy-6389.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/vystrih-ktery-ted-miluji-modni-influencerky-je-extremne-slusivy-6389.html&#039;});">
                                                            							Výstřih, který teď milují módní influencerky. Je extrémně slušivý!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/628861/sefkuchar-jaroslav-sapik-kapr-je-nejlepsi-25-prosince.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/628861/sefkuchar-jaroslav-sapik-kapr-je-nejlepsi-25-prosince.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995944.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=rVUrQVTMmNpv1QRuT6gxyg&amp;e=2145916800&amp;v=1" alt="Šéfkuchař Jaroslav Sapík: Kapr je nejlepší 25. prosince" title="Šéfkuchař Jaroslav Sapík: Kapr je nejlepší 25. prosince" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/628861/sefkuchar-jaroslav-sapik-kapr-je-nejlepsi-25-prosince.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/628861/sefkuchar-jaroslav-sapik-kapr-je-nejlepsi-25-prosince.html&#039;});">
                                                            							Šéfkuchař Jaroslav Sapík: Kapr je nejlepší 25. prosince	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/628830/vanocni-tradice-emilie-vasaryove-proc-utika-do-tater.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/628830/vanocni-tradice-emilie-vasaryove-proc-utika-do-tater.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995911.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=CDRnSxf1AkIcWx7bppzSvw&amp;e=2145916800&amp;v=1" alt="Vánoční tradice Emílie Vášáryové: Proč utíká do Tater?" title="Vánoční tradice Emílie Vášáryové: Proč utíká do Tater?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/628830/vanocni-tradice-emilie-vasaryove-proc-utika-do-tater.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/628830/vanocni-tradice-emilie-vasaryove-proc-utika-do-tater.html&#039;});">
                                                            							Vánoční tradice Emílie Vášáryové: Proč utíká do Tater?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '7596'; //aktuální kategorie
  var catTree = '242,7596'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/svatky-obchody-zavreno" class="list-section-theme">
							Státní svátky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
							Letní olympijské hry 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/duchody" class="list-section-theme">
							Důchody v ČR
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/zpravy-politika/628952/babisuv-plan-investic-za-8-bilionu-je-jak-tipovani-ve-sportce-peni-fiala-s-kalouskem.html" class="list-section-article">
															Babišův plán investic za 8 bilionů: Je jak tipování ve Sportce, pění F...
													</a>
											<a href="https://www.info.cz/cesko/tezba-lithia-v-cesku-znovu-na-scene-do-hry-o-bile-zlato-vstupuje-dulni-firma-cezu-43902.html" class="list-section-article">
															Těžba lithia v Česku znovu na scéně. Do hry o „bílé zlato“ vstupuje dů...
													</a>
											<a href="https://www.reflex.cz/clanek/zpravy/98932/policie-obvinila-expremiera-necase-z-krive-vypovedi-podle-kriminalistu-lhal-kvuli-manzelce-jane.html" class="list-section-article">
															Policie obvinila expremiéra Nečase z křivé výpovědi, podle kriminalist...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2020-fotbal" class="list-section-theme">
							EURO 2020 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-hokej-u20" class="list-section-theme">
							MS v hokeji do 20 let
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://isport.blesk.cz/clanek/vip-sport/373117/sovetska-nadrazenost-rivalky-neumannove-prikazala-hvezdam-kdy-maji-rodit.html" class="list-section-article">
															Sovětská nadřazenost rivalky Neumannové: Přikázala hvězdám, kdy mají r...
													</a>
											<a href="https://isport.blesk.cz/clanek/ostatni-dalsi-sporty/373129/svetova-jednicka-ale-musi-ubrat-aktivit-rika-krpalkuv-trener.html" class="list-section-article">
															Světová jednička! Ale musí ubrat aktivit, říká Krpálkův trenér
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373125/kamenik-povede-zlin-i-na-jare-klub-jedna-o-prichodu-ikauniekse.html" class="list-section-article">
															Kameník povede Zlín i na jaře, klub jedná o příchodu Ikauniekse
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/vanoce" class="list-section-theme">
							Vánoce 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/stardance" class="list-section-theme">
							StarDance 2019
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/zpravy-politika/628979/necas-krive-vypovidal-chtel-prilepsit-nagyove-rika-policie-zahajila-nove-stihani.html" class="list-section-article">
															Nečas křivě vypovídal, chtěl přilepšit Nagyové, říká policie. Zahájila...
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-brno-brno-krimi/628978/mladik-prepadl-benzinku-na-vyskovsku-poznavaci-znameni-ridke-vousy-a-zlute-zuby.html" class="list-section-article">
															Mladík přepadl benzinku na Vyškovsku! Poznávací znamení: Řídké vousy a...
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-praha-praha-krimi/628985/na-danich-si-ulili-229-milionu-urednice-z-bernaku-pomahala-znamemu-obzalovat-chteji-i-pet-muzu.html" class="list-section-article">
															Na daních si ulili 229 milionů! Úřednice z berňáku pomáhala známému, o...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.maminka.cz/clanek/pisnicky-pro-deti" class="list-section-article">
															Fíha tralala! Zpíváte si s dětmi? Inspirovat se nemusíte jen lidovkami
													</a>
											<a href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/628973/magicke-byliny-pro-vanocni-cas-jalovec-odrazi-kletby-cesmina-chrani-pred-duchy.html" class="list-section-article">
															Magické byliny pro vánoční čas: Jalovec odráží kletby, cesmína chrání ...
													</a>
											<a href="https://www.zeny.cz/lifestyle/co-vidite-na-obrazku-jako-prvni-vase-odpoved-odhali-jak-vas-vidi-ostatni-6384.html" class="list-section-article">
															Co vidíte na obrázku jako první? Vaše odpověď odhalí, jak vás vidí ost...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.auto.cz/alko-kalkulacka" class="list-section-theme">
							Alkohol kalkulačka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.autorevue.cz/elektromobily" class="list-section-theme">
							Elektromobily
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://motogpsport.autorevue.cz/clanek/osmihodinovky-v-sepangu-se-zucastnili-i-jezdci-motogp-vyhral-tym-yart" class="list-section-article">
															Osmihodinovky v Sepangu se zúčastnili i jezdci MotoGP, vyhrál tým YART
													</a>
											<a href="https://motogpsport.autorevue.cz/clanek/rossi-si-vymenil-stroj-s-hamiltonem" class="list-section-article">
															Rossi si vyměnil stroj s Hamiltonem
													</a>
											<a href="https://motogpsport.autorevue.cz/clanek/je-to-oficialni-zarco-pojede-pristi-rok-u-tymu-reale-avintia-racing" class="list-section-article">
															Je to oficiální: Zarco pojede příští rok u týmu Reale Avintia Racing
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://avmania.zive.cz/prechod-na-dvb-t2" class="list-section-theme">
							Televizní vysílání DVB-T2
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Počítačová poradna
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://avmania.zive.cz/clanky-a-bleskovky/nejlepsi-bezdratova-sluchatka" class="list-section-article">
															Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek
													</a>
											<a href="https://avmania.zive.cz/clanky-a-bleskovky/beyerdynamic-nabidne-specialni-edice-tri-modelu-hi-fi-sluchatek-pro-narocne" class="list-section-article">
															Beyerdynamic nabídne speciální edice tří modelů Hi-Fi sluchátek pro ná...
													</a>
											<a href="https://avmania.zive.cz/clanky-a-bleskovky/curiosa-objevovani-vlastni-sexuality-i-tvurci-imaginace-v-bohemske-parizi-recenze-filmu" class="list-section-article">
															Curiosa: objevování vlastní sexuality i tvůrčí imaginace v bohémské Pa...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.info.cz/byznys/asiate-si-oblibili-ceske-pivo-dari-se-mu-hlavne-v-koreji-pomahaji-ale-i-znali-vietnamci-43887.html" class="list-section-article">
															Asiaté si oblíbili české pivo. Daří se mu hlavně v Koreji, pomáhají al...
													</a>
											<a href="https://www.e15.cz/byznys/doprava-a-logistika/palebna-sila-vladniho-investicniho-fondu-muze-byt-velka-nebal-bych-se-zadluzit-rika-analytik-pfeiler-1365310" class="list-section-article">
															Palebná síla vládního investičního fondu může být velká, nebál bych se...
													</a>
											<a href="https://www.e15.cz/domaci/policie-obvinila-expremiera-necase-z-krive-vypovedi-hrozi-mu-az-trilety-trest-1365309" class="list-section-article">
															Policie obvinila expremiéra Nečase z křivé výpovědi, hrozí mu až tříle...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
							Bublanina
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="
                https://www.fitweb.cz/recept/kureci-kridylka-po-cinsku-448
            " class="list-section-article">
															Kuřecí křidýlka po čínsku
													</a>
											<a href="
                https://www.fitweb.cz/recept/bramborovy-salat-s-majonezou-531
            " class="list-section-article">
															Bramborový salát s majonézou
													</a>
											<a href="
                https://www.fitweb.cz/recept/spekackovy-salat-672
            " class="list-section-article">
															Špekáčkový salát
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-evropa/98441/toskanske-ostrovy-drive-byly-obyvany-nejhorsimi-italskymi-zlocinci-dnes-jsou-oblibenou-turistickou-destinaci.html" class="list-section-article">
															Toskánské ostrovy: Dříve byly obývány nejhoršími italskými zločinci, d...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/98795/pytheas-z-massalie-prvni-velky-objevitel-byl-dlouho-povazovan-za-lhare-jeho-jmeno-ocistil-az-nansen.html" class="list-section-article">
															Pýtheás z Massalie: První velký objevitel byl dlouho považován za lhář...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-evropa-recko/98793/atlantida-podruhe-zrozena-to-je-recky-ostrov-santorini-perla-kykladskeho-souostrovi.html" class="list-section-article">
															Atlantida podruhé zrozená. To je řecký ostrov Santorini, perla kyklads...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.fitweb.cz/" class="list-section-theme">
							Recepty online
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/bydleni-hobby-houby/627272/zimni-houby-maji-lecive-ucinky-kam-na-ne-vyrazit-a-na-jake-nemoci-pomohou.html" class="list-section-article">
															Zimní houby mají léčivé účinky. Kam na ně vyrazit a na jaké nemoci pom...
													</a>
											<a href="https://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_jednotek_na_ul_capkova_200_7_v_ceskem_tesine-27779475" class="list-section-article">
															Společenství vlastníků jednotek na ul. Čapkova 200/7 v Českém Těšíně -...
													</a>
											<a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/628981/krkonose-vyhlasily-lavinove-nebezpeci-pokryvka-je-po-hustem-snezeni-mokra-a-kluzka" class="list-section-article">
															Krkonoše vyhlásily lavinové nebezpečí. Pokrývka je po hustém sněžení m...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/626783/chybi-vam-hormon-stesti-tady-je-6-zpusobu-jak-prirozene-zvysit-hladinu-serotoninu.html" class="list-section-article">
															Chybí vám hormon štěstí? Tady je 6 způsobů, jak přirozeně zvýšit hladi...
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/628306/co-se-stane-s-vasim-telem-kdyz-kazdy-den-budete-pit-sklenicku-vody-s-citronem.html" class="list-section-article">
															Co se stane s vaším tělem, když každý den budete pít skleničku vody s ...
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/628538/nejcastejsi-myty-o-zvetseni-prsou-opravdu-nesmite-behat-plavat-nebo-kojit.html" class="list-section-article">
															Nejčastější mýty o zvětšení prsou: Opravdu nesmíte běhat, plavat nebo ...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://doupe.zive.cz/clanek/vanoce-na-snehu-tipy-na-nejlepsi-herni-svety-s-bilou-nadilkou" class="list-section-article">
															Vánoce na sněhu: Tipy na nejlepší herní světy s bílou nadílkou
													</a>
											<a href="https://www.abicko.cz/clanek/precti-si-zabava/25693/komiks-s-rozumem-17-bubliny-bubliny.html" class="list-section-article">
															Komiks s rozumem 17: Bubliny bubliny
													</a>
											<a href="https://www.abicko.cz/clanek/mourrisonova-poradna/25695/tata-od-nas-odesel.html" class="list-section-article">
															Táta od nás odešel
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/6082648/prepadeni-benzinove-stanice.html" class="list-section-article">
															Přepadení benzinové stanice
													</a>
											<a href="https://tv.blesk.cz/video/6082566/katka-sokolova-foceni.html" class="list-section-article">
															Katka Sokolová focení
													</a>
											<a href="https://tv.blesk.cz/video/6082388/zmateny-senior-jel-po-dalnici-d8-v-protismeru.html" class="list-section-article">
															Zmatený senior jel po dálnici D8 v protisměru. 
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://www.evropa2.cz/?utm_source=backlink" class="list-section-article">
															Evropa 2
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.frekvence1.cz/?utm_source=backlink" class="list-section-article">
															Frekvence 1
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://talk.youradio.cz/?utm_source=backlink" class="list-section-article">
															Česká appka na podcasty a zprávy
													</a>
											<a href="https://www.mall.cz/iphone-11" class="list-section-article">
															Apple iPhone 11
													</a>
											<a href="https://www.youradio.cz/?utm_source=backlink" class="list-section-article">
															Chytré hudební rádio
													</a>
											<a href="https://www.mall.cz/tipy-na-darky/vanoce" class="list-section-article">
															Tipy na vánoční dárky 
													</a>
											<a href="https://www.pigy.cz/?utm_source=backlink" class="list-section-article">
															Rádio a zábava pro děti
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:office@info.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQzOTAwfGNhdGlkfDc1OTZ8';
            var tst = '1576492755000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '7596'; //aktuální kategorie
  var catTree = '242,7596'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '7596'; //aktuální kategorie
  var catTree = '242,7596'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
