﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Czech News']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 43409
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Ceska zbrojovka ups sales to record of Kc4.66bn in 2018 | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Ceska zbrojovka,Czech arms,CZ P-10C,CZ SCORPION EVO 3,guns" /><meta name="description" content="Czech arms producer Ceska zbrojovka saw record-breaking sales worth more than Kc4.66bn last year, up by Kc564m in annual terms, and its profit rose to Kc710.8m from Kc625m, according to the firm's annual report published on its website." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/7596" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=51" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=51">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=51">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=203" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=203" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=203",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=203",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=203"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=203" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=2], [pos=0] -->
<script>
  var actCat = '7596'; //aktuální kategorie
  var catTree = '242,7596'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCbGXdZZENPIF9F9G2TOJPaXkDuO_9eWt7nvj0rlHL.U7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=2], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Ceska zbrojovka ups sales to record of Kc4.66bn in 2018 - Info.cz" /><meta name="twitter:description" content="Czech arms producer Ceska zbrojovka saw record-breaking sales worth more than Kc4.66bn last year, up by Kc564m in annual terms, and its profit rose to Kc710.8m from Kc625m, according to the firm's annual report published on its website." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/5994395_ceska-zbrojovka-z-uherskeho-brodu-ocekava-ze-letosni-rok-uzavre-s-rekordnimi-trzbami-tesne-pod-hranici-dvou-miliard-korun-v0.jpg?v=0" /><meta property="og:title" content="Ceska zbrojovka ups sales to record of Kc4.66bn in 2018 - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/czech-news/ceska-zbrojovka-ups-sales-to-record-of-kc4-66bn-in-2018-43409.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/5994395_ceska-zbrojovka-z-uherskeho-brodu-ocekava-ze-letosni-rok-uzavre-s-rekordnimi-trzbami-tesne-pod-hranici-dvou-miliard-korun-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Czech arms producer Ceska zbrojovka saw record-breaking sales worth more than Kc4.66bn last year, up by Kc564m in annual terms, and its profit rose to Kc710.8m from Kc625m, according to the firm's annual report published on its website." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/czech-news/ceska-zbrojovka-ups-sales-to-record-of-kc4-66bn-in-2018-43409.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '7596'; //aktuální kategorie
  var catTree = '242,7596'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Czech News I business, economics, army">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcasty">Podcasty</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/strategie">Strategie</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/topol-show">Topol Show</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko-po-zemanovi" title="Česko po Zemanovi">Česko po Zemanovi</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--><div class="wrapper with-bg reversal"><div class="twelve-col"><div class="wrapper"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://www.info.cz/czech-news",
                                                "name": "Czech News"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://www.info.cz/czech-news/ceska-zbrojovka-ups-sales-to-record-of-kc4-66bn-in-2018-43409.html",
                                                        "name": "Ceska zbrojovka ups sales to record of Kc4.66bn in 2018"
                                                        }
                                                        }
                                                    
                    ]
                }
            </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/czech-news"><span>Czech News</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/czech-news/ceska-zbrojovka-ups-sales-to-record-of-kc4-66bn-in-2018-43409.html"><span>Ceska zbrojovka ups sales to record of Kc4.66bn in 2018</span></a></li></ol></div><!--####--></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/czech-news/ceska-zbrojovka-ups-sales-to-record-of-kc4-66bn-in-2018-43409.html">Ceska zbrojovka ups sales to record of Kc4.66bn in 2018</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/islam-ve-francii-zaziva-obrozeni-muslimove-praktikuji-viru-vice-nez-pred-triceti-lety-43404.html">Islám ve Francii zažívá obrození. Muslimové praktikují víru více než před třiceti lety</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/mlatil-a-psychicky-deptal-chartisty-pri-vyslechu-kafka-dokonce-popalil-ruce-tresnakovi-43405.html">Mlátil a psychicky deptal chartisty. Při výslechu Kafka dokonce popálil ruce Třešňákovi</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">17:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/rozpadle-vztahy-zadni-pratele-paranoia-s-politiky-se-pracuje-jen-tezko-rika-znamy-kouc-43398.html">Rozpadlé vztahy, žádní přátelé, paranoia. S politiky se pracuje jen těžko, říká známý kouč</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/czech-news/aviation-fans-are-finishing-mig-refit-into-simulator-in-liberec-43406.html">Aviation fans are finishing MiG refit into simulator in Liberec</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/nejvetsi-nacisticky-bunkr-v-hamburku-se-zmeni-na-designovy-hotel-se-zelenymi-zahradami-na-strese-1363517" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/nejvetsi-nacisticky-bunkr-v-hamburku-se-zmeni-na-designovy-hotel-se-zelenymi-zahradami-na-strese-1363517&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-976674.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=aq86wKSC5ru3UKjXPqzk6w&amp;e=2145916800&amp;v=1" alt="Největší nacistický bunkr v Hamburku se změní na designový hotel se zelenými zahradami na střeše" title="Největší nacistický bunkr v Hamburku se změní na designový hotel se zelenými zahradami na střeše" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/nejvetsi-nacisticky-bunkr-v-hamburku-se-zmeni-na-designovy-hotel-se-zelenymi-zahradami-na-strese-1363517" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/nejvetsi-nacisticky-bunkr-v-hamburku-se-zmeni-na-designovy-hotel-se-zelenymi-zahradami-na-strese-1363517&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Největší nacistický bunkr v Hamburku se změní na…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/kam-vyrazit-v-roce-2020-tohle-jsou-nejlepsi-destinace-podle-lonely-planet-1363520" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kam-vyrazit-v-roce-2020-tohle-jsou-nejlepsi-destinace-podle-lonely-planet-1363520&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-976797.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=lOAnkLl4Girs4wFZtPJwvQ&amp;e=2145916800&amp;v=1" alt="Kam vyrazit v roce 2020? Tohle jsou nejlepší destinace podle Lonely Planet" title="Kam vyrazit v roce 2020? Tohle jsou nejlepší destinace podle Lonely Planet" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/kam-vyrazit-v-roce-2020-tohle-jsou-nejlepsi-destinace-podle-lonely-planet-1363520" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kam-vyrazit-v-roce-2020-tohle-jsou-nejlepsi-destinace-podle-lonely-planet-1363520&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Kam vyrazit v roce 2020? Tohle jsou nejlepší…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-svet/623653/americane-zrejme-zabili-sefa-isis-bagdadiho-po-uderu-komanda-pry-odpalil-naloze.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/623653/americane-zrejme-zabili-sefa-isis-bagdadiho-po-uderu-komanda-pry-odpalil-naloze.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978382.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=jlHicXVOtNB5mh75tHlNxg&amp;e=2145916800&amp;v=1" alt="Američané zřejmě zabili šéfa ISIS Bagdádího. Po úderu komanda prý odpálil nálože" title="Američané zřejmě zabili šéfa ISIS Bagdádího. Po úderu komanda prý odpálil nálože" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-svet/623653/americane-zrejme-zabili-sefa-isis-bagdadiho-po-uderu-komanda-pry-odpalil-naloze.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/623653/americane-zrejme-zabili-sefa-isis-bagdadiho-po-uderu-komanda-pry-odpalil-naloze.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Američané zřejmě zabili šéfa ISIS Bagdádího. Po…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/623625/jak-to-slusi-zemankam-stylista-rozebral-ucesy-ivany-a-kate-v-promenach-casu.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/623625/jak-to-slusi-zemankam-stylista-rozebral-ucesy-ivany-a-kate-v-promenach-casu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978339.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=5_DNjZxq9-G1VgzfZDZOxQ&amp;e=2145916800&amp;v=1" alt="Jak to sluší „Zemankám“? Stylista rozebral účesy Ivany a Kate v proměnách času" title="Jak to sluší „Zemankám“? Stylista rozebral účesy Ivany a Kate v proměnách času" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/623625/jak-to-slusi-zemankam-stylista-rozebral-ucesy-ivany-a-kate-v-promenach-casu.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/623625/jak-to-slusi-zemankam-stylista-rozebral-ucesy-ivany-a-kate-v-promenach-casu.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Jak to sluší „Zemankám“? Stylista rozebral účesy…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/causy/98070/biblicka-zuzana-a-jeji-nahota-detektivni-pribeh-o-nejednoznacne-uloze-zenske-krasy.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/causy/98070/biblicka-zuzana-a-jeji-nahota-detektivni-pribeh-o-nejednoznacne-uloze-zenske-krasy.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978365.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=jIXcJ90ypTegDIDvZSjtug&amp;e=2145916800&amp;v=1" alt="Biblická Zuzana a její nahota: Detektivní příběh o nejednoznačné úloze ženské krásy" title="Biblická Zuzana a její nahota: Detektivní příběh o nejednoznačné úloze ženské krásy" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/causy/98070/biblicka-zuzana-a-jeji-nahota-detektivni-pribeh-o-nejednoznacne-uloze-zenske-krasy.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/causy/98070/biblicka-zuzana-a-jeji-nahota-detektivni-pribeh-o-nejednoznacne-uloze-zenske-krasy.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Biblická Zuzana a její nahota: Detektivní příběh o…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/auta/98148/milovnikum-veteranu-se-splni-sen-bentley-vyrobi-slavne-auto-z-roku-1929-vznikne-jen-12-exemplaru.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/auta/98148/milovnikum-veteranu-se-splni-sen-bentley-vyrobi-slavne-auto-z-roku-1929-vznikne-jen-12-exemplaru.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978426.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=SRI_HMU66tg4IhF3Gq0c7Q&amp;e=2145916800&amp;v=1" alt="Milovníkům veteránů se splní sen: Bentley vyrobí slavné auto z roku 1929, vznikne jen 12 exemplářů" title="Milovníkům veteránů se splní sen: Bentley vyrobí slavné auto z roku 1929, vznikne jen 12 exemplářů" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/auta/98148/milovnikum-veteranu-se-splni-sen-bentley-vyrobi-slavne-auto-z-roku-1929-vznikne-jen-12-exemplaru.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/auta/98148/milovnikum-veteranu-se-splni-sen-bentley-vyrobi-slavne-auto-z-roku-1929-vznikne-jen-12-exemplaru.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Milovníkům veteránů se splní sen: Bentley vyrobí…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/pulka-neomezeneho-datoveho-leta-je-za-nami-t-mobile-se-nestaci-divit-kolik-dat-uz-lide-prosurfovali/sc-3-a-1345767/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/pulka-neomezeneho-datoveho-leta-je-za-nami-t-mobile-se-nestaci-divit-kolik-dat-uz-lide-prosurfovali/sc-3-a-1345767/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-871173.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=0IlqaoRHg5J_ZHUJsIDUlA&amp;e=2145916800&amp;v=1" alt="Půlka neomezeného datového léta je za námi. T-Mobile se nestačí divit, kolik dat už lidé prosurfovali" title="Půlka neomezeného datového léta je za námi. T-Mobile se nestačí divit, kolik dat už lidé prosurfovali" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/pulka-neomezeneho-datoveho-leta-je-za-nami-t-mobile-se-nestaci-divit-kolik-dat-uz-lide-prosurfovali/sc-3-a-1345767/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/pulka-neomezeneho-datoveho-leta-je-za-nami-t-mobile-se-nestaci-divit-kolik-dat-uz-lide-prosurfovali/sc-3-a-1345767/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Půlka neomezeného datového léta je za námi.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/mapycz-dostaly-dalsi-uroven-priblizeni-ukazou-cisla-popisna-lavicky-ci-popelnice/sc-3-a-200008/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/mapycz-dostaly-dalsi-uroven-priblizeni-ukazou-cisla-popisna-lavicky-ci-popelnice/sc-3-a-200008/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-957721.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=mdWK3jiYi65eqG3xrrl6pw&amp;e=2145916800&amp;v=1" alt="Mapy.cz dostaly další úroveň přiblížení, ukážou čísla popisná, lavičky či popelnice" title="Mapy.cz dostaly další úroveň přiblížení, ukážou čísla popisná, lavičky či popelnice" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/mapycz-dostaly-dalsi-uroven-priblizeni-ukazou-cisla-popisna-lavicky-ci-popelnice/sc-3-a-200008/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/mapycz-dostaly-dalsi-uroven-priblizeni-ukazou-cisla-popisna-lavicky-ci-popelnice/sc-3-a-200008/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Mapy.cz dostaly další úroveň přiblížení, ukážou…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 43409;
        </script><script type="text/javascript">
                $(document).ready(function() {
                var marginHeight = $(".main-article h1.title").height() + 60;
                $(".four-col.left").attr("style", "margin-top: " + marginHeight + "px");
                });
            </script><article class="main-article normal" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://www.info.cz/czech-news/ceska-zbrojovka-ups-sales-to-record-of-kc4-66bn-in-2018-43409.html",
            "mainEntityOfPage":"https://www.info.cz/czech-news/ceska-zbrojovka-ups-sales-to-record-of-kc4-66bn-in-2018-43409.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/5994395_ceska-zbrojovka-z-uherskeho-brodu-ocekava-ze-letosni-rok-uzavre-s-rekordnimi-trzbami-tesne-pod-hranici-dvou-miliard-korun-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2019-10-27T12:00",
            
                    "dateModified":"2019-10-25T15:12",
                

            "headline":"Ceska zbrojovka ups sales to record of Kc4.66bn in 2018",
            "description": "Czech arms producer Ceska zbrojovka saw record-breaking sales worth more than Kc4.66bn last year, up by Kc564m in annual terms, and its profit rose to Kc710.8m from Kc625m, according to the firm's annual report published on its website.",
            "image":
                {"@type":"ImageObject",
                    "width": "1050",
                    "height": "591",
                    "url":"https://img.cncenter.cz/img/12/article/5994395_ceska-zbrojovka-z-uherskeho-brodu-ocekava-ze-letosni-rok-uzavre-s-rekordnimi-trzbami-tesne-pod-hranici-dvou-miliard-korun-v0.jpg?v=0"
                },
            
                "associatedMedia":
                [
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5994395_ceska-zbrojovka-z-uherskeho-brodu-ocekava-ze-letosni-rok-uzavre-s-rekordnimi-trzbami-tesne-pod-hranici-dvou-miliard-korun-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5994395_ceska-zbrojovka-z-uherskeho-brodu-ocekava-ze-letosni-rok-uzavre-s-rekordnimi-trzbami-tesne-pod-hranici-dvou-miliard-korun-v0.jpg?v=0"
                    }],
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"CTK"
                    }]
                ,

            "keywords":"Česká zbrojovka, Czech arms, CZ P-10C, CZ SCORPION EVO 3, guns"
            }
        </script><h1 class="title" id="art-title">Ceska zbrojovka ups sales to record of Kc4.66bn in 2018</h1><div class="image-container main"><img src="https://img.cncenter.cz/img/12/article/5994395-img-ceska-zbrojovka-z-uherskeho-brodu-ocekava-ze-letosni-rok-uzavre-s-rekordnimi-trzbami-tesne-pod-hranici-dvou-miliard-korun-v0.jpg?v=0" alt="Ceska zbrojovka ups sales to record of Kc4.66bn in 2018" title="Ceska zbrojovka ups sales to record of Kc4.66bn in 2018"/><div class="fb-share-button" data-href="https://www.info.cz/czech-news/ceska-zbrojovka-ups-sales-to-record-of-kc4-66bn-in-2018-43409.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="shares-and-date"><div class="share-buttons"><!--###--></div><div class="article-authors"><div class="authors-simple float-right"><span>Autor:</span><span class="authors-simple-list">CTK</span>
                                -
                                <span>27. října 2019
                                    •
                                    12:00</span></div><script>
                                var author = 'CTK';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Czech arms producer Ceska zbrojovka saw record-breaking sales worth more than Kc4.66bn last year, up by Kc564m in annual terms, and its profit rose to Kc710.8m from Kc625m, according to the firm's annual report published on its website.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>The company sells over 300,000 arms annually, with exports accounting for 87 percent of its total sales in 2017 and for almost 72 percent last year. It trades with more than 100 countries.</p>
<p>Ceska zbrojovka's biggest foreign markets in 2018 included the USA, South Africa, Canada, France, Thailand, Germany, Poland, Slovakia, Austria, Hungary, Austria and Italy, spokesman Radek Hauerland told CTK earlier.</p>
<p>Ceska zbrojovka's top-selling products include pistols CZ P-10C, rifles CZ 455/456 and short semi-automatic guns CZ SCORPION EVO 3. It is also successful in civilian production, mainly in the automotive and aircraft industries.</p>
<p>The company employed 1,738 people last year, 51 more on the year, and made investments of more than Kc400m.</p>
<p>It had five subsidiaries at the end of 2018, three of them in Czechia, one in Slovakia and one in the USA.</p>
<p>A majority stake of 91.19 percent in Ceska zbrojovka is owned by EHC CZUB, SE, while the remaining 8.81 percent are in the hands of board members and top managers.</p>
<p>The firm's registered capital exceeds Kc481.2m. Ceska zbrojovka became part of the Ceska zbrojovka Group SE holding company last year.</p>
<p></p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/czech-news/ceska-zbrojovka-ups-sales-to-record-of-kc4-66bn-in-2018-43409.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Česká zbrojovka/1" title="Česká zbrojovka" class="keyword"><span>Česká zbrojovka</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Czech arms/1" title="Czech arms" class="keyword"><span>Czech arms</span></a><span class="divider">|</span><a href="//www.info.cz/tag/CZ P-10C/1" title="CZ P-10C" class="keyword"><span>CZ P-10C</span></a><span class="divider">|</span><a href="//www.info.cz/tag/CZ SCORPION EVO 3/1" title="CZ SCORPION EVO 3" class="keyword"><span>CZ SCORPION EVO 3</span></a><span class="divider">|</span><a href="//www.info.cz/tag/guns/1" title="guns" class="keyword"><span>guns</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/czech-news/ceska-zbrojovka-ups-sales-to-record-of-kc4-66bn-in-2018-43409.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/czech-news" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/islam-ve-francii-zaziva-obrozeni-muslimove-praktikuji-viru-vice-nez-pred-triceti-lety-43404.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5994940-img-francie-pariz-muslimove-islam-v0.jpg?v=0" alt="Islám ve Francii zažívá obrození. Muslimové praktikují víru více než před třiceti lety" title="Islám ve Francii zažívá obrození. Muslimové praktikují víru více než před třiceti lety" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/islam-ve-francii-zaziva-obrozeni-muslimove-praktikuji-viru-vice-nez-pred-triceti-lety-43404.html">Islám ve Francii zažívá obrození. Muslimové praktikují víru více než před třiceti lety</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/mlatil-a-psychicky-deptal-chartisty-pri-vyslechu-kafka-dokonce-popalil-ruce-tresnakovi-43405.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5994135-img-josef-kafka-stb-tresnak-v1.jpg?v=1" alt="Mlátil a psychicky deptal chartisty. Při výslechu Kafka dokonce popálil ruce Třešňákovi" title="Mlátil a psychicky deptal chartisty. Při výslechu Kafka dokonce popálil ruce Třešňákovi" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/mlatil-a-psychicky-deptal-chartisty-pri-vyslechu-kafka-dokonce-popalil-ruce-tresnakovi-43405.html">Mlátil a psychicky deptal chartisty. Při výslechu Kafka dokonce popálil ruce Třešňákovi</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/rozpadle-vztahy-zadni-pratele-paranoia-s-politiky-se-pracuje-jen-tezko-rika-znamy-kouc-43398.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5993287-img-donald-trump-v0.jpg?v=0" alt="Rozpadlé vztahy, žádní přátelé, paranoia. S politiky se pracuje jen těžko, říká známý kouč" title="Rozpadlé vztahy, žádní přátelé, paranoia. S politiky se pracuje jen těžko, říká známý kouč" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/rozpadle-vztahy-zadni-pratele-paranoia-s-politiky-se-pracuje-jen-tezko-rika-znamy-kouc-43398.html">Rozpadlé vztahy, žádní přátelé, paranoia. S politiky se pracuje jen těžko, říká známý kouč</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/emise-z-letecke-dopravy-rostou-zachrani-svet-elektroletadla-43380.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/2847143-img-letadlo-vybavene-specialnim-elektromotorem-v0.jpg?v=0" alt="Emise z letecké dopravy rostou. Zachrání svět elektroletadla?" title="Emise z letecké dopravy rostou. Zachrání svět elektroletadla?" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/emise-z-letecke-dopravy-rostou-zachrani-svet-elektroletadla-43380.html">Emise z letecké dopravy rostou. Zachrání svět elektroletadla?</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/czech-news/czech-republic-joins-multinational-transport-aircraft-fleet-43403.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5993858-img-airbus-letadlo-letectvi-v0.jpg?v=0" alt="Czech Republic joins multinational transport aircraft fleet" title="Czech Republic joins multinational transport aircraft fleet" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/czech-news/czech-republic-joins-multinational-transport-aircraft-fleet-43403.html">Czech Republic joins multinational transport aircraft fleet</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/czech-news/defence-ministry-still-looking-for-jet-to-transport-politicians-43383.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5991940-img-porizeni-ctyr-transportnich-letadel-casa-c-295m-vyrabenych-konsorciem-eads-loni-schvalila-byvala-vlada-mirka-topolanka-prodej-vsak-byl-tercem-kritiky-od-sameho-zacatku-v0.jpg?v=0" alt="Defence Ministry still looking for jet to transport politicians" title="Defence Ministry still looking for jet to transport politicians" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/czech-news/defence-ministry-still-looking-for-jet-to-transport-politicians-43383.html">Defence Ministry still looking for jet to transport politicians</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/czech-news/army-dog-handlers-remember-fellow-soldier-killed-in-afghanistan-43378.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5991372-img-prilet-tomas-prochazka-afghanistan-vojak-smrt-v0.jpg?v=0" alt="Army dog handlers remember fellow soldier killed in Afghanistan" title="Army dog handlers remember fellow soldier killed in Afghanistan" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/czech-news/army-dog-handlers-remember-fellow-soldier-killed-in-afghanistan-43378.html">Army dog handlers remember fellow soldier killed in Afghanistan</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/czech-news/hand-grenade-injures-three-soldiers-during-training-43332.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5988696-img-rucni-granat-v0.jpg?v=0" alt="Hand grenade injures three soldiers during training" title="Hand grenade injures three soldiers during training" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/czech-news/hand-grenade-injures-three-soldiers-during-training-43332.html">Hand grenade injures three soldiers during training</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/tenis-turnaj-mistryn/370772/kvitova-na-uvod-turnaje-mistryn-prohrala-osakaove-podlehla-1-2.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/tenis-turnaj-mistryn/370772/kvitova-na-uvod-turnaje-mistryn-prohrala-osakaove-podlehla-1-2.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978398.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=3rcVMfbIyc5GHyf4WPu9Pg&amp;e=2145916800&amp;v=1" alt="Kvitová na úvod Turnaje mistryň prohrála. Ósakaové podlehla 1:2" title="Kvitová na úvod Turnaje mistryň prohrála. Ósakaové podlehla 1:2" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/tenis-turnaj-mistryn/370772/kvitova-na-uvod-turnaje-mistryn-prohrala-osakaove-podlehla-1-2.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/tenis-turnaj-mistryn/370772/kvitova-na-uvod-turnaje-mistryn-prohrala-osakaove-podlehla-1-2.html&#039;});">
                                                            							Kvitová na úvod Turnaje mistryň prohrála. Ósakaové podlehla 1:2	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/370779/vlasimi-se-nelibi-penalta-na-vysehrade-co-na-to-rozhodci-lerch.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/370779/vlasimi-se-nelibi-penalta-na-vysehrade-co-na-to-rozhodci-lerch.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978417.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=CsvufD83tfg5wCrO-XzLYg&amp;e=2145916800&amp;v=1" alt="Vlašimi se nelíbí penalta na Vyšehradě. Co na to rozhodčí Lerch? " title="Vlašimi se nelíbí penalta na Vyšehradě. Co na to rozhodčí Lerch? " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/370779/vlasimi-se-nelibi-penalta-na-vysehrade-co-na-to-rozhodci-lerch.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/370779/vlasimi-se-nelibi-penalta-na-vysehrade-co-na-to-rozhodci-lerch.html&#039;});">
                                                            							Vlašimi se nelíbí penalta na Vyšehradě. Co na to rozhodčí Lerch? 	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/kamaz-pripomente-si-historii-ruskeho-vyrobce-nakladnich-aut-a-nekolikanasobneho-sampiona-dakaru-131786" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/kamaz-pripomente-si-historii-ruskeho-vyrobce-nakladnich-aut-a-nekolikanasobneho-sampiona-dakaru-131786&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978374.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=Ab6WQgCCEVCI_Ysyukowsw&amp;e=2145916800&amp;v=1" alt="KamAZ: Připomeňte si historii ruského výrobce nákladních aut a několikanásobného šampiona Dakaru" title="KamAZ: Připomeňte si historii ruského výrobce nákladních aut a několikanásobného šampiona Dakaru" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/kamaz-pripomente-si-historii-ruskeho-vyrobce-nakladnich-aut-a-nekolikanasobneho-sampiona-dakaru-131786" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/kamaz-pripomente-si-historii-ruskeho-vyrobce-nakladnich-aut-a-nekolikanasobneho-sampiona-dakaru-131786&#039;});">
                                                            							KamAZ: Připomeňte si historii ruského výrobce nákladních aut a několikanásobného…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/kristyna-leichtova-skoncila-s-kojenim-a-obrecela-to-co-se-stalo" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/kristyna-leichtova-skoncila-s-kojenim-a-obrecela-to-co-se-stalo&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-893880.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=-Ad8zHlAWiCxSyNIHapIWA&amp;e=2145916800&amp;v=1" alt="Kristýna Leichtová skončila s kojením. A obrečela to! Co se stalo? " title="Kristýna Leichtová skončila s kojením. A obrečela to! Co se stalo? " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/kristyna-leichtova-skoncila-s-kojenim-a-obrecela-to-co-se-stalo" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/kristyna-leichtova-skoncila-s-kojenim-a-obrecela-to-co-se-stalo&#039;});">
                                                            							Kristýna Leichtová skončila s kojením. A obrečela to! Co se stalo? 	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-cviceni/623406/trenink-pro-zeny-na-doma-pro-pevny-zadecek-staci-vam-jen-5-cviku.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-cviceni/623406/trenink-pro-zeny-na-doma-pro-pevny-zadecek-staci-vam-jen-5-cviku.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978347.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=X4E_0ATpHM7JbidJsBdN6w&amp;e=2145916800&amp;v=1" alt="Trénink pro ženy na doma pro pevný zadeček. Stačí vám jen 5 cviků!" title="Trénink pro ženy na doma pro pevný zadeček. Stačí vám jen 5 cviků!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-cviceni/623406/trenink-pro-zeny-na-doma-pro-pevny-zadecek-staci-vam-jen-5-cviku.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-cviceni/623406/trenink-pro-zeny-na-doma-pro-pevny-zadecek-staci-vam-jen-5-cviku.html&#039;});">
                                                            							Trénink pro ženy na doma pro pevný zadeček. Stačí vám jen 5 cviků!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/krasa/novinky-v-parfemech-jake-vune-musite-na-podzim-a-v-zime-mit-6197.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/krasa/novinky-v-parfemech-jake-vune-musite-na-podzim-a-v-zime-mit-6197.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978083.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=ZkwvTjow2plWkZxkTGpdwA&amp;e=2145916800&amp;v=1" alt="Novinky v parfémech: Jaké vůně musíte na podzim a v zimě mít? " title="Novinky v parfémech: Jaké vůně musíte na podzim a v zimě mít? " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/krasa/novinky-v-parfemech-jake-vune-musite-na-podzim-a-v-zime-mit-6197.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/krasa/novinky-v-parfemech-jake-vune-musite-na-podzim-a-v-zime-mit-6197.html&#039;});">
                                                            							Novinky v parfémech: Jaké vůně musíte na podzim a v zimě mít? 	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-stardance/623666/stardance-s-tim-opet-zamavalo-vaculik-i-jaskow-se-sotva-chytali.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-stardance/623666/stardance-s-tim-opet-zamavalo-vaculik-i-jaskow-se-sotva-chytali.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978439.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=e5gflw6benr-dkQa3U1UlA&amp;e=2145916800&amp;v=1" alt="StarDance s tím opět zamávalo! Vaculík i Jašków se sotva chytali" title="StarDance s tím opět zamávalo! Vaculík i Jašków se sotva chytali" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-stardance/623666/stardance-s-tim-opet-zamavalo-vaculik-i-jaskow-se-sotva-chytali.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-stardance/623666/stardance-s-tim-opet-zamavalo-vaculik-i-jaskow-se-sotva-chytali.html&#039;});">
                                                            							StarDance s tím opět zamávalo! Vaculík i Jašków se sotva chytali	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/351680/herecka-irena-kacirkova-60-na-smrtelne-posteli-rekla-dceri-desive-rodinne-tajemstvi.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/351680/herecka-irena-kacirkova-60-na-smrtelne-posteli-rekla-dceri-desive-rodinne-tajemstvi.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978194.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=HPzH7BYQ1Q5nTbaDzJEqVg&amp;e=2145916800&amp;v=1" alt="Herečka Irena Kačírková (†60): Na smrtelné posteli řekla dceři děsivé rodinné tajemství!" title="Herečka Irena Kačírková (†60): Na smrtelné posteli řekla dceři děsivé rodinné tajemství!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/351680/herecka-irena-kacirkova-60-na-smrtelne-posteli-rekla-dceri-desive-rodinne-tajemstvi.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/351680/herecka-irena-kacirkova-60-na-smrtelne-posteli-rekla-dceri-desive-rodinne-tajemstvi.html&#039;});">
                                                            							Herečka Irena Kačírková (†60): Na smrtelné posteli řekla dceři děsivé rodinné…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '7596'; //aktuální kategorie
  var catTree = '242,7596'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		




<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/rok-1989-sametova-revoluce" class="list-section-theme">
							Sametová revoluce
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
							Letní olympijské hry 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/duchody" class="list-section-theme">
							Důchody v ČR
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/623665/zoufaly-otec-devcatek-4-a-6-ktera-zemrela-u-liberce-zverejnil-varovny-dopis-o-matce.html" class="list-section-article">
															Zoufalý otec děvčátek (†4 a †6), která zemřela u Liberce: Zveřejnil va...
													</a>
											<a href="https://www.blesk.cz/clanek/cestovani-cesko-karlovarsky-kraj/623050/novy-model-v-kralovstvi-zmensenin-boheminium-zamek-lednice-je-nejvetsi-z-nejmensich.html" class="list-section-article">
															Nový model v království zmenšenin Boheminium: Zámek Lednice je největš...
													</a>
											<a href="https://www.info.cz/svet/islam-ve-francii-zaziva-obrozeni-muslimove-praktikuji-viru-vice-nez-pred-triceti-lety-43404.html" class="list-section-article">
															Islám ve Francii zažívá obrození. Muslimové praktikují víru více než p...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2020-fotbal" class="list-section-theme">
							EURO 2020 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-hokej-u20" class="list-section-theme">
							MS v hokeji do 20 let
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/370778/online-sparta-v-plzni-bojuje-o-devatou-vyhru-v-rade-zopakuji-divocinu.html" class="list-section-article">
															ONLINE: Sparta v Plzni bojuje o devátou výhru v řadě, zopakují divočin...
													</a>
											<a href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani/370780/prvni-kolo-obriho-slalomu-v-soldenu-zvladl-nejrychleji-pinturault.html" class="list-section-article">
															První kolo obřího slalomu v Söldenu zvládl nejrychleji Pinturault
													</a>
											<a href="https://isport.blesk.cz/clanek/tenis-turnaj-mistryn/370772/online-kvitova-osakaova-1-1-srovnano-ceska-otocila-druhy-set.html" class="list-section-article">
															ONLINE: Kvitová - Ósakaová 1:1. Srovnáno, Češka otočila druhý set 
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/tag/Tvoje%20tv%C3%A1%C5%99%20m%C3%A1%20zn%C3%A1m%C3%BD%20hlas/1" class="list-section-theme">
							Tvoje tvář 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/stardance" class="list-section-theme">
							StarDance 2019
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/regiony-praha-praha-krimi/623669/hacker-ukradl-z-uctu-120-tisic-hotovost-mu-pomohli-vybrat-nic-netusici-lide-z-facebooku.html" class="list-section-article">
															Hacker ukradl z účtu 120 tisíc. Hotovost mu pomohli vybrat nic netušíc...
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/164592/kostkova-jasa-ma-nad-manzelem-navrch.html" class="list-section-article">
															Kostková jásá, má nad manželem navrch!
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/164785/martina-formanova-ukazala-sexy-fotky.html" class="list-section-article">
															Martina Formanová: Ukázala sexy fotky
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/165166/s-jakym-kabatem-neudelate-letos-na-podzim-chybu.html" class="list-section-article">
															S jakým kabátem neuděláte letos na podzim chybu?
													</a>
											<a href="https://www.maminka.cz/clanek/silene-tehotenske-chute-sverily-jste-se-nam-na-cem-jste-si-ujizdely" class="list-section-article">
															Šílené těhotenské chutě! Tohle všechno dokážou sníst budoucí matky
													</a>
											<a href="https://www.maminka.cz/clanek/muz-nedokaze-ani-vymenit-zarovku-jak-ma-byt-vzorem-pro-deti" class="list-section-article">
															Muž nedokáže ani vyměnit žárovku. Jak má být vzorem pro děti?
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.auto.cz/alko-kalkulacka" class="list-section-theme">
							Alkohol kalkulačka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.autorevue.cz/elektromobily" class="list-section-theme">
							Elektromobily
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://f1sport.auto.cz/clanek/ignorovani-zlutych-vlajek-se-musi-trestat-reaguje-hamilton-na-verstappena" class="list-section-article">
															Ignorování žlutých vlajek se musí trestat, reaguje Hamilton na Verstap...
													</a>
											<a href="https://www.auto.cz/yamaha-chtela-delat-auta-pod-vedenim-designera-f1-nakonec-z-toho-nic-nebude-131761" class="list-section-article">
															Yamaha chtěla dělat auta pod vedením designéra F1. Nakonec z toho nic ...
													</a>
											<a href="https://www.autorevue.cz/jedine-audi-rs1-sportback-na-svete-uz-jezdi-takhle-zni-motor-ze-zavodniho-tt" class="list-section-article">
															Jediné Audi RS1 Sportback na světě už jezdí. Takhle zní motor ze závod...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://avmania.zive.cz/prechod-na-dvb-t2" class="list-section-theme">
							Televizní vysílání DVB-T2
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://vtm.zive.cz/clanky/zmena-casu-kdy-se-meni-letni-cas-a-zimni-cas/sc-870-a-190726/default.aspx" class="list-section-theme">
							Změna času 2019
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mobilmania.cz/clanky/tyden-zive-smutny-huawei-a-tajnosti-o-kterych-zatim-nesmime-nic-napsat/sc-3-a-1346544/default.aspx" class="list-section-article">
															Týden Živě: Smutný Huawei a tajnosti, o kterých zatím nesmíme nic naps...
													</a>
											<a href="https://www.zive.cz/clanky/twitter-priznal-ze-malo-popularnim-uzivatelum-ukazoval-vice-reklam/sc-3-a-200887/default.aspx" class="list-section-article">
															Twitter přiznal, že málo populárním uživatelům ukazoval více reklam
													</a>
											<a href="https://www.mobilmania.cz/clanky/vodafone-dohani-konkurenci-jeho-neomezeny-tarif-je-nejdrazsi-a-zmateny/sc-3-a-1346546/default.aspx" class="list-section-article">
															Vodafone „dohání” konkurenci. Jeho neomezený tarif je nejdražší a zmat...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.e15.cz/byznys/finance-a-bankovnictvi/sifra-budejovickeho-vikare-investice-do-kontroverzni-artesy-je-zahalena-tajemstvim-1363636" class="list-section-article">
															Šifra budějovického vikáře. Investice do kontroverzní Artesy je zahale...
													</a>
											<a href="https://www.e15.cz/domaci/telefony-a-pocitace-ministerstva-obrany-zabezpeci-o2-1363635" class="list-section-article">
															Telefony a počítače ministerstva obrany zabezpečí O2
													</a>
											<a href="https://www.e15.cz/nazory/komentar-martina-lobotky-prisel-cas-bat-se-americkych-akcii-1363638" class="list-section-article">
															Komentář Martina Lobotky: Přišel čas bát se amerických akcií?
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
							Bublanina
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/165159/netradicni-zavarovani-dzem-z-kiwi-a-bananu.html" class="list-section-article">
															Netradiční zavařování: Džem z kiwi a banánů
													</a>
											<a href="https://www.recepty.cz/recept/grilovany-pak-choi-s-redkvickami-165349" class="list-section-article">
															Grilovaný pak choi s ředkvičkami
													</a>
											<a href="https://www.recepty.cz/recept/spenatovy-salat-s-jahodami-165348" class="list-section-article">
															Špenátový salát s jahodami
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/cestovani/601808/uchvatna-kolumbijska-reka-peti-barev-krasa-pod-dohledem-vojaku.html" class="list-section-article">
															Úchvatná kolumbijská »řeka pěti barev«: Krása pod dohledem vojáků
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/97994/kambodza-jak-ji-turiste-nevidi-porody-jako-ve-stredoveku-mohou-za-vysokou-umrtnost-deti.html" class="list-section-article">
															Kambodža, jak ji turisté nevidí: Porody jako ve středověku mohou za vy...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/97993/kambodza-jak-ji-turiste-nevidi-eldorado-pedofilu-a-vyznavacu-sexualni-turistky.html" class="list-section-article">
															Kambodža, jak ji turisté nevidí: Eldorádo pedofilů a vyznavačů sexuáln...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/grilovani" class="list-section-theme">
							Grilování
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://rejstriky.e15.cz/adresa-brno-rezkova-417-565741" class="list-section-article">
															Rezkova 417, Brno
													</a>
											<a href="https://rejstriky.e15.cz/adresa-jicin-jakubcova-463-750928" class="list-section-article">
															Jakubcova 463, Jičín
													</a>
											<a href="https://rejstriky.e15.cz/firma-almeco_skyba_s_r_o-26911493" class="list-section-article">
															ALMECO Skyba, s.r.o. - 26911493
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/pozor-na-agresivni-typ-karcinomu-prsu-postihuje-hlavne-mladsi-zeny-5146.html" class="list-section-article">
															Pozor na agresivní typ karcinomu prsu. Postihuje hlavně mladší ženy
													</a>
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/svedeni-kuze-je-bezny-podzimni-problem-vime-co-pomuze-5145.html" class="list-section-article">
															Svědění kůže je běžný podzimní problém. Víme, co pomůže
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-volny-cas-koktejl/282153/pozor-dnes-v-noci-se-meni-cas-jak-nas-to-ovlivni.html" class="list-section-article">
															Pozor, dnes v noci se mění čas! Jak nás to ovlivní?
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://doupe.zive.cz/clanek/george-miller-pochvalil-kojimu-i-death-stranding-pry-jde-o-revolucni-projekt" class="list-section-article">
															George Miller pochválil Kojimu i Death Stranding, prý jde o revoluční ...
													</a>
											<a href="https://www.abicko.cz/clanek/precti-si-priroda/25519/tajuplne-trnuchy-potapeni-za-vedou.html" class="list-section-article">
															Tajuplné trnuchy: Potápění za vědou 
													</a>
											<a href="https://doupe.zive.cz/clanek/grand-theft-auto-v-zase-laka-grafikou-nove-modifikace-meni-hru-k-nepoznani" class="list-section-article">
															Grand Theft Auto V zase láká grafikou: nové modifikace mění hru k nepo...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/5994133/zpravarka-parmova-pribrala-pet-kilo-po-svatbe-druhe-miminko.html" class="list-section-article">
															Zprávařka Parmová přibrala pět kilo! Po svatbě druhé miminko?
													</a>
											<a href="https://tv.blesk.cz/video/5990806/lucie-borhyova-poprve-priznala-spolecne-bydleni-s-milencem-a-treti-dite.html" class="list-section-article">
															Lucie Borhyová poprvé přiznala: Společné bydlení s milencem a třetí dí...
													</a>
											<a href="https://tv.blesk.cz/video/5990853/ceska-kardashianka-victoria-navrat-k-manzelovi-po-letech-odlouceni.html" class="list-section-article">
															Česká „Kardashianka“ Victoria: Návrat k manželovi po letech odloučení?...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/apple-iphone-xs" class="list-section-article">
															Apple iPhone XS
													</a>
											<a href="https://www.mall.cz/kampan/black-friday" class="list-section-article">
															Black Friday
													</a>
											<a href="https://www.czc.cz/blackfriday/produkty" class="list-section-article">
															Black Friday CZC.cz
													</a>
											<a href="https://www.czc.cz/notebooky/produkty" class="list-section-article">
															Notebooky
													</a>
											<a href="https://www.pigy.cz/?utm_source=backlink" class="list-section-article">
															Rádio a zábava pro děti
													</a>
											<a href="https://www.youradio.cz/?utm_source=backlink" class="list-section-article">
															Chytré hudební rádio
													</a>
											<a href="https://talk.youradio.cz/?utm_source=backlink" class="list-section-article">
															Česká appka na podcasty a zprávy
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:office@info.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div>

</footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQzNDA5fGNhdGlkfDc1OTZ8';
            var tst = '1572176470000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '7596'; //aktuální kategorie
  var catTree = '242,7596'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '7596'; //aktuální kategorie
  var catTree = '242,7596'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
