﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Lepší a čistší. Pražská energetická má nový zdroj tepla, starý v Holešovicích ukončuje provoz | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Pražská teplárenská,energetika,inovace,životní prostředí,Daniel Křetínský,Praha" /><meta name="description" content="Pražská teplárenská dokončila výměnu parovodního potrubí za horkovodní a ukončuje provoz starého parního zdroje dálkového tepla v Holešovicích. Ten díky inovaci není nadále potřeba. Pokračuje tak modernizace za stovky milionů korun." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/7055" title="Info.cz RSS" id="auto-discovery" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=38" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=38">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.2018-05.min.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=36">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=36">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/bileto.min.js?v=111312">/*  */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=142" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=142" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=142",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=142",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=142"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=142" rel="stylesheet" /></noscript><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/default/dist/bileto.min.css?v=288201" />
<!-- BEGIN reklamni pozice [id=2], [pos=0] -->
<script>
  var actCat = '7055'; //aktuální kategorie
  var catTree = '242,7055'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCbGXdZZENPIF9F9G2TOJPaXkDuO_9eWt7nvj0rlHL.U7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=2], [pos=0] -->
<meta property="og:title" content="Lepší a čistší. Pražská energetická má nový zdroj tepla, starý v Holešovicích ukončuje provoz - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/energetika/lepsi-a-cistsi-prazska-energeticka-ma-novy-zdroj-tepla-stary-v-holesovicich-ukoncuje-provoz-36489.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/5180766_prazska-teplarenska-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Pražská teplárenská dokončila výměnu parovodního potrubí za horkovodní a ukončuje provoz starého parního zdroje dálkového tepla v Holešovicích. Ten díky inovaci není nadále potřeba. Pokračuje tak modernizace za stovky milionů korun." /><div xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" id="fb-root" style="display:none"> </div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math">
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/energetika/lepsi-a-cistsi-prazska-energeticka-ma-novy-zdroj-tepla-stary-v-holesovicich-ukoncuje-provoz-36489.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '7055'; //aktuální kategorie
  var catTree = '242,7055'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v80"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Energie| uhlí, plyn, elektřina, obnovitelné zdroje">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/praha" title="Praha">Praha</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="//www.info.cz/volby" title="Volby 2018">Volby 2018</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://events.info.cz">Eventy</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/proc">Proč</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/na-dovolenou" title="Na dovolenou">Na dovolenou</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/kategorie/7055/energetika" itemprop="item"><span itemprop="name">Energetika</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Lepší a čistší. Pražská energetická má nový zdroj tepla, starý v Holešovicích ukončuje provoz</span><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane">


		
		
		    
		
		
	                
    		
		
		
        
		<div id="bileto-wrapper" class="bileto-wrapper--map" style="margin: 0 10px 35px;">
		<div id="bileto-331" class="bileto bileto--standard bileto--map">
			<div class="bileto__content-wrapper">
				<a class="bileto__static" href="https://bileto.blesk.cz" title="Jízdní řády Bileto" target="_blank">
					<img class="bileto__logo" src="https://img.cncenter.cz/images/default/bileto/logo.svg" alt="Jízdní řády Bileto" />
				</a>

				                											
        
        
	<div class="bileto__headline">
		<a class="bileto__link" href="https://bileto.blesk.cz" title="Jízdní řády Bileto" target="_blank">
							Spojení na<br>jeden klik
					</a>
	</div>

	<div class="bileto__submit-wrapper">
		<a href="https://bileto.blesk.cz" class="bileto__submit" title="Jízdní řády Bileto" target="_blank">
                            Najdi spojení hned
            		</a>
	</div>

    		<div class="bileto__additional-text">
            Chytré jízdní řády
		</div>
    

												</div>

			<div class="bileto__backlinks">
									<a class="bileto__backlink" href="https://bileto.blesk.cz/vlaky/praha-ostrava--svinov" title="Vlaky Praha – Ostrava-Svinov" target="_blank">
						Vlaky Praha – Ostrava-Svinov
					</a>
									<a class="bileto__backlink" href="https://bileto.blesk.cz/praha-olomouc" title="Praha – Olomouc" target="_blank">
						Praha – Olomouc
					</a>
									<a class="bileto__backlink" href="https://bileto.blesk.cz/turnov-jablonec_nad_nisou" title="Turnov – Jablonec nad Nisou" target="_blank">
						Turnov – Jablonec nad Nisou
					</a>
							</div>
			<div class="bileto__gradient"></div>

                                                            
                
                
    <div class="bileto__responsiveness-script">
        <script>
            var __biletoBanner = $('.bileto__responsiveness-script').parent();
            var __biletoBacklinks = $('.bileto__backlinks');

            var responsivenessClass = "bileto\x2D\x2Dlarge";
            var responsivenessBreakpoint = parseInt("460");
            var responsivenessBacklinkClass = "bileto__backlinks\x2D\x2Dlong";
            var responsivenessBacklinkBreakpoint = parseInt("20");

            function biletoToggleBannerSize() {
                if(__biletoBanner.width() >= responsivenessBreakpoint) {
                    __biletoBanner.addClass(responsivenessClass);
                } else {
                    __biletoBanner.removeClass(responsivenessClass);
                }
            }

            function backlinksHighlight(backlinkMinHeight) {
                if(__biletoBacklinks.height() > backlinkMinHeight && __biletoBanner.width() < responsivenessBreakpoint) {
                    __biletoBacklinks.addClass(responsivenessBacklinkClass);
                } else {
                    __biletoBacklinks.removeClass(responsivenessBacklinkClass);
                }
            }

            function biletoResponsiveness() {
                biletoToggleBannerSize();
                backlinksHighlight(responsivenessBacklinkBreakpoint);
            }

            biletoResponsiveness();

            $(window).on('resize', biletoResponsiveness);
        </script>
    </div>


                            		</div>
	</div>

		<script>
		(function($){
			// Namespace
			$.CNC = $.CNC || {};
			$.CNC.bileto = $.CNC.bileto || {};
			var bileto = $.CNC.bileto;

			$(document).ready(function(){
				bileto.bootstrap('bileto-331', {"theme":"map","responsiveness":{"responsivenessClass":"bileto--large","responsivenessBreakpoint":"460","responsivenessBacklinkClass":"bileto__backlinks--long","responsivenessBacklinkBreakpoint":"20"},"headline":"Spojen\u00ed na<br>jeden klik","searchHeadline":"J\u00edzdn\u00ed \u0159\u00e1dy pro<br\/>chyt\u0159ej\u0161\u00ed cestov\u00e1n\u00ed","submitBtn":"Najdi spojen\u00ed hned","searchSubmitBtn":"Naj\u00edt cestu","additionalText":"Chytr\u00e9 j\u00edzdn\u00ed \u0159\u00e1dy"});
			});
		})(jQuery);
	</script>

<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě se stalo</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">21:25</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-svet/566385/erdogan-neni-vitan-v-nemecku-se-bouri-proti-navsteve-tureckeho-prezidenta.html" target="_blank">„Erdogan není vítán“. V Německu se bouří proti návštěvě tureckého prezidenta</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">21:11</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-svet/566262/humannejsi-smrt-oblibene-pochoutky-v-tehle-restauraci-vam-omami-humra-marihuanou.html" target="_blank">Humánnější smrt oblíbené pochoutky? V téhle restauraci vám omámí humra marihuanou</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:54</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-krimi/566378/vrazda-honzy-19-na-zatecku-policie-zene-udajne-vrahy-pred-soud.html" target="_blank">Vražda Honzy (†19) na Žatecku: Policie žene údajné vrahy před soud</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:06</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-svet/566220/kuraku-ubyva-britanie-by-mohla-byt-za-par-let-uplne-bez-cigaret-tvrdi-studie.html" target="_blank">Kuřáků ubývá. Británie by mohla být za pár let úplně bez cigaret, tvrdí studie</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:55</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/559088/jak-by-mohlo-vypadat-nakladove-nadrazi-zizkov-studenti-cvut-by-v-nem-radi-videli-bazen-ci-galerii.html" target="_blank">Jak by mohlo vypadat Nákladové nádraží Žižkov? Studenti ČVUT by v něm rádi viděli bazén či galerii</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="http://www.blesk.cz/kategorie/5156" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-18565">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-18565'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-18565').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="news-letter">
  <h2>Newsletter</h2>
  <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
  <div class="main-img align-center">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2018_83_8bb9b614ee3ae721a87ed1fd282c6fce.jpg" alt="Newsletter" width="140"/>
  </div>
  <div class="clear">
    <!--#-->
  </div>
  <form class="default-form submit-form" id="submit-form">
    <div class="form-field email-field" id="newsletter-email-field">
      <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
    </div>
    <div class="form-field confirm">
      <input type="checkbox" id="text-16" class="checkbox"/>
      <label for="text-16" class="checkbox-label">Souhlasím s <a href="//www.cncenter.cz/podminky-uzivani" target="_blank">podmínkami pro  užívání služby informační společnosti</a> a seznámil/a jsem se s <a href="//www.cncenter.cz/informace-o-zpracovani-obecna" target="_blank">informací o zpracování osobních údajů</a>.</label>
      <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
      <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
      <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
    </div>
    <div class="submit-newsletter show-latest-wrapper">
      <span class="link" title="Další články">Přihlásit se k odběru</span>
    </div>
    <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
  </form>
  <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-18568">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-18568'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-18568').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
          window.CNC = window.CNC || {};
          window.CNC.infocz = window.CNC.infocz || {};
          window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

          var mainArticle = window.CNC.infocz.mainArticle;
          mainArticle.id = 36489;
      </script><style>
              .four-col.left:not(.second) {
                  margin-top: 785px;
              }
          </style><article class="main-article wide image" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Lepší a čistší. Pražská energetická má nový zdroj tepla, starý v Holešovicích ukončuje provoz</h1><div class="image-container main"><img itemprop="image" src="https://img.cncenter.cz/img/12/NORMAL1050/5180766-img-prazska-teplarenska-v0.jpg?v=0" alt="Lepší a čistší. Pražská energetická má nový zdroj tepla, starý v Holešovicích ukončuje provoz" title="Lepší a čistší. Pražská energetická má nový zdroj tepla, starý v Holešovicích ukončuje provoz"/><div class="fb-share-button" data-href="https://www.info.cz/energetika/lepsi-a-cistsi-prazska-energeticka-ma-novy-zdroj-tepla-stary-v-holesovicich-ukoncuje-provoz-36489.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">ČTK, lup</span>
                        -
                        <span itemprop="datePublished" content="2018-09-23 02:47:00">23. září 2018
                           •
                           02:47</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'ČTK';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Pražská teplárenská dokončila výměnu parovodního potrubí za horkovodní a ukončuje provoz starého parního zdroje dálkového tepla v Holešovicích. Ten díky inovaci není nadále potřeba. Pokračuje tak modernizace za stovky milionů korun.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p>Starý zdroj tepla byl definitivně nahrazen novým horkovodním zdrojem za téměř 140 milionů korun. Celkové náklady na modernizaci sítí v Holešovicích činí více než jednu miliardu korun.</p>
<p>Nový zdroj splňuje zpřísněné emisní normy a limity, a to i do budoucna. Obchodní ředitel Pražské teplárenské Tomáš Sluka uvedl, že rozdíl v produkci oxidu uhličitého mezi starým a novým zařízením je 82 procent.</p>
<p>Zdroj má sloužit k pokrytí zimní výkonové špičky nebo jako záloha pro případ selhání centrálního systému. "Jinak bude vypnutý a teplo pro Holešovice bude proudit z centrálního zdroje v Mělníku," uvedla společnost.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/praha/sokoli-mladata-z-holesovic-opustila-hnizdo-na-komine-lide-vsak-stale-mohou-pozorovat-jejich-rodice-35527.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5124511-img-sokoli-praha-prazska-teplarenska-v0.jpg?v=0" alt="Sokolí mláďata z Holešovic opustila hnízdo na komíně. Lidé však stále mohou pozorovat jejich rodiče"/>
      </div>
      <div class="title">Sokolí mláďata z Holešovic opustila hnízdo na komíně. Lidé však stále mohou pozorovat jejich rodiče<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>S ukončením provozu starého parního a vybudováním nového horkovodního zdroje souvisí podle společnosti také výměna parovodního potrubí za nové horkovodní. "Pražská teplárenská letos dokončila dlouhodobý projekt konverze parovodů v Holešovicích, kde postupně vyměnila 25 kilometrů tras bez nároku na investiční dotace," podotkl výrobní ředitel firmy Roman Koranda.</p>
<p>Celkově letos teplárny po celé ČR vyměnily 22 kilometrů parních rozvodů, což je nejvíce za posledních několik let. Modernizace sítí a zařízení významně přispívá k minimalizaci tepelných ztrát a k energetickým úsporám.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/byznys/kretinsky-a-tkac-posiluji-pozici-v-majiteli-retezce-makro-36443.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/2886279-img-makro-v0.jpg?v=0" alt="Křetínský a Tkáč posilují pozici v majiteli řetězce Makro"/>
      </div>
      <div class="title">Křetínský a Tkáč posilují pozici v majiteli řetězce Makro<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Pražská teplárenská je z hlediska počtu provozovaných zařízení jednou z největších teplárenských společností v Česku. Teplo dodává zhruba do 225 tisíc domácností a do desítek dalších administrativních budov, průmyslových podniků, školských a zdravotnických zařízení.</p>
<p>Firma patří do skupiny EP Infrastructure (EPIF) z Energetického a průmyslového holdingu Daniela Křetínského. Ten je zároveň spolumajitelem vydavatele serveru INFO.CZ.</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share"><div class="fb-like" data-href="https://www.info.cz/energetika/lepsi-a-cistsi-prazska-energeticka-ma-novy-zdroj-tepla-stary-v-holesovicich-ukoncuje-provoz-36489.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Pražská teplárenská/1" title="Pražská teplárenská" class="keyword"><span>Pražská teplárenská</span></a><span class="divider">|</span><a href="//www.info.cz/tag/energetika/1" title="energetika" class="keyword"><span>energetika</span></a><span class="divider">|</span><a href="//www.info.cz/tag/inovace/1" title="inovace" class="keyword"><span>inovace</span></a><span class="divider">|</span><a href="//www.info.cz/tag/životní prostředí/1" title="životní prostředí" class="keyword"><span>životní prostředí</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Daniel Křetínský/1" title="Daniel Křetínský" class="keyword"><span>Daniel Křetínský</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Praha/1" title="Praha" class="keyword"><span>Praha</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/energetika/lepsi-a-cistsi-prazska-energeticka-ma-novy-zdroj-tepla-stary-v-holesovicich-ukoncuje-provoz-36489.html" data-width="690" data-numposts="5"> </div></div><div class="clear"><!--##--></div></article>
<div class="seo-layout">
<style>
			#cnc-seo-box-264 .cnc-seo-box {
				margin: 15px 0;
			}

			#cnc-seo-box-264 .cnc-seo-box .cnc-seo-box-body {
				box-sizing: border-box;
				width: 100%;
				padding: 20px;

				background: #FFF;
				border: 1px solid #dcdcdc;
				color: #323232;
				font-size: 15px;
				line-height: 1.5;
			}

			#cnc-seo-box-264 .cnc-seo-box .cnc-seo-box-body a,
			#cnc-seo-box-264 .cnc-seo-box .cnc-seo-box-body .headline {
				color: #ff0000;
			}

			#cnc-seo-box-264 .cnc-seo-box .cnc-seo-box-body a {
				text-decoration: underline;
			}
			#cnc-seo-box-264 .cnc-seo-box .cnc-seo-box-body a:hover {
				text-decoration: none;
			}

			#cnc-seo-box-264 .cnc-seo-box .cnc-seo-box-body a, 
			#cnc-seo-box-264 .cnc-seo-box .cnc-seo-box-body p {
				font-size: 15px;
			}

			#cnc-seo-box-264 .cnc-seo-box .cnc-seo-box-body p {
				margin: 15px 0;
				padding: 0;
			}

			#cnc-seo-box-264 .cnc-seo-box .cnc-seo-box-body p:last-child {
				margin-bottom: 5px;
			}

			#cnc-seo-box-264 .cnc-seo-box .cnc-seo-box-body .seo-box-title {
				margin: 0 0 15px; padding-left: 0;
			}

			#cnc-seo-box-264 .cnc-seo-box .cnc-seo-box-body .seo-box-title,
			#cnc-seo-box-264 .cnc-seo-box .cnc-seo-box-body .seo-box-title a {
				font-size: 20px;
			}

			#cnc-seo-box-264 .cnc-seo-box .cnc-seo-box-body .seo-box-tag {
				display: inline-block;
				margin: 5px 10px 5px 0;
				padding: 3px 10px;

				font-size: 13px;
				font-weight: bold;
				line-height: 18px;

				border: 1px solid #DCDCDC;
				border-radius: 5px;
				color: #323232;
				text-align: center;
				text-decoration: none;

				white-space: nowrap;
			}

			#cnc-seo-box-264 .cnc-seo-box .cnc-seo-box-body .seo-box-tag:hover {
				text-decoration: underline;
			}
		</style>
<div id="cnc-seo-box-264">
<div class="cnc-seo-box"><div class="cnc-seo-box-body">
<h3 class="seo-box-title"><a href="https://www.info.cz/volby">Volby 2018</a></h3><h2><a href="https://www.info.cz/volby-do-senatu" target="_blank">Senátní volby 2018</a></h2> <h3><a href="https://www.info.cz/volby-do-senatu-wiki-termin" class="seo-box-tag">Termín senátních voleb<!--_--></a> <a href="https://www.info.cz/kandidati-senatni-volby-2018" class="seo-box-tag">Kandidáti do Senátu<!--_--></a> <a href="https://www.info.cz/volicsky-prukaz" class="seo-box-tag">Voličský průkaz<!--_--></a> </h3> <h2><a href="https://www.info.cz/volby-2018-komunalni" target="_blank">Komunální volby 2018</a></h2> <h3><a href="https://www.info.cz/komunalni-volby-wiki-termin" class="seo-box-tag">Termín komunálních voleb<!--_--></a> <a href="https://www.info.cz/komunalni-volby-jak-koho-volit" class="seo-box-tag">Jak volit do zastupitelstva<!--_--></a> </h3> <h2><a href="https://www.info.cz/volby-do-senatu" target="_blank"><a href="https://www.info.cz/kandidati-primator-praha-volby-2018" class="seo-box-tag">Praha<!--_--></a> <a href="https://www.info.cz/kandidati-primator-brno-volby-2018" class="seo-box-tag">Brno<!--_--></a> <a href="https://www.info.cz/ostrava-kandidati-komunalni-volby-2018" class="seo-box-tag">Ostrava<!--_--></a> </a></h2> <p>V rámci <strong>voleb do Senátu</strong> není třeba volební lístek nijak upravovat, stačí lístek s vybraným kandidátem vložit do příslušné obálky a vhodit do volební urny.<span class="image-in-article"><span class="description"><span class="det-author"> </span></span></span><strong>Volby do zastupitelstev</strong> fungují jinak, je možné udílet preferenční hlasy. Všechny <strong><a href="http://www.mvcr.cz/clanek/kandidatura-volebni-strany-typu-nezavisly-kandidat-a-sdruzeni-nezavislych-kandidatu-ve-volbach-do-zastupitelstev-obci.aspx" target="_blank">kandidující subjekty</a></strong> jsou na jednom velkém hlasovacím lístku.</p> <p style="text-align: left;"><strong>Základní shrnutí informací pro <a href="https://www.info.cz/volby-2018-komunalni-senatni-termin-kandidatky-prukaz">VOLBY 2018 -  Senátní i komunální &gt;&gt;&gt;</a></strong></p></div></div>
<script>
				// odstran prazdne paragrafy
				(function($){
					var $seoBox = $('#cnc-seo-box-264');
					var $para;

					$seoBox.find('p').each(function(i, p){
						$para = $(p);
						if ($para.text() == ' ' || $para.is(':empty'))
							$para.remove();
					});

					
                // move seo box to the desired place


					//isport
                	if ($(".article-keywords").length) {
//                		$(".article-keywords").before($("[id^=cnc-seo-box]"));
//                		$("[id^=cnc-seo-box]").addClass("mt-20");
                	}

					//mobile
                    else if ($(".mobile").length) {
     
						if($(".content.copy-content").length) {
						
							// Don't display seo-box in premium articles
							if ($(".subscription-box.fade-out").length === 0) {
							
								$(".content.copy-content").append($("[id^=cnc-seo-box]")); 
								
								$("[id^=cnc-seo-box]").addClass("mt-20");
							}

						}
                    }

					//other magss
//                    else {
//                    	if($(".artContent").length) {$(".artContent").append($("[id^=cnc-seo-box]"));}
//                    	else if($(".keywords").length) {$(".keywords").before($("[id^=cnc-seo-box]"));}
//						else if($(".tagsFooter").length) {$(".articleBody").append($("[id^=cnc-seo-box]"));}
                        
                        /*blesk exception*/
//						if($(".author.auth-margin").length) {
//							$(".author.auth-margin").after($("[id^=cnc-seo-box]"));
//							$("[id^=cnc-seo-box]").css("margin-left","-80px")
//						}

//						$("[id^=cnc-seo-box]").addClass("mt-20");
//                    }
					
					
                    var mag_url = window.location.href;

                    // info.cz
//					if(mag_url.indexOf("info.cz")) {$("article.main-article .content").after($("[id^=cnc-seo-box]"));}

					// zeny.cz   
//					if ($(".seo-box-move")) {$(".article-content .seo-box-move").append($("[id^=cnc-seo-box]"));}
					
					// pod platici box-isport
//					if($(".subscription-box").length) {
//						$(".subscription-box").append($("[id^=cnc-seo-box]"));
//					}


					// defaultní použití
					// - v šabloně pro detail článku umístit na požadované místo
					// <div class="seo-box-move"><!--##--></div>
					if ($(".seo-box-move").length) {
						$(".seo-box-move").html($(".seo-layout [id^=cnc-seo-box]"));
					}

                          
				})(jQuery);

			</script>
</div>
</div><style>
			.cnc-seo-box .cnc-seo-box-body h1 a,
			.cnc-seo-box .cnc-seo-box-body h2 a,
			.cnc-seo-box .cnc-seo-box-body h3 a {
			color: #000000 !important;
			}

			.cnc-seo-box .cnc-seo-box-body h1,
			.cnc-seo-box .cnc-seo-box-body h2,
			.cnc-seo-box .cnc-seo-box-body h3 {
			margin-left: 0 !important;
			}

			.cnc-seo-box .cnc-seo-box-body h1 a,
			.cnc-seo-box .cnc-seo-box-body h2 a {
			font-size: 20px !important;
			}

			.cnc-seo-box .cnc-seo-box-body h3 a {
			font-size: 15px !important;
			}

			.cnc-seo-box .cnc-seo-box-body .seo-box-title,
			.cnc-seo-box .cnc-seo-box-body .seo-box-title a {
			color: #ff0000 !important;
			font-size: 20px !important;
			}

		</style>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div><div class="inner-wrapper"><div class="four-col left second" id="leftPane"><div class="mt-65">
  <div class="weather">
    <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
      <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>15° C
                        </div>
      <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>12° C
                        </div>
      <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>11° C
                        </div>
      <div class="day"><span class="day-name">26. 9. 2018</span><div class="ico-weather dataimg-pocasi-oblacno" data-grunticon-embed="true"><!--###--></div>14° C
                        </div>
    </a>
    <div class="clear">
      <!--##-->
    </div>
    <div class="align-right margin-top padding-bottom weather-link">
      <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">22:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/magazin/japonsti-roboti-pristali-na-asteroidu-pohybuji-se-skoky-ktere-trvaji-ctvrt-hodiny-36487.html" target="_blank">Japonští roboti přistáli na asteroidu. Pohybují se skoky, které trvají čtvrt hodiny</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">21:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/magazin/hrozi-nam-technologicka-totalita-ceka-nas-novy-stredovek-varuje-odbornik-na-inovace-36476.html" target="_blank">Hrozí nám technologická totalita, čeká nás nový středověk, varuje odborník na inovace</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:10</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/cina-a-vatikan-dosahly-historicke-dohody-je-to-zrada-vericich-prodali-je-komunistum-tvrdi-kritici-36488.html" target="_blank">Čína a Vatikán dosáhly historické dohody. Je to zrada věřících, prodali je komunistům, tvrdí kritici</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:57</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/konec-fenomenu-hooters-proslule-restaurace-s-vnadnymi-servirkami-doplaci-na-metoo-36469.html" target="_blank">Konec fenoménu Hooters? Proslulé restaurace s vnadnými servírkami doplácí na MeToo</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/rusti-spioni-maji-problem-novinari-znaji-cisla-jejich-pasu-od-atentatniku-na-skripala-po-osnovatele-prevratu-v-cerne-hore-36484.html" target="_blank">Ruští špioni mají problém. Novináři znají čísla jejich pasů. Od atentátníků na Skripala po osnovatele převratu v Černé Hoře</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<!--####--></div><div class="eight-col right second" id="rightPane"><div class="next-article-loader">
<div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<span class="title" data-title="">
				Přejděte na další článek
			</span><div class="progress"><div data-progress-bar="" class="progress-bar"><!--_--></div></div>
</div><article class="main-article normal next-article loading"><div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<h1 id="art-title" class="title" data-next-article-title="">Může vyklíčit nová totalita. Lidé milují Babiše, protože podvádějí stejně jako on, tvrdí Kroupa</h1>
<div class="media" data-next-article-media=""><div class="box-gallery"><div class="gallery-next-article"><div class="gallery">
<a class="btn next"><div class="icon-arrow dataimg-arrow-light-right" data-grunticon-embed="true"><!--_--></div>
<div class="image-count">1/10</div></a><a class="btn prev"><div class="icon-arrow dataimg-arrow-light-left" data-grunticon-embed="true"><!--_--></div></a><img src="https://img.cncenter.cz/img/12/normal1050/5134254-img-mikulas-kroupa-v0.jpg?v=0" data-next-article-image="" alt="">
</div></div></div></div>
<div class="shares-and-date">
<div class="share-buttons"><div class="dataimg-logo-claim"><!--_--></div></div>
<div class="article-authors"><div class="authors-simple float-right">
<span>Autor:</span><span class="authors-simple-list">Aneta Černá</span>

						-

						<span>25. srpna 2018

							•

							17:35</span>
</div></div>
<div class="clear"><!--_--></div>
</div>
<div class="perex" data-next-article-perex=""><p>Vyslechl už stovky příběhů politických vězňů, ale i donašečů StB. Většinu z nich si mohou zájemci prohlédnout v nejrozsáhlejší pamětnické databázi v Evropě – Paměti národa. Ředitel a zakladatel Post Bellum Mikuláš Kroupa už hleděl do očí lidem, kteří trpěli za nacismu i komunismu, ale i těm, kteří za jejich útrapy mohli. Je možné, že se podobní lidé brzy opět dostanou k moci. „Současná společenská atmosféra tvoří podhoubí, ze kterého nová totalita v nějaké nové podobě klidně vyklíčí. Tvoříme tu pekelný guláš ze strachu z uprchlíků, nenávisti k Evropské unii a NATO, přesně to zadělává na pěkný malér. Naštvaní, vystrašení lidé zmanipulovaní fake news, které se dnes šíří doslova virovou rychlostí, mají prostě sklon hledat jednoduchá řešení. Není divu, že lidé nacházejí útěchu u populistů,” vysvětluje v rozhovoru pro INFO.CZ Mikuláš Kroupa.</p></div>
<div class="body" data-next-article-body=""><p><strong>Kolik příběhů Paměť národa zhruba uchovává?</strong></p>
<p>V databázi jsme zpřístupnili příběhy kolem čtyř tisíc lidí. Ve skutečnosti jich máme ale kolem sedmi tisíc. Řadu z nich ještě zpracováváme a nechceme publikovat nedokončenou práci. Další část vzpomínek, které ještě nejsou veřejné, pořídili žáci a studenti v rámci projektu Příběhy našich sousedů. Pak máme nahrávky, které nejsou přístupné veřejnosti, protože pamětník si to nepřál, těch je jen několik desítek. 28. října, přesně po deseti letech od vzniku webu Paměti národa, chceme spustit novou podobu této jedinečné databáze s novým designem a novým způsobem, jak příběhy zveřejňovat. Uvažujeme o tom, že zpřístupníme i ty nahrávky, které anonymizujeme. Hlavně Paměť národa proměníme v komfortní publicistický web pro širokou veřejnost, ale zároveň ji ponecháme jako rozsáhlý archiv zpřístupňující celé neupravované mnohahodinové nahrávky určené pro studenty, učitele, spisovatele, scénáristy, a pro ty, kteří ke své práci prostě potřebují celý záznam a písemnou a fotografickou dokumentaci.</p>
<p><img id="AO_94480" class="artobjrimage artobjrimage_LINK" title="Link 94480" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p><strong>Proč se někteří pamětníci rozhodli své vzpomínky poskytnout, ale zakázali je publikovat?</strong></p>
<p>Pro nás je velice důležité, aby každá vzpomínka měla svého jmenného vypravěče, ale jsou lidé, kteří se bojí k vlastnímu příběhu přihlásit. Tak například: když jsme natáčeli lidi, kteří prošli sovětskými gulagy, někteří se nám svěřili, že i dnes mají strach z tajných služeb Ruské federace. Pak jsou tady i pamětníci, kteří se za svůj příběh prachobyčejně stydí. Vypráví s velkými detaily, ale s podmínkou, že neprozradíme jejich jméno. Mají obavy, jak by veřejnost jejich vysvětlení přijala, někteří souhlasili, že je můžeme jmenovitě publikovat až po jejich smrti. Jsou to ale jen výjimečné případy a velmi to zvažujeme. Jde například o některé udavače Státní bezpečnosti.</p>
<p><strong>Jaké to je mluvit s člověkem, který Vám líčí, jak ubližoval jiným lidem? Je těžké v té chvíli zachovat novinářský odstup?</strong></p>
<p>Paměť národa dává prostor lidem, aby vyprávěli svůj příběh tak, jak uznají za vhodné. Nechodíme lynčovat. Jsem vděčný, že tito lidé vypráví. Je výjimečné rozpovídat člověka, který se dopouštěl zločinů třeba v 50. letech. Někteří současnou dobu berou jako dočasnou a mají pocit, že se režim brzo překlopí a oni se opět chopí kormidla. Chápou to tak, že byli dočasně poraženi, ale blíží se doba, kdy nám to natřou. S tím jsem se taky už několikrát setkal. Svůj příběh nám ale svěřují i lidé, které jen trápí svědomí. Krátce před svojí smrtí mi popisovali, za jakých okolností se k udávání dostali, že vnímali svojí situaci bezvýchodně a chtěli využít nabízené cesty, jak si zařídit pohodlnější život. Nejeden z nich mi řekl, že je mu to líto a že si tím zkazil život. Bohužel ale převažuje u bývalých fízlů a donašečů názor, že taková holt byla doba. Osobní charakterové selhání vylučují.</p>
<p><strong>A dostanou se podle Vás komunisté opět k moci? Platí výrok, že historie se opakuje?</strong></p>
<p>Komunisté či jiní darebáci. Dříve nebo později ano. A ten výrok platí i neplatí. To, co se děje, je vždycky jiné, ale přitom můžeme vidět historické paralely. Přítomnost neexistuje bez minulosti a bez znalosti minulosti nemůžeme předvídat. Tvrdím, že ten okřídlený výrok „kdo nezná svou minulost, je nucen ji opakovat“ dává smysl jakožto morální apel. Takže by měl podle mě znít „chovejme se tak, jako kdyby se historie mohla opakovat“. Určité tendence a podobnosti s dobou před rokem 1989 nelze nevidět. Přehnaná loajalita k těm, kdo jsou zrovna u moci, nedostatek odvahy ve veřejném životě, bezzásadovost, nenávist k náboženským či etnickým menšinám stejně jako rozšířená česká xenofobie mají určitě kořeny i v době komunistického experimentu.</p>
<p><img id="obj_3677646" class="custom" title="VIDEO" src="/ras-cz/12-article-3677646.jpg?INFO.cz^Kroupa,%20Strunc,%20video" alt="3677646:article:true:true:true" width="690" height="388" /></p>
<p>Dnešní politická atmosféra těmto odpudivým vlastnostem spíš nahrává. Někteří podnikatelé nám třeba řeknou, že by Paměť národa rádi podpořili. Jenže mají obavu, když rýpeme do Babiše, že by mohli mít problémy. Ale také jich naštěstí moc není. V lidech také přetrvává shovívavost k totalitnímu komunistickému režimu, zvlášť k době normalizace. Jezdili do Jugošky, měli zajištěnou rekreaci, na Vánoce kolekci, na ulicích nebyli bezdomovci a nebyl problém s uprchlíky. Děsivý omyl. Lidé zapomínají nesvobodu té doby a na zločiny, které komunisté páchali.</p>
<p>Ale o KSČM teď nejde. U ní aspoň víme, s kým máme tu čest. Horší jsou údery z jiných a nečekaných stran. Třeba mě mrzí, jak se zachovala ČSSD. Současná společenská atmosféra tvoří podhoubí, ze kterého nová totalita v nějaké nové podobě klidně vyklíčí. Tvoříme tu pekelný guláš ze strachu z uprchlíků, nenávisti k Evropské unii a NATO, přesně to zadělává na pěkný malér. Naštvaní, vystrašení lidé zmanipulovaní fake news, které se dnes šíří doslova virovou rychlostí, mají prostě sklon hledat jednoduchá řešení. Není divu, že lidé nacházejí útěchu u populistů. Stačí jim říci, že tohle všechno vyřeším, když mi do toho ostatní nebudou kecat, Parlament je žvanírna a zdržuje mě od makání. Omezíte veřejnoprávní média, ty nejčtenější si koupíte, šlápnete na krk občanskému sektoru – neziskovkám, zkomplikujete spolkaření, podnikání začnete masivně kontrolovat a zčásti i ovládat. Přesně tak se rodí diktátoři a totalitní režim.</p>
<p>Když se zeptáte lidí, co pro ně znamená svoboda, tak většina řekne, že „dělat si co chce“, a k tomu potřebujete peníze. Pro diktátora je tak nejsnazší lidem naslibovat bohatství a bezpečnost, ve skutečnosti pak všechny ožebračí a ohrozí. Podívejte se třeba na Venezuelu. Jedna z nejbohatších zemí na ropu a jak tam vypadá onen slibovaný ráj na zemi – socialismus? To bohatství pro každého? Lidé tam umírají hlady. Milion lidí ze země prchnul jen za posledních pár let, denně se snaží utéct pět tisíc zoufalých lidí. Jak tento diktátorský režim reaguje? Uzavírá hranice a pronásleduje oponenty.</p>
<p><img id="AO_94481" class="artobjrimage artobjrimage_LINK" title="Link 94481" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p><strong>I když se Vám už podařilo nasbírat tisíce vzpomínek, je přesto osobnost, kterou jste zaznamenat nestihli, a mrzí Vás to?</strong></p>
<p>Těch je obrovské množství. A mrzí mě to moc. Škoda, že jsme s Pamětí národa začali tak pozdě, až v roce 2001. Jeden z úplně prvních pamětníků, za kterým jsem se vydal, byl nesmírně zajímavý válečný veterán z východní fronty druhé světové války, vězeň gulagů a politický vězeň. Žil v Karlových Varech a já jsem se na ten rozhovor hrozně těšil. Když jsem za ním přijel, tam řekl mi, že si to rozmyslel, že nechce, ať se obrátím na tiskového mluvčí obce legionářské. Dodnes mě mrzí, že jsem mu nedokázal vysvětlit, o co nám jde. Nestihli jsme například Rudolfa Pernického, legendárního parašutistu z války a bývalého politického vězně, nebo osudy třeba pátera Josefa Zvěřiny nebo Jiřího Dienstbiera staršího. S Václavem Havlem jsme natočili jen asi hodinu, ale pak už mu nebylo dobře a k dalším setkáním nedošlo. Máme tak zdokumentované jen jeho vzpomínky na dětství a mládí. Ale i dnes takřka denně někdo vzácný a důležitý pro Paměť národa zemře a my ho třeba sice máme mezi těmi, které chceme oslovit, ale už je pozdě, nestihli jsme ho. Je nás málo a nemáme dost peněz, abychom se rozšířili. Skládáme rozpočet na Paměť národa především ze soukromých darů.</p>
<p><strong>Zaznamenáváte pouze vzpomínky přímých účastníků událostí, nebo třeba v případě jejich úmrtí zpovídáte i potomky a příbuzné?</strong></p>
<p>Řada příběhů na Paměti národa přináší svědectví o někom jiném, se kterým vypravěč trávil část života a vzpomínky na něj může předat. Třeba s generálem Heliodorem Píkou jsme mluvit pochopitelně nemohli, ale s jeho synem Milanem ano. Dáváme prostor i příbuzným, ale vždy pečlivě zvažujeme, protože zaznamenat a zpracovat něčí paměti stojí několik tisíc korun. Je důležité si ale uvědomit, že i děti politických vězňů nesou samy velice silné svědectví o životě, který byl tím utrpením maminky nebo tatínka zásadně poznamenaný.</p>
<p><strong>V poslední době se často mluví o tom, že společnost je rozdělená. Co nebo kdo ji rozděluje?</strong></p>
<p>Žijeme v době, kdy dostávájí opět nemalý prostor různé ideologie založené na násilí. Na jedné straně v globálním měřítku to je jistě islamismus, politický islám. Na druhé straně hlásají násilí ti, kteří volají po boji proti islámu a uprchlíkům. A ještě navíc se zaštitují křesťanstvím. Právě ti stejně jako islamisté ničí demokracii nebo ji chtějí takzvaně „řídit“. Někteří politici promyšleně šíří nenávist a manipulují, ti ostatní často přizvukují. Dost to připomíná dobu, kdy se rodila masová podpora komunismu. Co jiného než násilí proti nějaké menšině hlásá marxistická nebo nacistická ideologie. Principy jsou podobné. Vždy jsou založené na nenávisti k nějaké skupině třeba majetných lidí, sudeťáků, židů, cikánů, věřících, homosexuálů… Politici si vědomě a účelově s nenávistí zahrávají, přiživují je – nenávist vůči uprchlíkům, náboženským menšinám, takzvaným. „pravdoláskařům“, „pražské kavárně“. To vytváří strašně nebezpečné klima nenávisti. Stačí dost málo, abyste paušálními polopravdami skupinu pomluvili a už máte své voliče, kteří vás v boji proti nim následují.</p>
<p>Diktátor si v tu chvíli obléká uniformu, opentlí se krvavými symboly. Ano, symboly je dost prozrazují. Všimněte si třeba, jaké klikyháky, odkapávající písmo používají třeba neonacisté, kapely jako Ortel, šibenice na náměstích, placky s přeškrtnutou mešitou... A také jak mluví. Používají arogantní útočné fráze nadřazenosti a pohrdlivost, odmítají chodit do diskuzí. To přeci známe z minulosti. Třeba: „Nevyšším přáním je vůle lidu!“, „Kolik ti je, aby ses do toho pletl?“ a „Politické neziskovky rozkrádají stát.“ Jen mimochodem, jedinými politickými neziskovkami jsou samy politické strany. To, že někdo z neziskových organizací kritizuje vládnoucí garnituru, je přece zcela v pořádku, je to přirozený demokratický a sebevědomý občanský postoj, který ovšem strašně vadí arogantním politikům opilým mocí.</p>
<p><img id="AO_94482" class="artobjrimage artobjrimage_LINK" title="Link 94482" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p><strong>Myslíte, že Češi se nedokázali vyrovnat s minulostí?</strong></p>
<p>Důležité je osobní vyrovnání. V rodinách se minulost mnohdy raději ani neotvírá, zůstává tabu. Pokud se člověk s tím, co se dělo, nevyrovná, nesrovná se a nevyjasní si, co bylo špatně, může i příště zaváhat. Jiný druh vyrovnávání se s minulostí, která s tím osobním a společenským souvisí, je soudní vyrovnání, spravedlnost. To se nepodařilo a napravit se to už nedá. Generace bývalých politických vězňů odchází a spravedlnosti se dočkali jen ve výjimečných případech. Je to hrozná tragédie. Bohužel je to i tím, že se tady režim držel tak dlouho, takže zajistit důkazy po několika desítkách let je prostě těžké nebo takřka nemožné. Problém je také v tom, že soudci často měli v rodině nějakého komunistu, byli vychovávaní v komunismu, nebo sami měli stranickou knížku. Jak mohou nezaujatě soudit? Dneska platí, že kde není žalobce a obžalovaný, není ani soudce. A tak o zločinech a bolesti, kterou nacisté a komunisté způsobili, lze už jen vyprávět. A to je taky hodně důležité, abychom nezapomněli.</p>
<p><strong>Je tedy podle Vás český národ národem bez paměti?</strong></p>
<p>Zdá se mi, že český národ je spíše hlavně národem pragmatiků, kteří se snadno vzdávají principů, protože nám to přinese určité výhody, komfort a klid. Podle mého i to je důvod, proč vítězí ANO, dřív klausovská ODS. A také tím pádem není problém vládnout s komunisty, i když voličům slibovali, že to nikdy neudělají. Voliči jsou holt také pragmatici. Pod heslem „stabilní vláda“ nebo „lepší komouši než okamurovci“, se ovšem skrývá touha po moci doprovozená působivým politickým marketingem. Lidé se rádi nechávají nakrmit heslem „bude líp“, a bodrým vystupováním. Tisíce lidí pana Babiše nekriticky miluje. Zeptejte se jich proč? Odpovědi vás dost překvapí. Třeba: „Je už dost bohatý, takže nemusí krást.“ nebo „Myslí to s námi dobře. Rozumí nám.“ „Zatočí s politickými zločinci, co nás tu osmadvacet let okrádají.“ Jsou jim jedno jeho podvody třeba s Čapím hnízdem, koncentrace moci, estébácká minulost. Proč to tolerují? Proč ho volí? Protože to dělají taky. Přemýšlí, jak obejít finanční úřad, získat peníze na úkor někoho jiného a ještě mít škodolibou radost, že se to tak povedlo. Čtyřicet let se tady kradlo. Říkalo se, že kdo nekrade, okrádá rodinu. Lidem to poničilo charakter. Demokracie je slabá, když nemá dost politiků a dost voličů charakterních, chytrých a vzdělaných, kterým jde o princip.</p>
<p><img id="AO_94483" class="artobjrimage artobjrimage_LINK" title="Link 94483" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p><strong>Nedávno jste publikovali výzkum, podle kterého polovina mladých lidí netuší, co se stalo v roce 1938. Máte nápad, jak by se ta situace dala zlepšit?</strong></p>
<p>Máme třeba projekt Příběhy našich sousedů. Ten spočívá v tom, že žáky a studenty učíme, jak hledat a zpracovávat zajímavé osudy. Ukazujeme jim, jaké dobrodružství mohou při hledání příběhů zažít a jak úžasné je mluvit se starými lidmi a objevovat jejich životy. Na závěr půlročního projektu pak studenti vystoupí před publikem, kterému převypráví pamětníkův příběh a řeknou, co při tom objevili zajímavého. Zjistí tak nejen něco o historii. Projekt Příběhy našich sousedů sbližuje generace – tu mladší a nejstarší. Dědečkové a babičky se setkávají s mladými lidmi a obě dvě generace si na sebe udělají čas. Starý člověk vypráví svůj příběh a i děti – tedy žáci a studenti – jim říkají o svém pohledu na svět. Nejednou jsme se setkali s tím, že vznikla velká přátelství, děti chodí k pamětníkům pravidelně, pomáhají jim, a třeba je učí jak zacházet s mobilem nebo počítačem. Pamětníci mají radost, když vidí, že jejich příběh nebude zapomenutý a posloužil něčemu dobrému. A studenti zase vidí, že staří lidé jsou úžasní, a mají životní zkušenosti. Nevím přesně, jak změnit výuku systémově, ale tvrdím, že do výuky patří příběhy. Byli jsme přizvaní, abychom diskutovali nad takzvaným Rámcovým vzdělávacím programem, ale myslím, že to je jen základ, doporučení ministerstva. Zásadně záleží na učitelích a jejich snaze a ta, jak se zdá, roste.</p>
<p><strong>Nyní chystáte velkou výstavu ke stému výročí založení republiky. Umístit ji chcete na Letnou do podzemních prostor pod bývalým Stalinovým pomníkem. Proč zrovna tam?</strong></p>
<p>Stalin je úžasné místo. Je tam podzemní sloupová síň s neuvěřitelnými možnostmi vystavování. Něco podobného v Praze nenajdete. V podzemí budeme vyprávět příběhy z války a komunismu a v další části se návštěvník stane dokonce svědkem bitvy o Anglii z kokpitu pilota RAF, přenesme ho prostřednictvím animovaných triků do dobytčího vagonu, na samotku 50. let, do ulic 21. srpna 1968 a na Národní třídu 17. listopadu 1989. Stalin je místo úžasné i svým horizontem nad Prahou. Postavíme na něm padesát metrů dlouhou a pět metrů vysokou zeď symbolizující rozdělenou společnost, jakoby berlínskou zeď, symbol totalitních režimů.</p>
<p><img id="obj_3744652" class="custom" title="VIDEO" src="/ras-cz/12-article-3744652.jpg?Post%20Bellum^pamet%20naroda,pribehy%2020.stoleti,post%20bellum" alt="3744652:article:true:true:true" width="690" height="388" /></p>
<p>Stalin je uprostřed krásného parku. Když se zajedete podívat do zahraničních muzeí o totalitních režimech, bývají obklopeny zelení. Člověk se ztiší a je připravenější nechat se vést příběhy do minulosti. Mimochodem v Polsku za posledních tuším pět let vznikly nejméně čtyři muzea reflektující totalitní režimy, jedno se zabývá Solidaritou, druhé druhou světovou válkou, třetí historií polských židů a tak dále. Každé z nich je v obrovských a nesmírně architektonicky zajímavých a oceňovaných stavbách, hlavní moderní expozice jsou v podzemí. A každé stálo přes miliardu. U nás takové muzeum chybí, vynechám-li památník Vítkov s výstavou plnou vitrín. Chtěli bychom zde vytvořit Institut Paměti národa. Nyní ale chystáme na onom místě, kde by podle mě mohlo takové expoziční místo a zdaleka ne tak drahé vzniknout, velkou výstavu ke stému výročí republiky. Chceme používat nové technologie, videomapping, působivé instalace vyprávějící příběhy a přinášející svědectví o 20. století. Chceme ukázat, že to umíme a že by to stálo za dlouhodobou expozici.</p>
<p><img id="AO_94484" class="artobjrimage artobjrimage_LINK" title="Link 94484" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p><strong>Jak dlouho výstava na místě bude?</strong></p>
<p>Výstava potrvá do té doby, dokud nám to úřady povolí. Zatím máme svolení od 1. října do poloviny prosince. Co bude dál, o tom rozhodne nová politická reprezentace Prahy.</p>
<p><strong>Jak se vám daří výstavu financovat?</strong></p>
<p>Skučíme. A všechno se snažíme umenšit, zlevnit. Máme spoustu nápadů, ale nemáme dost peněz. Například je potřeba desítky velmi výkonných projektorů, abychom mohli pracovat s celým prostorem. Musíme vestavět do podzemí tunely. Na realizaci projektu sbíráme peníze na našich webových stránkách <a href="http://www.nastalina.cz" target="_blank"><span style="text-decoration: underline;"><strong>www.nastalina.cz</strong></span></a>. Zájem přispěvatelů je zatím největší od vzniku Post Bellum a Paměti národa. Lidé už nám poslali více než tři miliony korun. Přispěli i větší donátoři. Další tři miliony nám poskytl magistrát a v tuto chvíli nám chybí asi dva miliony do ideálního stavu. Každá koruna je pro nás teď vzácná. Dary nejsou jen úžasnou pomocí, ale obrovskou vzpruhou, že o co se snažíme, má smysl a veřejnost o to stojí. Za to moc děkuji.</p>
<p> <img class="custom mGallery" title="galleryObj" src="/images/spacer.gif" alt="35718" width="435" height="335" /></p></div></article><script>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</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '7055'; //aktuální kategorie
  var catTree = '242,7055'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=493"/>
      <div class="global-footer ">
        <div class="global-footer-wrapper">
          <div id="pBlesk" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.blesk.cz/">Blesk</a>
              <ul class="cats">
                <li>
                  <a href="//www.blesk.cz/zpravy">Zprávy </a>
                </li>
                <li>
                  <a href="//www.blesk.cz/zpravy/krimi">Krimi</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/celebrity">Celebrity </a>
                </li>
                <li>
                  <a href="//pocasi.blesk.cz/">Počasí</a>
                </li>
                <li>
                  <a href="//tvprogram.blesk.cz/">TV program</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/bydleni">Bydlení</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/cestovani">Cestování</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-live-kulturni-servis/566397/herec-devito-dostal-cenu-v-san-sebastianu-kritizoval-trumpa.html">Herec DeVito dostal cenu v San Sebastiánu, kritizoval Trumpa</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-live-zajimavosti/566396/americany-pohorsily-boty-za-530-dolaru-co-vypadaji-obnosene.html">Američany pohoršily boty za 530 dolarů, co vypadají obnošeně</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zabava-souteze/565733/hrajte-s-nedelnim-bleskem-o-vstupenky-do-site-multikin-cinestar.html">Hrajte s Nedělním Bleskem o vstupenky do sítě multikin CineStar</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zabava-souteze/565724/soutezte-s-nedelnim-bleskem-o-ceny-k-filmu-solo-star-wars.html">Soutěžte s Nedělním Bleskem o ceny k filmu Solo: Star Wars</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-live-kulturni-servis/566388/grand-prix-zlate-prahy-ziskal-portret-dirigenta-bernsteina.html">Grand Prix Zlaté Prahy získal portrét dirigenta Bernsteina</a>
              </li>
            </ul>
          </div>
          <div id="pInfo" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.info.cz/">info.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.info.cz/cesko">Česko</a>
                </li>
                <li>
                  <a href="https://www.info.cz/svet">Svět</a>
                </li>
                <li>
                  <a href="https://www.info.cz/byznys">Byznys</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.info.cz/energetika/lepsi-a-cistsi-prazska-energeticka-ma-novy-zdroj-tepla-stary-v-holesovicich-ukoncuje-provoz-36489.html">Lepší a čistší. Pražská energetická má nový zdroj tepla, starý v Holešovicích ukončuje provoz</a>
              </li>
              <li>
                <a href="https://www.info.cz/magazin/japonsti-roboti-pristali-na-asteroidu-pohybuji-se-skoky-ktere-trvaji-ctvrt-hodiny-36487.html">Japonští roboti přistáli na asteroidu. Pohybují se skoky, které trvají čtvrt hodiny</a>
              </li>
              <li>
                <a href="https://www.info.cz/magazin/hrozi-nam-technologicka-totalita-ceka-nas-novy-stredovek-varuje-odbornik-na-inovace-36476.html">Hrozí nám technologická totalita, čeká nás nový středověk, varuje odborník na inovace</a>
              </li>
              <li>
                <a href="https://www.info.cz/svet/cina-a-vatikan-dosahly-historicke-dohody-je-to-zrada-vericich-prodali-je-komunistum-tvrdi-kritici-36488.html">Čína a Vatikán dosáhly historické dohody. Je to zrada věřících, prodali je komunistům, tvrdí kritici</a>
              </li>
              <li>
                <a href="https://www.info.cz/svet/konec-fenomenu-hooters-proslule-restaurace-s-vnadnymi-servirkami-doplaci-na-metoo-36469.html">Konec fenoménu Hooters? Proslulé restaurace s vnadnými servírkami doplácí na MeToo</a>
              </li>
            </ul>
          </div>
          <div id="pSport" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://isport.blesk.cz/">iSport</a>
              <ul class="cats">
                <li>
                  <a href="https://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/345673/joshua-knokautoval-povetkina-v-sedmem-kole.html">Joshua knokautoval Povětkina v sedmém kole</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/ostatni-box/345629/kral-joshua-zapas-si-vzit-nenechal-povetkina-dorazil-k-zemi-v-7-kole.html">Král Joshua! Zápas si vzít nenechal, Povětkina dorazil k zemi v 7. kole</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/345672/evropa-vede-v-laver-cupu-diky-federerovi-a-zverevovi-7-1.html">Evropa vede v Laver Cupu díky Federerovi a Zverevovi 7:1</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/ostatni-box/345671/cesko-ma-boxerskou-mistryni-sveta-je-to-silne-rekla-dojata-sampionka-bytyqi.html">Česko má boxerskou mistryni světa. Je to silné, řekla dojatá šampionka Bytyqi</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/345670/sparta-podle-stanciua-nechtela-promarnit-dalsi-sanci-jit-do-cela.html">Sparta podle Stanciua nechtěla promarnit další šanci jít do čela</a>
              </li>
            </ul>
          </div>
          <div id="pProzeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
              <ul class="cats">
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/566316/svatba-v-ulici-uz-v-patek-podivejte-se-jak-to-tereze-bude-sluset.html">Svatba v Ulici už v pátek: Podívejte se, jak to Tereze bude slušet</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/566016/ucesy-z-cerveneho-koberce-naucte-se-lezerni-vlny-ktere-nosi-celebrity.html">Účesy z červeného koberce: Naučte se ležérní vlny, které nosí celebrity</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/565950/celebrity-na-siti-kdo-to-prehnal-s-alkoholem-a-kdo-neumi-s-kulmou.html">Celebrity na síti: Kdo to přehnal s alkoholem a kdo neumí s kulmou?</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/565801/sexy-vety-v-posteli-jake-sprostarny-rikat-aby-nebylo-trapne-ani-jednomu.html">Sexy věty v posteli: Jaké sprosťárny říkat, aby nebylo trapně ani jednomu</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-pribehy/564986/mala-slecna-ktera-zaslouzi-obdiv-prisla-o-nohu-a-protezu-nosi-jako-modni-doplnek.html">Malá slečna, která zaslouží obdiv: Přišla o nohu a protézu nosí jako módní doplněk!</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pAuto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
              <ul class="cats">
                <li>
                  <a href="http://www.auto.cz/clanky/">News</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/testy/">Testy</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/video/">Videa</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.auto.cz/prvni-dojmy-opel-corsa-gsi-je-opc-v-prestrojeni-124737">První jízdní dojmy: Opel Corsa GSi je OPC v přestrojení</a>
              </li>
              <li>
                <a href="http://www.auto.cz/aston-martin-zagato-db4-gt-continuation-dbs-100-let-dbz-centenary-124736">Aston Martin oslaví 100 let Zagata jedinečným projektem. ...</a>
              </li>
              <li>
                <a href="http://www.auto.cz/kvalifikace-motocyklove-vc-aragonie-2018-lorenza-bindera-martina-124735">Kvalifikace motocyklové VC Aragonie 2018 pro Lorenza,  Bindera a Martína</a>
              </li>
              <li>
                <a href="http://www.auto.cz/ferrari-budoucnost-purosangue-suv-v6-hybrid-gt-124734">Ferrari odhalilo svoji budoucnost. Chystá šestiválec a prozrazuje detaily o kontroverzním SUV</a>
              </li>
              <li>
                <a href="http://www.auto.cz/co-dokaze-policejni-dalekohled-lov-beze-zbrane-124730">Co dokáže nový policejní dalekohled? Lov beze zbraně</a>
              </li>
            </ul>
          </div>
          <div id="pReflex" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.reflex.cz/">Reflex</a>
              <ul class="cats">
                <li>
                  <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.reflex.cz/clanek/volby-volby-do-senatu/90050/zazivame-novy-vrchol-populismu-tolik-slibu-a-blabolu-jsme-jeste-nikdy-neslyseli.html">Zažíváme nový vrchol populismu: Tolik slibů a blábolů jsme ještě nikdy neslyšeli</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/senatni-volby-ostrava-2018">Volby do Senátu: Horolezec, cukrář, lékařka, učitel, Paroubek i Konvička. Koho vybere Ostrava?</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/zpravy/90049/walmart-stahl-na-zadost-litvy-tricka-se-sovetskymi-symboly-nastvane-rusko-rozdava-gratulace.html">Walmart stáhl na žádost Litvy trička se sovětskými symboly. Naštvané Rusko rozdává „gratulace“</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/kultura/90034/bezva-zabery-pod-sukne-zapomente-na-valentyna-slavte-batmanuv-den-s-marinim.html">Bezva záběry pod sukně: Zapomeňte na Valentýna, slavte Batmanův den s Marinim</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/komentare/90045/rasismu-pribyva-lid-nasleduje-elity-ktere-si-zvolil.html">Rasismu přibývá. Lid následuje elity, které si zvolil </a>
              </li>
            </ul>
          </div>
          <div id="pE15" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.e15.cz/">E15.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.e15.cz/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/nazory">Názory</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/finexpert">Finance</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.e15.cz/zahranicni/bannon-ultrapravicovi-vlastenci-jsou-novou-elitou-evropy-1351510">Bannon: Ultrapravicoví vlastenci jsou novou elitou Evropy</a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/fleet-special/obrazem-nissan-predstavil-mobilni-vesmirnou-observator-1351509">OBRAZEM: Nissan představil mobilní vesmírnou observatoř</a>
              </li>
              <li>
                <a href="https://www.e15.cz/domaci/lekarnici-chystaji-zalobu-na-statni-ustav-pro-kontrolu-leciv-kvuli-opozdenym-dodavkam-leku-1351508">Lékárníci chystají žalobu na Státní ústav pro kontrolu léčiv kvůli opožděným dodávkám léků </a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/doprava-a-logistika/cinane-posiluji-vliv-v-hongkongu-skrze-novou-zeleznici-varuji-kritici-obriho-projektu-1351467">Číňané posilují vliv v Hongkongu skrze novou železnici, varují kritici obřího projektu</a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/technologie-a-media/japonsko-potvrdilo-uspesne-pristani-robotu-na-asteroidu-ryugu-1351507">Japonsko potvrdilo úspěšné přistání robotů na asteroidu Ryugu </a>
              </li>
            </ul>
          </div>
          <div id="pZive" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
                </li>
                <li>
                  <a href="https://vtm.zive.cz/">Věda a technika</a>
                </li>
                <li>
                  <a href="https://doupe.zive.cz">Hry</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zive.cz/clanky/mezinarodni-regulatori-chteji-omezit-loot-boxy-ve-hrach-jde-o-hazard-shoduji-se/sc-3-a-195126/default.aspx">Mezinárodní regulátoři chtějí omezit loot boxy ve hrách. Jde o hazard, shodují se</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/tyden-zive-na-facebooku-je-uz-skoro-cele-cesko/sc-3-a-195178/default.aspx">Týden Živě: Na Facebooku je už skoro celé Česko</a>
              </li>
              <li>
                <a href="https://connect.zive.cz/clanky/alibaba-si-zacne-take-vyrabet-vlastni-cipy-pro-akceleraci-umele-inteligence/sc-320-a-195144/default.aspx">Alibaba si začne také vyrábět vlastní čipy pro akceleraci umělé inteligence</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/hejt-na-bezrameckove-mobily-kvuli-dvema-milimetrum-obetujeme-prilis-mnoho/sc-3-a-195184/default.aspx">Hejt na bezrámečkové mobily. Kvůli dvěma milimetrům obětujeme příliš mnoho</a>
              </li>
              <li><a href="https://www.zive.cz/crew-dragon/sc-1401/default.aspx">Crew Dragon</a>,
                                        <a href="https://www.zive.cz/vertikalni-video/sc-1423/default.aspx">Vertikální video</a>,
                                        <a href="https://www.zive.cz/zeny/sc-1411/default.aspx">Ženy</a>,
                                        <a href="https://www.zive.cz/revolut/sc-1409/default.aspx">Revolut</a>,
                                        <a href="https://www.zive.cz/plasty/sc-1407/default.aspx">Plasty</a></li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pRecepty" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.recepty.cz/">Úvod</a>
                </li>
                <li>
                  <a href="https://www.recepty.cz/recept">Recepty</a>
                </li>
                <li>
                  <a href="https://magazin.recepty.cz/">Články</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.recepty.cz/recept/dynova-polevka-s-cervenou-cockou-163704">Dýňová polévka s červenou čočkou</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/veprova-panenka-s-karamelizovanou-mrkvi-a-cervenym-zelim-163703">Vepřová panenka s karamelizovanou mrkví a červeným zelím</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/kefirovy-kolac-s-jablky-a-cokoladovou-polevou-163702">Kefírový koláč s jablky a čokoládovou polevou</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/kokosovy-dezert-s-pedro-bonbonky-163701">Kokosový dezert s Pedro bonbónky</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/risotto-se-salveji-piniemi-a-syrem-grana-gran-moravia-163700">Risotto se šalvějí, piniemi a sýrem Grana Gran Moravia</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/polevka-z-chrestu-2521">Polévka z chřestu</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/bleskova-pomazanka-6617">Blesková pomazánka</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/zamecka-drubezi-jatra-14207">Zámecká drůbeží játra</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/angrestova-marmelada-dzem-kucharka">Angreštová</a>
              </li>
            </ul>
          </div>
          <div id="pMaminka" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/deti">Děti</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.maminka.cz/clanek/sedm-znaku-podle-kterych-poznate-ze-z-ditete-roste-psychopat">Sedm znaků, podle kterých poznáte, že z dítěte roste psychopat</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/problemy-se-spankem-ma-tretina-deti-chce-to-rezim-rika-odbornik">Problémy se spánkem má třetina dětí. Chce to režim, říká odborník</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/pojdte-s-nami-na-nakupy-do-lindexu-a-poridte-detske-obleceni-se-slevou">Pojďte s námi na nákupy do LINDEXU a pořiďte dětské oblečení se slevou</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/ploche-bricho-po-porodu-co-to-znamena-kdyz-se-rekne-abdominoplastika">Ploché břicho po porodu: Co to znamená, když se řekne abdominoplastika? </a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/ma-rozstep-rekl-lekar-a-navrhl-potrat-dite-si-nechala-jak-vypada-ted">Má rozštěp, řekl lékař a navrhl potrat. Dítě si nechala. Jak vypadá teď?</a>
              </li>
            </ul>
          </div>
          <div id="pMobilMania" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
                </li>
                <li>
                  <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mobilmania.cz/clanky/iphony-stoji-v-kazde-zemi-jinak-jak-si-vede-cesko-a-kde-jsou-nejlevnejsi/sc-3-a-1342990/default.aspx">iPhony stojí v každé zemi jinak. Jak si vede Česko a kde jsou nejlevnější?</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/apple-ma-velmi-specificky-problem-s-novymi-iphony-feministkam-vadi-jejich-velikost/sc-3-a-1342933/default.aspx">Apple má velmi specifický problém s novými iPhony. Feministkám vadí jejich velikost</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/chromebooky-k-cemu-jsou-dobre-a-proc-je-pouzivat/sc-3-a-1342985/default.aspx">Chromebooky: K čemu jsou dobré a proč je používat </a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/normalne-za-penize-dnes-zadarmo-nebo-se-slevou-rychle-prepinani-aplikaci-a-legendarni-rpg/sc-3-a-1342979/default.aspx">Normálně za peníze, dnes zadarmo nebo se slevou: Rychlé přepínání aplikací a legendární RPG</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/prvni-dojmy-iphone-xs-ma-podivny-detail-apple-watch-4-jsou-uzasne/sc-3-a-1342986/default.aspx">První dojmy: iPhone XS má podivný detail, Apple Watch 4 jsou úžasné</a>
              </li>
            </ul>
          </div>
          <div id="pE15-OR" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
              <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
              <ul class="cats">
                <li>
                  <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
                </li>
              </ul>
            </div>
            <ul class="or-cats">
              <li>
                <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
              </li>
            </ul>
            <ul>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-praha-taboritska-1072-667905">Táboritská 1072, Praha</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-eastwander_s_r_o-29268397">EASTWANDER, s.r.o. - 29268397</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-praha-pod_visnovkou-1661-1124563">Pod Višňovkou 1661, Praha</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-geos_spol_s_r_o_v_likvidaci-15063241">GEOS, spol. s r.o. v likvidaci - 15063241</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-mk_art_s_r_o-26965038">MK art s.r.o. - 26965038</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_pro_dum_hrazka_599_14-28299621">Společenství vlastníků pro dům Hrázka 599/14 - 28299621</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-lubrimex_s_r_o-61945269">LUBRIMEX, s. r. o. - 61945269</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-cantilo_v_i_p-22746765">CANTILO v.i.p. - 22746765</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pAha" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
              <ul class="cats">
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/151979/zemrel-slavny-malir-vojkuvka-71-nador-pripravil-jeho-synka-4-o-tatu.html">Zemřel slavný malíř Vojkůvka (†71): Nádor připravil jeho synka (4) o tátu!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/151978/ellen-4-z-frydlantu-nad-ostravici-po-hruze-v-bulharsku-prisla-o-vlasy.html">Ellen (4) z Frýdlantu nad Ostravicí: Po hrůze v Bulharsku přišla o vlasy!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/151976/podvodnik-zbohatl-o-statisice-mam-dalsi-uraz-zaplatte.html">Podvodník zbohatl o statisíce: Mám další úraz, ZAPLAŤTE!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/151974/migranti-zpet-na-slovensko.html">Migranti zpět na Slovensko</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/151973/chovatel-tyral-ovce.html">Chovatel týral ovce</a>
              </li>
            </ul>
          </div>
          <div id="pZeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zeny.cz/lifestyle/vune-asie-vyzkousejte-thajske-ryzove-nudle-nebo-vietnamske-jarni-zavitky-4623.html">Vůně Asie: Vyzkoušejte thajské rýžové nudle nebo vietnamské jarní závitky!</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/vztahy-a-rodina/rozejit-se-nebo-ne-proc-zustavate-ve-vztahu-kdyz-jste-nestastna-4627.html">Rozejít se, nebo ne? Proč zůstáváte ve vztahu, když jste nešťastná?</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/moda/podivne-japonske-trendy-zvetsovani-oci-barevne-vlasy-i-zvireci-overaly-4628.html">Podivné japonské trendy: Zvětšování očí, barevné vlasy i zvířecí overaly!</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/jak-zhubnout/zdrave-jidlo-je-to-bio-raw-nebo-vegan-jak-ho-spolehlive-poznat-4625.html">Zdravé jídlo: Je to bio, raw, nebo vegan? Jak ho spolehlivě poznat?</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/motivace-a-kariera/jak-se-seznamovat-kdyz-jste-v-praci-nova-4618.html">Jak se seznamovat, když jste v práci nová</a>
              </li>
            </ul>
          </div>
          <div id="pWikiBlesk" class="magazine">
            <div class="magazine-header">
              <div class="recomended">Doporučujeme</div>
              <ul class="cats">
                <li>
                  <a href="http://wiki.blesk.cz">Wiki Blesk</a>
                </li>
                <li>
                  <a href="http://horoskopy.blesk.cz">Horoskopy</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/sportka">Sportka</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/epaper">ePaper</a>
                </li>
                <li>
                  <a href="http://sleviste.cz">Sleviště</a>
                </li>
                <li>
                  <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
                </li>
                <li>
                  <a href="https://www.dama.cz/">Dáma.cz</a>
                </li>
              </ul>
              <br/>
              <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
              <br/>
              <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
              <br/>
              <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
              <br/>
              <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
              <br/>
              <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
              <br/>
              <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
              <br/>
              <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
              <br/>
              <a class="special-link" href="https://isport.blesk.cz/1-liga">1.fotbalová FORTUNA liga</a>
              <br/>
              <a class="special-link" href="https://isport.blesk.cz/ms-hokej-2019">MS v hokeji 2019</a>
              <br/>
              <a class="special-link" href="https://www.info.cz/na-dovolenou">Kam na dovolenou</a>
              <br/>
              <a class="special-link" href="https://www.zeny.cz/jak-zhubnout">Jak zhubnout</a>
              <br/>
              <a class="special-link" href="https://www.info.cz/volby">Volby 2018</a>
            </div>
          </div>
          <div id="pMimibazar" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
                </li>
                <li>
                  <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
                </li>
                <li>
                  <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mimibazar.cz/detske-zimni-bundy">Dětské zimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-podzimni-bundy">Dětské podzimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-softshellove-bundy">Dětské softshellové bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-lyzarske-bundy">Dětské lyžařské bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-jarni-bundy">Dětské jarní bundy</a>
              </li>
            </ul>
          </div>
          <div id="pBileto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://bileto.blesk.cz">bileto</a>
            </div>
            <ul>
              <li>
                <a href="https://bileto.blesk.cz">Jízdní řády</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-brno">Spoje Praha - Brno</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-liberec">Spoje Praha - Liberec</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-ostrava">Spoje Praha - Ostrava</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-plzen">Spoje Praha - Plzeň</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/autobusy/hluboka_nad_vltavou-ceske_budejovice">Autobusy Hluboká nad Vltavou – České Budějovice</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/autobusy/chropyne-kromeriz">Autobusy Chropyně – Kroměříž</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/vlaky/brno-ostrava">Vlaky Brno – Ostrava</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/autobusy/klatovy-praha">Autobusy Klatovy – Praha</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/vlaky/praha-liberec">Vlaky Praha – Liberec</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--##-->
          </div>
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:redakceinfo@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." width="73"/>
          </a>
        </div>
        <div class="cb">
          <!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/cookies">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopup" style="display:none;">
            <div class="popup-in">
              <div id="copyrightPopupClose" onclick="closePopup();">zavřít okno <strong>(X)</strong></div>
              <div class="popup-content">
                <h4>Autorská práva k publikovaným materiálům</h4>
                <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
                <br/>
                <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
                <br/>
                <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
                <br/>
                <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
                <br/>
                <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
              </div>
            </div>
          </div>
          <center class="noPrint"><br/>Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br/><br/></center>
          <!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {
                        
                            
                                if (window.location.search != '') {
                                    $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                                    $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                                } else {
                                    $('#changeVersion1').attr('href', '?mver=1');
                                    $('#changeVersion2').attr('href', '?mver=2');
                                }
                            
                        
                    });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDM2NDg5fGNhdGlkfDcwNTV8';
            var tst = '1537668590000';
        </script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '7055'; //aktuální kategorie
  var catTree = '242,7055'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript">

            
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                cookieGAWasNotAdded = true; // zamezí přidání více stejných GA eventů

            function domainNeedsCookieGA() {
                // seznam magazinů, kde cookie lišta má GA eventy - např. ["e15", "recepty", "reflex"]
                var cookieBarGaSites = [];
                var siteDomain = document.domain;
                var siteNeedsCookieGA = false;

                if (typeof dataLayer !== "undefined" && cookieBarGaSites.length > 0) {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            siteNeedsCookieGA = true;
                        }
                    });
                    if(siteNeedsCookieGA) {
                        return true;
                    }
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA() === true) {
                        dataLayer.push({'event':'ga.event','eCategory':'Cookie_lista','eAction':'Zavreni','eLabel':'Zavreni'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA() === true && cookieGAWasNotAdded) {
                        dataLayer.push({'event':'ga.event','eCategory':'Cookie_lista','eAction':'Zavreni','eLabel':'Zavreni'});
                        cookieGAWasNotAdded = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // Nema cookie
                    cookieBar[0].style.display = 'inline-block';
                    if (domainNeedsCookieGA() === true) {
                        dataLayer.push({'event':'ga.event','eCategory':'Cookie_lista','eAction':'Zobrazeni','eLabel':'Zobrazeni'});
                    }
                }
            });
            
            <!--_--></script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '7055'; //aktuální kategorie
  var catTree = '242,7055'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
