﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Levicová ikona Francie Jean-Luc Mélenchon se hroutí. Vyhrožoval policistům, teď jej vyšetřují | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Francie,politika,Melenchon,LFI" /><meta name="description" content="Pařížská prokuratura dnes oznámila, že po bouřlivé úterní prohlídce sídla levicové strany Nepodrobená Francie (LFI) zahájila vyšetřování výhrůžek a násilného jednání vůči soudní moci a jejím zástupcům. Během zásahu souvisejícího s vyšetřováním možné finanční kriminality se v prostorách strany strhly strkanice, jež zachytily kamery televize TF1. Zakladatel LFI Jean-Luc Mélenchon v jedné chvíli odstrčil prokurátora, který mu stál v cestě, pak člena policejního doprovodu provokoval se slovy &quot;dotkni se mě a uvidíš&quot;." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/7043" title="Info.cz RSS" id="auto-discovery" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=13" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=13">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=13">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7-hls.2018-09.min.js?v=13">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=37">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=37">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=146" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=146" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=146",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=146",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=146"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=146" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=2], [pos=0] -->
<script>
  var actCat = '7043'; //aktuální kategorie
  var catTree = '242,7043'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCbGXdZZENPIF9F9G2TOJPaXkDuO_9eWt7nvj0rlHL.U7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=2], [pos=0] -->
<meta property="og:title" content="Levicová ikona Francie Jean-Luc Mélenchon se hroutí. Vyhrožoval policistům, teď jej vyšetřují - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/evropska-unie/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji-37171.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/3315708_melenchon-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Pařížská prokuratura dnes oznámila, že po bouřlivé úterní prohlídce sídla levicové strany Nepodrobená Francie (LFI) zahájila vyšetřování výhrůžek a násilného jednání vůči soudní moci a jejím zástupcům. Během zásahu souvisejícího s vyšetřováním možné finanční kriminality se v prostorách strany strhly strkanice, jež zachytily kamery televize TF1. Zakladatel LFI Jean-Luc Mélenchon v jedné chvíli odstrčil prokurátora, který mu stál v cestě, pak člena policejního doprovodu provokoval se slovy &quot;dotkni se mě a uvidíš&quot;." /><div xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" id="fb-root" style="display:none"> </div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math">
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/evropska-unie/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji-37171.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '7043'; //aktuální kategorie
  var catTree = '242,7043'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v80"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Evropská unie | EU wiki, Czexit, přijetí eura">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="//www.info.cz/volby" title="Volby 2018">Volby 2018</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://events.info.cz">Eventy</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/praha">Praha</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/proc">Proč</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/penize-pod-kontrolou" title="Peníze pod kontrolou">Peníze pod kontrolou</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/evropska-unie" itemprop="item"><span itemprop="name">Evropská unie</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Levicová ikona Francie Jean-Luc Mélenchon se hroutí. Vyhrožoval policistům, teď jej vyšetřují</span><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> 
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě se stalo</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">17:04</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-pribehy/569683/tri-fenky-z-chanova-na-pokraji-smrti-zachranili-je-dobrovolnici-stenata-neprezila.html" target="_blank">Tři fenky z Chanova na pokraji smrti. Zachránili je dobrovolníci, štěňata nepřežila</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">17:02</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/571470/boj-s-akatem-v-prazskych-lesich-na-jeho-odstraneni-se-pouziva-i-agresivni-chemie.html" target="_blank">Boj s akátem v pražských lesích: Na jeho odstranění se používá i agresivní chemie</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:44</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/571500/vyklidit-kliniku-aktiviste-za-centrum-dal-bojuji-jednaji-se-szdc.html" target="_blank">Vyklidit Kliniku? Aktivisté za centrum dál bojují, jednají se SŽDC</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:34</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-svet/571495/drama-v-letadle-trumpove-palubu-air-force-two-zaplnil-kour-lide-nemohli-dychat.html" target="_blank">Drama v letadle Trumpové: Palubu Air Force Two zaplnil kouř, lidé nemohli dýchat</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:02</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-svet/571489/na-nadrazi-utocil-syran-indicie-ukazuji-na-terorismus-tvrdi-nemci.html" target="_blank">Na nádraží útočil Syřan. Indicie ukazují na terorismus, tvrdí Němci</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="http://www.blesk.cz/kategorie/5156" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-23001">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-23001'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-23001').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="news-letter">
  <h2>Newsletter</h2>
  <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
  <div class="main-img align-center">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2018_87_a76d748adafa416f85c5cc0784338f3e.jpg" alt="Newsletter" width="140"/>
  </div>
  <div class="clear">
    <!--#-->
  </div>
  <form class="default-form submit-form" id="submit-form">
    <div class="form-field email-field" id="newsletter-email-field">
      <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
    </div>
    <div class="form-field confirm">
      <input type="checkbox" id="text-16" class="checkbox"/>
      <label for="text-16" class="checkbox-label">Souhlasím s <a href="//www.cncenter.cz/podminky-uzivani" target="_blank">podmínkami pro  užívání služby informační společnosti</a> a seznámil/a jsem se s <a href="//www.cncenter.cz/informace-o-zpracovani-obecna" target="_blank">informací o zpracování osobních údajů</a>.</label>
      <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
      <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
      <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
    </div>
    <div class="submit-newsletter show-latest-wrapper">
      <span class="link" title="Další články">Přihlásit se k odběru</span>
    </div>
    <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
  </form>
  <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-23004">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-23004'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-23004').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
          window.CNC = window.CNC || {};
          window.CNC.infocz = window.CNC.infocz || {};
          window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

          var mainArticle = window.CNC.infocz.mainArticle;
          mainArticle.id = 37171;
      </script><article class="main-article normal" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Levicová ikona Francie Jean-Luc Mélenchon se hroutí. Vyhrožoval policistům, teď jej vyšetřují</h1><span style="display:none"><img itemprop="image" src="https://img.cncenter.cz/img/12/article/3315708_melenchon-v0.jpg?v=0" alt="Levicová ikona Francie Jean-Luc Mélenchon se hroutí. Vyhrožoval policistům, teď jej vyšetřují"/></span><div class="box-gallery"><script src="//img.cncenter.cz/js/default/components/gallery.js?v=3">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>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</script><div class="fb-share-button" data-href="https://www.info.cz/evropska-unie/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji-37171.html" data-width="100" data-layout="button_count" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/evropska-unie/49896/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3315708_melenchon-v0.jpg?v=0" alt="Jean-Luc Mélenchon"/></a></li><li><a href="https://www.info.cz/galerie/evropska-unie/49896/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3388707_jean-luc-melenchon-francie-v0.jpg?v=0" alt="Jean-Luc Mélenchon"/></a></li><li><a href="https://www.info.cz/galerie/evropska-unie/49896/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3388706_jean-luc-melenchon-francie-v0.jpg?v=0" alt="Jean-Luc Mélenchon"/></a></li><li><a href="https://www.info.cz/galerie/evropska-unie/49896/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji?foto=4" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3388705_jean-luc-melenchon-francie-v0.jpg?v=0" alt="Jean-Luc Mélenchon"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/evropska-unie/49896/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji?foto=0"><span class="photos-count">10 fotografií</span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/evropska-unie/49896/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">urm, ČTK</span>
                        -
                        <span itemprop="datePublished" content="2018-10-17 14:14:00">17. října 2018
                           •
                           14:14</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'urm';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Pařížská prokuratura dnes oznámila, že po bouřlivé úterní prohlídce sídla levicové strany Nepodrobená Francie (LFI) zahájila vyšetřování výhrůžek a násilného jednání vůči soudní moci a jejím zástupcům. Během zásahu souvisejícího s vyšetřováním možné finanční kriminality se v prostorách strany strhly strkanice, jež zachytily kamery televize TF1. Zakladatel LFI Jean-Luc Mélenchon v jedné chvíli odstrčil prokurátora, který mu stál v cestě, pak člena policejního doprovodu provokoval se slovy "dotkni se mě a uvidíš".</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p>Francouzští vyšetřovatelé v úterý ráno kromě sídla LFI dorazili asi na deset dalších míst, což strana označila za politický útok. Francouzská média informovala, že prohlídky jsou součástí vyšetřování údajného zaměstnávání fiktivních asistentů v Evropském parlamentu a prověřování účetnictví Mélenchonovy kampaně před loňskými prezidentskými volbami. Temperamentní levicový politik nejdříve na svém facebookovém profilu živě vysílal části zásahu u sebe doma a pak vyrazil do centrály své strany, kterou s dalšími 16 kolegy zastupuje v poslanecké sněmovně.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/evropska-unie/tezke-chvile-macrona-narodil-se-do-spatne-doby-doma-ani-v-eu-mu-situace-nepreje-tvrdi-expert-36802.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/3799490-img-emmanuel-macron-v1.jpg?v=1" alt="Těžké chvíle Macrona: Narodil se do špatné doby, doma ani v EU mu situace nepřeje, tvrdí expert"/>
      </div>
      <div class="title">Těžké chvíle Macrona: Narodil se do špatné doby, doma ani v EU mu situace nepřeje, tvrdí expert<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Na schodišti pařížské budovy nejdříve jeho skupina narazila na zavřené dveře hlídané mužem v civilním oblečení. "Pojďme, vyrazte mi ty dveře," řekl Mélenchon, načež se na ostrahu rozkřičel, že "republika jsem já, já jsem člen parlamentu". Poté začal s dalšími lidmi lomcovat dveřmi, nakonec se ale do prostor LFI dostal jiným vchodem.</p>
<p>Následovaly další střety a emotivní výměny. Jeden z policistů v jistém momentě strhnul na podlahu kampaňového poradce strany Manuela Bomparda, který si chce kvůli "napadení" stěžovat na policejním velitelství.</p>
<p>Mélenchon se nakonec probojoval dál do útrob sídla své strany, kde mu zastoupil cestu zástupce pařížské prokuratury. "Vy mi nebudete dávat žádné rozkazy," řekl politik a prokurátora odstrčil. Následovala vypjatá konfrontace s policistou, během níž mu Mélenchon říkal: "Zkus do mě strčit a uvidíš!" Lídr LFI pak v rozhovoru s prokurátorem označil prohlídku za invazi. Prokurátor klidným hlasem odvětil, že vše je v souladu se zákonem.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/evropska-unie/cesty-na-zapad-se-staly-pro-ceske-kamionaky-nocni-murou-kvuli-migrantum-konci-i-ve-vezeni-36839.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/3337368-img-kamion-ridici-migranti-uprchlici-calais-velka-britanie-grafika-v0.jpg?v=0" alt="Cesty na Západ se staly pro české kamioňáky noční můrou. Kvůli migrantům končí i ve vězení "/>
      </div>
      <div class="title">Cesty na Západ se staly pro české kamioňáky noční můrou. Kvůli migrantům končí i ve vězení <!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Agentura AFP informovala, že více policejních odborů dnes označilo Mélenchonovo chování za nepřijatelné. Podle zdrojů televize TF1 musela být prohlídka v sídle LFI kvůli vypjaté atmosféře předčasně ukončena. Pařížská prokuratura zahájila vyšetřování kvůli "výhrůžkám nebo zastrašování vůči soudní moci" a "násilí na osobách zastupujících veřejnou moc".</p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/evropska-unie/49896/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3315708_melenchon-v0.jpg?v=0" alt="Jean-Luc Mélenchon"/>
        </a>
      </li>
      <li>
        <a href="/galerie/evropska-unie/49896/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3388707_jean-luc-melenchon-francie-v0.jpg?v=0" alt="Jean-Luc Mélenchon"/>
        </a>
      </li>
      <li>
        <a href="/galerie/evropska-unie/49896/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3388706_jean-luc-melenchon-francie-v0.jpg?v=0" alt="Jean-Luc Mélenchon"/>
        </a>
      </li>
      <li>
        <a href="/galerie/evropska-unie/49896/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji?foto=4" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3388705_jean-luc-melenchon-francie-v0.jpg?v=0" alt="Jean-Luc Mélenchon"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/evropska-unie/49896/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji?foto=0">
          <span class="photos-count">10 fotografií</span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/evropska-unie/49896/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share"><div class="fb-like" data-href="https://www.info.cz/evropska-unie/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji-37171.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Francie/1" title="Francie" class="keyword"><span>Francie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/politika/1" title="politika" class="keyword"><span>politika</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Melenchon/1" title="Melenchon" class="keyword"><span>Melenchon</span></a><span class="divider">|</span><a href="//www.info.cz/tag/LFI/1" title="LFI" class="keyword"><span>LFI</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/evropska-unie/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji-37171.html" data-width="690" data-numposts="5"> </div></div><div class="clear"><!--##--></div></article>
<div class="seo-layout">
<style>
			#cnc-seo-box-487 .cnc-seo-box {
				margin: 15px 0;
			}

			#cnc-seo-box-487 .cnc-seo-box .cnc-seo-box-body {
				box-sizing: border-box;
				width: 100%;
				padding: 20px;

				background: #FFF;
				border: 1px solid #dcdcdc;
				color: #323232;
				font-size: 15px;
				line-height: 1.5;
			}

			#cnc-seo-box-487 .cnc-seo-box .cnc-seo-box-body a,
			#cnc-seo-box-487 .cnc-seo-box .cnc-seo-box-body .headline {
				color: #ff0000;
			}

			#cnc-seo-box-487 .cnc-seo-box .cnc-seo-box-body a {
				text-decoration: underline;
			}
			#cnc-seo-box-487 .cnc-seo-box .cnc-seo-box-body a:hover {
				text-decoration: none;
			}

			#cnc-seo-box-487 .cnc-seo-box .cnc-seo-box-body a, 
			#cnc-seo-box-487 .cnc-seo-box .cnc-seo-box-body p {
				font-size: 15px;
			}

			#cnc-seo-box-487 .cnc-seo-box .cnc-seo-box-body p {
				margin: 15px 0;
				padding: 0;
			}

			#cnc-seo-box-487 .cnc-seo-box .cnc-seo-box-body p:last-child {
				margin-bottom: 5px;
			}

			#cnc-seo-box-487 .cnc-seo-box .cnc-seo-box-body .seo-box-title {
				margin: 0 0 15px; padding-left: 0;
			}

			#cnc-seo-box-487 .cnc-seo-box .cnc-seo-box-body .seo-box-title,
			#cnc-seo-box-487 .cnc-seo-box .cnc-seo-box-body .seo-box-title a {
				font-size: 20px;
			}

			#cnc-seo-box-487 .cnc-seo-box .cnc-seo-box-body .seo-box-tag {
				display: inline-block;
				margin: 5px 10px 5px 0;
				padding: 3px 10px;

				font-size: 13px;
				font-weight: bold;
				line-height: 18px;

				border: 1px solid #DCDCDC;
				border-radius: 5px;
				color: #323232;
				text-align: center;
				text-decoration: none;

				white-space: nowrap;
			}

			#cnc-seo-box-487 .cnc-seo-box .cnc-seo-box-body .seo-box-tag:hover {
				text-decoration: underline;
			}
		</style>
<div id="cnc-seo-box-487">
<div class="cnc-seo-box"><div class="cnc-seo-box-body">
<h3 class="seo-box-title"><a href="https://www.info.cz/volby">Volby 2018</a></h3><h2><a href="https://www.info.cz/volby-do-senatu" target="_blank">Senátní volby 2018</a></h2> <h3><a href="https://www.info.cz/volby-do-senatu/vysledky-voleb-2018-1-kolo" class="seo-box-tag">Výsledky 1. kola voleb<!--_--></a> <a href="https://www.info.cz/volby-2018-druhe-kolo-voleb-do-senatu" class="seo-box-tag">2. kolo<!--_--></a> <a href="https://www.info.cz/volby-do-senatu-wiki-termin" class="seo-box-tag">Termín senátních voleb<!--_--></a> <a href="https://www.info.cz/kandidati-senatni-volby-2018" class="seo-box-tag">Kandidáti do Senátu<!--_--></a> <a href="https://www.info.cz/volicsky-prukaz" class="seo-box-tag">Voličský průkaz<!--_--></a> </h3> <h2><a href="https://www.info.cz/volby-2018-senat-vysledky-voleb-online" target="_blank">Dění a výsledky ve druhém kole senátních voleb vám přinášíme i v online přenosu&gt;&gt;&gt;</a></h2> <h2><a href="https://www.info.cz/volby-2018-komunalni" target="_blank">Komunální volby 2018</a></h2> <h3><a href="https://www.info.cz/volby-2018-komunalni/vysledky-voleb" class="seo-box-tag">Výsledky voleb<!--_--></a> <a href="https://www.info.cz/komunalni-volby-wiki-termin" class="seo-box-tag">Termín komunálních voleb<!--_--></a> <a href="https://www.info.cz/komunalni-volby-jak-koho-volit" class="seo-box-tag">Jak volit do zastupitelstva<!--_--></a> <a style="font-size: 1.5em;" href="https://www.info.cz/volby-do-senatu" target="_blank"><a href="https://www.info.cz/kandidati-primator-praha-volby-2018" class="seo-box-tag">Praha<!--_--></a> <a href="https://www.info.cz/kandidati-primator-brno-volby-2018" class="seo-box-tag">Brno<!--_--></a> <a href="https://www.info.cz/ostrava-kandidati-komunalni-volby-2018" class="seo-box-tag">Ostrava<!--_--></a> </a></h3> <p>V rámci <strong>voleb do Senátu</strong> není třeba volební lístek nijak upravovat, stačí lístek s vybraným kandidátem vložit do příslušné obálky a vhodit do volební urny.<span class="image-in-article"><span class="description"><span class="det-author"> </span></span></span><strong>Volby do zastupitelstev</strong> fungují jinak, je možné udílet preferenční hlasy. Všechny <strong><a href="http://www.mvcr.cz/clanek/kandidatura-volebni-strany-typu-nezavisly-kandidat-a-sdruzeni-nezavislych-kandidatu-ve-volbach-do-zastupitelstev-obci.aspx" target="_blank">kandidující subjekty</a></strong> jsou na jednom velkém hlasovacím lístku.</p> <h2><a href="https://www.blesk.cz/volby-do-senatu" target="_blank">Volby 2018 - Volební videa a bohaté galerie najdete na Blesk.cz&gt;&gt;&gt;</a></h2> <p style="text-align: left;"><strong>Základní shrnutí informací pro <a href="https://www.info.cz/volby-2018-komunalni-senatni-termin-kandidatky-prukaz">VOLBY 2018 -  Senátní i komunální &gt;&gt;&gt;</a></strong></p></div></div>
<script>
				// odstran prazdne paragrafy
				(function($){
					var $seoBox = $('#cnc-seo-box-487');
					var $para;

					$seoBox.find('p').each(function(i, p){
						$para = $(p);
						if ($para.text() == ' ' || $para.is(':empty'))
							$para.remove();
					});

					
                // move seo box to the desired place


					//isport
                	if ($(".article-keywords").length) {
//                		$(".article-keywords").before($("[id^=cnc-seo-box]"));
//                		$("[id^=cnc-seo-box]").addClass("mt-20");
                	}

					//mobile
                    else if ($(".mobile").length) {
     
						if($(".content.copy-content").length) {
						
							// Don't display seo-box in premium articles
							if ($(".subscription-box.fade-out").length === 0) {
							
								$(".content.copy-content").append($("[id^=cnc-seo-box]")); 
								
								$("[id^=cnc-seo-box]").addClass("mt-20");
							}

						}
                    }

					//other magss
//                    else {
//                    	if($(".artContent").length) {$(".artContent").append($("[id^=cnc-seo-box]"));}
//                    	else if($(".keywords").length) {$(".keywords").before($("[id^=cnc-seo-box]"));}
//						else if($(".tagsFooter").length) {$(".articleBody").append($("[id^=cnc-seo-box]"));}
                        
                        /*blesk exception*/
//						if($(".author.auth-margin").length) {
//							$(".author.auth-margin").after($("[id^=cnc-seo-box]"));
//							$("[id^=cnc-seo-box]").css("margin-left","-80px")
//						}

//						$("[id^=cnc-seo-box]").addClass("mt-20");
//                    }
					
					
                    var mag_url = window.location.href;

                    // info.cz
//					if(mag_url.indexOf("info.cz")) {$("article.main-article .content").after($("[id^=cnc-seo-box]"));}

					// zeny.cz   
//					if ($(".seo-box-move")) {$(".article-content .seo-box-move").append($("[id^=cnc-seo-box]"));}
					
					// pod platici box-isport
//					if($(".subscription-box").length) {
//						$(".subscription-box").append($("[id^=cnc-seo-box]"));
//					}


					// defaultní použití
					// - v šabloně pro detail článku umístit na požadované místo
					// <div class="seo-box-move"><!--##--></div>
					if ($(".seo-box-move").length) {
						$(".seo-box-move").html($(".seo-layout [id^=cnc-seo-box]"));
					}

                          
				})(jQuery);

			</script>
</div>
</div><style>
			.cnc-seo-box .cnc-seo-box-body h1 a,
			.cnc-seo-box .cnc-seo-box-body h2 a,
			.cnc-seo-box .cnc-seo-box-body h3 a {
			color: #000000 !important;
			}

			.cnc-seo-box .cnc-seo-box-body h1,
			.cnc-seo-box .cnc-seo-box-body h2,
			.cnc-seo-box .cnc-seo-box-body h3 {
			margin-left: 0 !important;
			}

			.cnc-seo-box .cnc-seo-box-body h1 a,
			.cnc-seo-box .cnc-seo-box-body h2 a {
			font-size: 20px !important;
			}

			.cnc-seo-box .cnc-seo-box-body h3 a {
			font-size: 15px !important;
			}

			.cnc-seo-box .cnc-seo-box-body .seo-box-title,
			.cnc-seo-box .cnc-seo-box-body .seo-box-title a {
			color: #ff0000 !important;
			font-size: 20px !important;
			}

		</style>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div><div class="inner-wrapper"><div class="four-col left second" id="leftPane"><div class="mt-65">
  <div class="weather">
    <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
      <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-polojasno-dest" data-grunticon-embed="true"><!--###--></div>18° C
                        </div>
      <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>18° C
                        </div>
      <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>17° C
                        </div>
      <div class="day"><span class="day-name">20. 10. 2018</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>15° C
                        </div>
    </a>
    <div class="clear">
      <!--##-->
    </div>
    <div class="align-right margin-top padding-bottom weather-link">
      <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:41</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/budoucnost-levice-zalezi-na-cssd-pokud-se-zabetonuje-muze-prijit-neco-noveho-rika-kunstat-37175.html" target="_blank">Budoucnost levice? Záleží na ČSSD. Pokud se zabetonuje, může přijít něco nového, říká Kunštát</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:13</div>
        <div class="title-container">
          <a href="https://www.info.cz/strategie/twitter-zverejnil-data-z-falesnych-uctu-z-ruska-a-iranu-bylo-pres-10-milionu-tweetu-37176.html" target="_blank">Twitter zveřejnil data z falešných účtů. Z Ruska a Íránu bylo přes 10 milionů tweetů</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">15:47</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/nezavislost-justice-sledujme-polsko-uvidime-nas-rika-predseda-mestskeho-soudu-v-praze-libor-vavra-37174.html" target="_blank">Nezávislost justice? Sledujme Polsko, uvidíme nás, říká předseda Městského soudu v Praze Libor Vávra </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:41</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/saudskemu-novinari-nejdriv-urizli-prsty-turecko-zverejnilo-hrozive-detaily-vrazdy-na-konzulatu-37172.html" target="_blank">Saudskému novináři nejdřív uřízli prsty. Turecko zveřejnilo hrozivé detaily vraždy na konzulátu</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:57</div>
        <div class="title-container">
          <a href="https://www.info.cz/strategie/novy-denik-jeste-nevysel-a-uz-meni-jmeno-bude-se-jmenovat-stejne-jako-slovensky-predobraz-37170.html" target="_blank">Nový deník ještě nevyšel a už mění jméno. Bude se jmenovat stejně jako slovenský předobraz</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<!--####--></div><div class="eight-col right second" id="rightPane"><div class="next-article-loader">
<div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<span class="title" data-title="">
				Přejděte na další článek
			</span><div class="progress"><div data-progress-bar="" class="progress-bar"><!--_--></div></div>
</div><article class="main-article wide gallery next-article loading"><div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<h1 id="art-title" class="title" data-next-article-title="">Většinu velkých měst získalo ANO, neovládlo ale Prahu. Významně ztratila ČSSD</h1>
<div class="media" data-next-article-media=""><div class="box-gallery"><div class="gallery-next-article"><div class="gallery">
<a class="btn next"><div class="icon-arrow dataimg-arrow-light-right" data-grunticon-embed="true"><!--_--></div>
<div class="image-count">1/10</div></a><a class="btn prev"><div class="icon-arrow dataimg-arrow-light-left" data-grunticon-embed="true"><!--_--></div></a><img src="https://img.cncenter.cz/img/12/normal1050/5204360-img-volby-2018-ano-babis-senatni-volby-komunalni-volby-mistnosti-v0.jpg?v=0" data-next-article-image="" alt="">
</div></div></div></div>
<div class="shares-and-date">
<div class="share-buttons"><div class="dataimg-logo-claim"><!--_--></div></div>
<div class="article-authors">
<div class="updated margin-right-30">
							Aktualizováno
						</div>
<div class="authors-simple float-right">
<span>Autor:</span><span class="authors-simple-list">ČTK, abe</span>

						-

						<span>7. října 2018

							•

							07:52</span>
</div>
</div>
<div class="clear"><!--_--></div>
</div>
<div class="perex" data-next-article-perex=""><p><span>Hnutí ANO získalo v letošních komunálních volbách nejvíce velkých měst. Ztratilo ale Prahu, kde vyhrála ODS před Piráty, ANO tam skončilo páté. V Brně, Ostravě a řadě dalších měst však zvítězilo. Významné ztráty zaznamenala sociální demokracie. V celé republice pak tradičně nejvíce zastupitelských křesel získala nejrůznější místní sdružení nezávislých kandidátů. Volební účast se pohybovala mírně nad 47 procenty, což je zhruba o tři procentní body víc než v roce 2014. Vyplývá to z údajů na volebním </span><span class="linkTagNoBg">serveru</span><span>.</span></p></div>
<div class="body" data-next-article-body=""><p>Občanští demokraté sice v Praze vyhráli, ale mohou i tak skončit v opozici. O koalici chtějí totiž další subjekty, jež v hlavním městě uspěly - hnutí Praha Sobě a Spojené síly pro Prahu (TOP 09, STAN a KDU-ČSL) - jednat s Piráty. Do pražského zastupitelstva se poprvé od roku 1990 nedostanou zástupci ČSSD a KSČM. Sociální demokraté nebudou poprvé od roku 1990 ani v zastupitelstvech některých dalších měst, kde dosud měli vliv na chod radnic. Platí to například pro Hradec Králové, Ústí nad Labem a Zlín.</p>
<p>ODS, která v Praze vyhrála komunální volby, získala v 65členném zastupitelstvu 14 mandátů. Druzí Piráti mají 13 mandátů stejně jako třetí Praha Sobě a čtvrtá koalice TOP 09 a STAN. Hnutí ANO, jež mělo v minulém období primátorku, v Praze skončilo na pátém místě. Bude mít 12 křesel.</p>
<p><img id="AO_98320" class="artobjrimage artobjrimage_ELECTIONS" title="Volby 98320" src="/images/spacer.gif" alt="Volby" width="445" height="35" /></p>
<p>V Brně vyhrálo hnutí ANO s 23,03 procenta voličů a v pětapadesátičlenném zastupitelstvu získalo 18 mandátů. Na druhém místě skončila ODS s podporou Svobodných s výsledkem 18,55 procenta, což znamená zisk 14 mandátů. Primátor a lídr ANO Petr Vokřál jednal už s jedničkou ODS Markétou Vaňkovou. Ani jeden spolupráci nevyloučil, ale ani ji nepotvrdil.</p>
<p>V Ostravě vyhrálo ANO s velkým náskokem. Získalo 32,72 procenta hlasů a 21 mandátů v zastupitelstvu, které má 55 členů. Na druhém místě skončilo hnutí Ostravak, volilo ho 11,49 procenta lidí a má sedm mandátů. Ostravský primátor a lídr vítězného hnutí ANO Tomáš Macura už před volbami tvrdil, že by uvítal pokračování nynější koalice s hnutím Ostravak, ODS a lidovci. Dnes ČTK řekl, že to platí.</p>
<p>ANO zvítězilo ve valné většině krajských měst, na prvním místě skončilo také v Plzni, Olomouci, Jihlavě, Hradci Králové, Karlových Varech, Ústí nad Labem, Pardubicích, Českých Budějovicích a Zlíně. V Liberci skončilo ANO druhé, vyhráli tam Starostové pro Liberecký kraj.</p>
<p><img id="AO_98321" class="artobjrimage artobjrimage_LINK" title="Link 98321" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p>Z dalších statutárních měst zvítězila například v Karviné a ve Frýdku-Místku ČSSD. V Třinci vyhrálo sdružení Osobnosti pro Třinec, v Kladně Volba pro Kladno a v Mostě hnutí ProMOST. Občanští demokraté zvítězili v Jablonci nad Nisou, Mladé Boleslavi a Teplicích. ANO vyhrálo v Chomutově, Přerově, Prostějově, Havířově, Děčíně a Opavě.</p>
<h2><a href="https://www.blesk.cz/clanek/volby-volby-do-senatu/569223/drahos-a-cunek-se-muzou-smat-o-senat-zapoli-ods-s-ano-rath-s-paroubkem-propadli.html" target="_blank">Drahoš a Čunek se můžou smát, o Senát zápolí ODS s ANO. Rath s Paroubkem propadli&gt;&gt;&gt;</a></h2>
<p>Premiér a předseda ANO Andrej Babiš označil výsledky v krajských a okresních městech za úspěch. ANO podle něj mění Česko k lepšímu. Pražský výsledek předseda ANO a premiér považuje za důsledek toho, jaké bylo působení zástupců hnutí v hlavním městě v uplynulých čtyřech letech. Neočekává, že by výsledek voleb ovlivnil fungování koaliční menšinové vlády ANO a ČSSD.</p>
<p>Podle předsedy ODS Petra Fialy občanští demokraté ve volbách jasně posílili a ukazuje se, že strana jde krok po kroku správným směrem. V příštích volbách do Poslanecké sněmovny by podle něj měla ODS bojovat o směřování Česka proti "levicovému hnutí ANO". Babiš předtím při hodnocení voleb levicovou orientaci svého hnutí odmítl a Fialu kvůli podobným vyjádřením kritizoval.</p>
<p><img id="AO_98322" class="artobjrimage artobjrimage_LINK" title="Link 98322" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p>Předseda ČSSD Jan Hamáček bere výsledek voleb jako signál, že se sociální demokracie už odrazila ode dna, na které dopadla v loňských sněmovních volbách. Úspěchy se dostavily tam, kde je strana konsolidovaná, řekl. Vyzdvihl výsledky v Karviné, Frýdku-Místku či Náchodě, naopak pro velká města chce hledat nová témata, za vhodné považuje dostupné bydlení.</p>
<p>Volby se podle komisí obešly bez větších problémů. V Ústeckém kraji ale policie přijala několik podnětů kvůli podezření z možného pokusu o ovlivnění voleb, všemi se zabývá. Kriminalisté zasahovali ve volebních místnostech v Ústí nad Labem a Bílině na Teplicku, podrobnosti ale zatím policie sdělovat nebude.</p>
<h2 class="title"><a href="https://www.reflex.cz/clanek/volby/90370/sto-tricet-mega-v-hajzlu-a-prahu-nemame.html" target="_blank">Sto třicet mega v hajzlu a Prahu nemáme. Komentář čtěte zde&gt;&gt;&gt;</a></h2>
<h2><a href="https://www.blesk.cz/clanek/volby-komunalni-volby-2018/569182/po-volbach-uz-padaji-hlavy-rezignovat-se-chysta-mistopredseda-cssd-foldyna.html" target="_blank">Po volbách už padají hlavy. Rezignovat se chystá místopředseda ČSSD Foldyna&gt;&gt;&gt;</a></h2>
<p><img class="custom mGallery" title="galleryObj" src="/images/spacer.gif" alt="-1" width="435" height="335" /></p></div></article><script>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</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '7043'; //aktuální kategorie
  var catTree = '242,7043'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=493"/>
      <div class="global-footer ">
        <div class="global-footer-wrapper">
          <div id="pBlesk" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.blesk.cz/">Blesk</a>
              <ul class="cats">
                <li>
                  <a href="//www.blesk.cz/zpravy">Zprávy </a>
                </li>
                <li>
                  <a href="//www.blesk.cz/zpravy/krimi">Krimi</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/celebrity">Celebrity </a>
                </li>
                <li>
                  <a href="//pocasi.blesk.cz/">Počasí</a>
                </li>
                <li>
                  <a href="//tvprogram.blesk.cz/">TV program</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/bydleni">Bydlení</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/cestovani">Cestování</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-ekonomika/571506/plzensky-daikin-vyrobil-nejvice-klimatizaci-zisk-byl-351-mil-kc.html">Plzeňský Daikin vyrobil nejvíce klimatizací, zisk byl 351 mil. Kč</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-kulturni-servis/571505/knutsdottirova-ve-sve-knize-krvava-zima-pise-o-detech-ve-valce.html">Knútsdottirová ve své knize Krvavá zima píše o dětech ve válce</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-zpravy/571504/jihoceskym-zakum-pomohou-pri-volbe-skoly-online-testy.html">Jihočeským žákům pomohou při volbě školy online testy</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/571500/vyklidit-kliniku-aktiviste-za-centrum-dal-bojuji-jednaji-se-szdc.html">Vyklidit Kliniku? Aktivisté za centrum dál bojují, jednají se SŽDC</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-zpravy/571502/viden-debatuje-o-osudu-hitlerova-balkonu-na-radnici.html">Vídeň debatuje o osudu Hitlerova balkónu na radnici</a>
              </li>
            </ul>
          </div>
          <div id="pInfo" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.info.cz/">info.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.info.cz/cesko">Česko</a>
                </li>
                <li>
                  <a href="https://www.info.cz/svet">Svět</a>
                </li>
                <li>
                  <a href="https://www.info.cz/byznys">Byznys</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.info.cz/cesko/budoucnost-levice-zalezi-na-cssd-pokud-se-zabetonuje-muze-prijit-neco-noveho-rika-kunstat-37175.html">Budoucnost levice? Záleží na ČSSD. Pokud se zabetonuje, může přijít něco nového, říká Kunštát</a>
              </li>
              <li>
                <a href="https://www.info.cz/strategie/twitter-zverejnil-data-z-falesnych-uctu-z-ruska-a-iranu-bylo-pres-10-milionu-tweetu-37176.html">Twitter zveřejnil data z falešných účtů. Z Ruska a Íránu bylo přes 10 milionů tweetů</a>
              </li>
              <li>
                <a href="https://www.info.cz/pravo/nezavislost-justice-sledujme-polsko-uvidime-nas-rika-predseda-mestskeho-soudu-v-praze-libor-vavra-37174.html">Nezávislost justice? Sledujme Polsko, uvidíme nás, říká předseda Městského soudu v Praze Libor Vávra </a>
              </li>
              <li>
                <a href="https://www.info.cz/svet/saudskemu-novinari-nejdriv-urizli-prsty-turecko-zverejnilo-hrozive-detaily-vrazdy-na-konzulatu-37172.html">Saudskému novináři nejdřív uřízli prsty. Turecko zveřejnilo hrozivé detaily vraždy na konzulátu</a>
              </li>
              <li>
                <a href="https://www.info.cz/evropska-unie/levicova-ikona-francie-jean-luc-melenchon-se-hrouti-vyhrozoval-policistum-ted-jej-vysetruji-37171.html">Levicová ikona Francie Jean-Luc Mélenchon se hroutí. Vyhrožoval policistům, teď jej vyšetřují</a>
              </li>
            </ul>
          </div>
          <div id="pSport" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://isport.blesk.cz/">iSport</a>
              <ul class="cats">
                <li>
                  <a href="https://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://isport.blesk.cz/clanek/tenis/347768/s-pomoci-ale-je-tam-pliskova-i-po-debaklu-slavi-postup-na-turnaj-mistryn.html">S pomocí, ale je tam! Plíšková i po debaklu slaví postup na Turnaj mistryň</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/347756/ze-strelce-delnikem-chci-zazit-jeste-uspech-rika-pabiska-o-boleslavi.html">Ze střelce dělníkem. Chci zažít ještě úspěch, říká Pabiška o Boleslavi</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/347775/budejovicka-sparta-kladrubsky-a-krizek-o-postupovem-snu-i-politice.html">Budějovická Sparta! Kladrubský a Křížek o postupovém snu i politice</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/347780/bolt-na-malte-fotbal-hrat-nebude-nabidku-valletty-odmitl.html">Bolt na Maltě fotbal hrát nebude, nabídku Valletty odmítl</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/347779/sprinter-de-grasse-se-chysta-na-comeback-chce-dalsi-medaile.html">Sprinter De Grasse se chystá na comeback, chce další medaile</a>
              </li>
            </ul>
          </div>
          <div id="pProzeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
              <ul class="cats">
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-branky-body-kokoti/571340/branky-body-kokoti-matky-vrazdi-deti-antikrist-v-katedrale-bude-konec-sveta.html">Branky, body, kokoti: Matky vraždí děti, Antikrist v katedrále. Bude konec světa?</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-pribehy/571245/sest-let-cekali-na-skutecny-sex-nakonec-jim-pomohl-porad-v-televizi.html">Šest let čekali na skutečný sex! Nakonec jim pomohl pořad v televizi</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/571137/simona-krainova-a-jeji-novinka-netusila-jsem-ze-se-to-tak-chytne.html">Simona Krainová a její novinka: Netušila jsem, že se to tak chytne!</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/570984/boty-jako-rihanna-vime-kde-koupite-originalni-kousky-za-skvelou-cenu.html">Boty jako Rihanna! Víme, kde koupíte originální kousky za skvělou cenu </a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy/570932/rudolf-hrusinsky-v-petadvaceti-potkal-osudovou-zenu-cely-zivot-ji-byl-verny.html">Rudolf Hrušínský: V pětadvaceti potkal osudovou ženu. Celý život jí byl věrný!</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pAuto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
              <ul class="cats">
                <li>
                  <a href="http://www.auto.cz/clanky/">News</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/testy/">Testy</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/video/">Videa</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.auto.cz/suzuki-mitsubishi-konec-turbodieselu-evropa-125252">Další automobilky se v Evropě zbavují dieselových motorů. Které tentokrát?</a>
              </li>
              <li>
                <a href="http://www.auto.cz/novy-motor-znacky-jawa-odhalen-pripravuje-premiera-kompletniho-motocyklu-125251">Nový motor Jawa odhalen. Připravuje se premiéra kompletního motocyklu</a>
              </li>
              <li>
                <a href="http://www.auto.cz/wltp-nedc-nove-emisni-normy-proc-znacky-stale-uvadeji-hodnoty-spotreby-stareho-cyklu-125245">Nové emisní normy jsou tu! Proč ale značky stále uvádějí spotřebu podle starého cyklu NEDC?</a>
              </li>
              <li>
                <a href="http://www.auto.cz/evropsky-trh-zari-2018-jednickou-opel-volkswagen-predstihly-bmw-mercedes-125242">Evropský trh v září 2018: Obrovský propad, jedničkou je Opel</a>
              </li>
              <li>
                <a href="http://www.auto.cz/cesi-bankovni-inovace-miluji-platebni-kartu-uz-vyuzivame-jako-jizdenku-na-mhd-125212">Češi bankovní inovace milují. Platební kartu už využíváme jako jízdenku na MHD</a>
              </li>
            </ul>
          </div>
          <div id="pReflex" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.reflex.cz/">Reflex</a>
              <ul class="cats">
                <li>
                  <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.reflex.cz/clanek/komentare/90546/vedecka-pravda-za-kterou-dostanete-od-hodnych-lidi-pres-hubu.html">Vědecká pravda, za kterou dostanete od hodných lidí přes hubu</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/video/90597/otcove-uz-se-boji-mazlit-s-dcerou-metoo-prehani-a-polovina-zen-si-obvineni-vymysli-rika-radim-uzel.html">Otcové už se bojí mazlit s dcerou, MeToo přehání a polovina žen si obvinění vymýšlí, říká Radim Uzel</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/zmena-casu-letni-zimni">Kalendář letního času do roku 2022: Kdy začíná a končí, jaká je jeho historie a proč ho ještě nezrušili</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/komentare/90605/penize-na-zdravotnictvi-budou-chybet-musime-byt-zdravi-jako-ripa-babisova-vlada-je-jen-do-pekneho-pocasi.html">Peníze na zdravotnictví budou chybět, musíme být zdraví jako řípa. Babišova vláda je jen do pěkného počasí </a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/veda/90603/cesi-jsou-ctvrti-nejvetsi-knihomolove-na-svete-vedci-zjistili-jak-uzitecne-je-byt-pri-dospivani-obklopen-knihami.html">Češi jsou čtvrtí největší knihomolové na světě. Vědci zjistili, jak užitečné je být při dospívání obklopen knihami</a>
              </li>
            </ul>
          </div>
          <div id="pE15" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.e15.cz/">E15.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.e15.cz/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/nazory">Názory</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/finexpert">Finance</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.e15.cz/byznys/technologie-a-media/t-mobile-dostal-pulmilionovou-pokutu-od-ceskeho-telekomunikacniho-uradu-1352469">T-Mobile dostal půlmilionovou pokutu od Českého telekomunikačního úřadu </a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/finance-a-bankovnictvi/cesky-banker-po-patnacti-letech-odesel-z-vedeni-ruske-alfa-bank-1352468">Český bankéř po patnácti letech odešel z vedení ruské Alfa Bank</a>
              </li>
              <li>
                <a href="https://www.e15.cz/rozhovory/na-prvni-generacni-vymenu-ve-firmach-se-majitele-musi-dobre-pripravit-rika-sefka-j-t-family-office-1352423">Na první generační výměnu ve firmách se majitelé musí dobře připravit, říká šéfka J&amp;T Family Office</a>
              </li>
              <li>
                <a href="https://www.e15.cz/domaci/cesko-nebude-blokovat-zavedeni-evropske-digitalni-dane-klade-si-ale-podminky-1352465">Česko nebude blokovat zavedení evropské digitální daně, klade si ale podmínky</a>
              </li>
              <li>
                <a href="https://www.e15.cz/nazory/glosa-jany-havligerove-jednim-hlasem-radsi-ne-1352463">Glosa Jany Havligerové: Jedním hlasem? Radši ne</a>
              </li>
            </ul>
          </div>
          <div id="pZive" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
                </li>
                <li>
                  <a href="https://vtm.zive.cz/">Věda a technika</a>
                </li>
                <li>
                  <a href="https://doupe.zive.cz">Hry</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zive.cz/clanky/prehravac-winamp-se-vraci-tento-tyden-vyjde-aktualizace-v-roce-2019-nova-verze/sc-3-a-195502/default.aspx">Přehrávač Winamp se vrací. Tento týden vyjde aktualizace, v roce 2019 nová verze</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/bill-gates-se-setka-s-andrejem-babisem-proberou-digitalizaci-a-pomoc-africe/sc-3-a-195531/default.aspx">Bill Gates se setká s Andrejem Babišem. Proberou digitalizaci a pomoc Africe</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/clanky/jeff-bezos-armade-budeme-pomahat-i-nadale/sc-870-a-195528/default.aspx">Jeff Bezos: „Armádě budeme pomáhat i nadále.“</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/apple-resil-problem-nedozirnych-rozmeru-lide-si-stezovali-na-nehezke-emoji-housky-musel-ho-opravit/sc-3-a-195521/default.aspx">Apple řešil problém nedozírných rozměrů: Lidé si stěžovali na nehezké emoji housky, musel ho opravit</a>
              </li>
              <li><a href="https://www.zive.cz/tron/sc-1395/default.aspx">Tron</a>,
                                        <a href="https://www.zive.cz/ifttt/sc-1405/default.aspx">IFTTT</a>,
                                        <a href="https://www.zive.cz/tema-zive/sc-1396/default.aspx">Téma Živě</a>,
                                        <a href="https://www.zive.cz/namornictvo/sc-1418/default.aspx">Námořnictvo</a>,
                                        <a href="https://www.zive.cz/starliner/sc-1400/default.aspx">Starliner</a></li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pRecepty" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.recepty.cz/">Úvod</a>
                </li>
                <li>
                  <a href="https://www.recepty.cz/recept">Recepty</a>
                </li>
                <li>
                  <a href="https://magazin.recepty.cz/">Články</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.recepty.cz/recept/salat-s-mozzarellou-blumami-rajcaty-a-bazalkovym-dresinkem-163811">Salát s mozzarellou, blumami, rajčaty a bazalkovým dresinkem</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/barevne-kureci-placicky-163808">Barevné kuřecí placičky</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/livanecky-se-svestkovym-pudinkem-163807">Lívanečky se švestkovým pudinkem</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/catni-z-cervenych-blum-163804">Čatní z červených blum</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/ceska-veprova-cina-163803">Česká vepřová čína</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/zeleninova-polevka-156">Zeleninová polévka</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/redkvickova-polevka-11479">Ředkvičková polévka</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/kakaove-rezy-s-jablky-18842">Kakaové řezy s jablky</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/zeleninovy-salat-kucharka">Zeleninové</a>
              </li>
            </ul>
          </div>
          <div id="pMaminka" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/deti">Děti</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.maminka.cz/clanek/skolky-kde-se-nezavira-deti-tam-spi-pres-noc-rodice-musi-pracovat">Školky, kde se nezavírá. Děti tam spí přes noc, rodiče musí pracovat</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/tri-druhy-akne-novorozenecke-kojenecke-a-pubertalni-kdo-jim-trpi-a-proc">Tři druhy akné: novorozenecké, kojenecké a pubertální. Kdo jím trpí a proč?</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/nemocna-stitna-zlaza-hrozi-neplodnost-i-opakovane-potraceni">Nemocná štítná žláza? Hrozí neplodnost i opakované potrácení!</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/testujeme-s-detmi-pejsek-uci-deti-cisla-barvy-zvuky-umi-i-schovku">Testujeme s dětmi: Pejsek učí děti čísla, barvy, zvuky, umí i schovku </a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/sestra-vevodkyne-kate-pippa-porodila-zname-pohlavi-miminka">Sestra vévodkyně Kate Pippa porodila. Je to chlapeček</a>
              </li>
            </ul>
          </div>
          <div id="pMobilMania" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
                </li>
                <li>
                  <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mobilmania.cz/clanky/tato-verze-superphonu-huawei-mate-20-v-cesku-nebude-ale-mrzet-nas-to-nemusi/sc-3-a-1343175/default.aspx">Tato verze superphonu Huawei Mate 20 v Česku nebude. Ale mrzet nás to nemusí</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/google-obraci-o-180-stupnu-balicek-svych-aplikaci-pro-android-v-evrope-zpoplatni/sc-3-a-1343198/default.aspx">Google obrací o 180 stupňů. Balíček svých aplikací pro Android v Evropě zpoplatní</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/technologicky-zazrak-a-prudka-facka-pro-google-huawei-watch-gt-vydrzi-dva-tydny/sc-3-a-1343194/default.aspx">Technologický zázrak a prudká facka pro Google. Huawei Watch GT vydrží dva týdny</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/huawei-mate-20-ma-vsechno-verze-porsche-design-slibuje-jeste-neco-navic-za-55-tisic/sc-3-a-1343195/default.aspx">Huawei Mate 20 má všechno, verze Porsche Design slibuje ještě něco navíc. Za 55 tisíc...</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/i-tablety-byvaly-mensi-huawei-ma-nejvetsi-mobil-na-svete-miri-na-hrace-a-ma-obri-baterii/sc-3-a-1343196/default.aspx">I tablety bývaly menší. Huawei má největší mobil na světě. Míří na hráče a má obří baterii</a>
              </li>
            </ul>
          </div>
          <div id="pE15-OR" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
              <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
              <ul class="cats">
                <li>
                  <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
                </li>
              </ul>
            </div>
            <ul class="or-cats">
              <li>
                <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
              </li>
            </ul>
            <ul>
              <li>
                <a href="http://rejstriky.e15.cz/firma-obora_chvaletice_s_r_o-28253582">Obora Chvaletice s.r.o. - 28253582</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-dobry_nakup_s_r_o-25387383">Dobrý nákup s.r.o. - 25387383</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-vlamich_s_r_o-25787403">VLAMICH,s.r.o. - 25787403</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-trebon-petra_voka-90-475156">Petra Voka 90, Třeboň</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-komercni_banka_pobocka_pisek-4367">Komerční banka pobočka Písek - 4367</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-brno-merunkova-342-254574">Meruňková 342, Brno</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-liberec-lipova-596-1186601">Lípová 596, Liberec</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-praha-trojska-602-1013787">Trojská 602, Praha</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pAha" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
              <ul class="cats">
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/152890/masakr-ve-skole-strelba-do-deti-a-pak-vybuch.html">Masakr ve škole: Střelba do dětí a pak výbuch!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/152884/dyk-v-zajeti-krasek-nervozitu-plasil-humorem.html">Dyk v zajetí krásek: Nervozitu plašil humorem!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/152873/victoria-beckham-si-to-slizla-jdi-do-p-dele-devko.html">Victoria Beckham si to slízla: Jdi do p*dele, děvko!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/152871/tomas-plekanec-a-lucie-safarova-krize.html">Tomáš Plekanec a Lucie Šafářová: KRIZE</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/152864/bila-a-jeji-testosteronovy-andel-lez-jako-vez.html">Bílá a její testosteronový anděl: LEŽ JAKO VĚŽ</a>
              </li>
            </ul>
          </div>
          <div id="pZeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zeny.cz/zaujalo-nas/i-reklamni-predmety-mohou-byt-ekologicke-a-pomahat-rika-designerka-marketa-borecka-4744.html">I reklamní předměty mohou být ekologické a pomáhat, říká designérka Markéta Borecká</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle/blog-bary-stastne-zjistila-jsem-totiz-ze-jsem-naprosto-nepoucitelna-4750.html">Blog Báry Šťastné: Zjistila jsem totiž, že jsem naprosto nepoučitelná</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/zaujalo-nas/trend-jmenem-veganstvi-ktere-slavne-pary-jedi-jen-rostlinnou-stravu-4747.html">Trend jménem veganství: Které slavné páry jedí jen rostlinnou stravu?</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/motivace-a-kariera/navrat-do-prace-po-delsi-pauze-jak-si-ho-usnadnit-a-byt-pripravena-4736.html">Návrat do práce po delší pauze. Jak si ho usnadnit a být připravená</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/jak-zhubnout/kolik-cukru-za-den-je-podle-odborniku-jeste-zdrave-4732.html">Kolik cukru za den je podle odborníků ještě zdravé?</a>
              </li>
            </ul>
          </div>
          <div id="pWikiBlesk" class="magazine">
            <div class="magazine-header">
              <div class="recomended">Doporučujeme</div>
              <ul class="cats">
                <li>
                  <a href="http://wiki.blesk.cz">Wiki Blesk</a>
                </li>
                <li>
                  <a href="http://horoskopy.blesk.cz">Horoskopy</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/sportka">Sportka</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/epaper">ePaper</a>
                </li>
                <li>
                  <a href="http://sleviste.cz">Sleviště</a>
                </li>
                <li>
                  <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
                </li>
                <li>
                  <a href="https://www.dama.cz/">Dáma.cz</a>
                </li>
              </ul>
              <br/>
              <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
              <br/>
              <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
              <br/>
              <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
              <br/>
              <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
              <br/>
              <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
              <br/>
              <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
              <br/>
              <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
              <br/>
              <a class="special-link" href="https://isport.blesk.cz/1-liga">1.fotbalová FORTUNA liga</a>
              <br/>
              <a class="special-link" href="https://isport.blesk.cz/ms-hokej-2019">MS v hokeji 2019</a>
              <br/>
              <a class="special-link" href="https://www.info.cz/na-dovolenou">Kam na dovolenou</a>
              <br/>
              <a class="special-link" href="https://www.zeny.cz/jak-zhubnout">Jak zhubnout</a>
              <br/>
              <a class="special-link" href="https://www.info.cz/volby">Volby 2018</a>
            </div>
          </div>
          <div id="pMimibazar" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
                </li>
                <li>
                  <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
                </li>
                <li>
                  <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mimibazar.cz/detske-zimni-bundy">Dětské zimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-podzimni-bundy">Dětské podzimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-softshellove-bundy">Dětské softshellové bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-lyzarske-bundy">Dětské lyžařské bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-jarni-bundy">Dětské jarní bundy</a>
              </li>
            </ul>
          </div>
          <div id="pBileto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://bileto.blesk.cz">bileto</a>
            </div>
            <ul>
              <li>
                <a href="https://bileto.blesk.cz">Jízdní řády</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-brno">Spoje Praha - Brno</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-liberec">Spoje Praha - Liberec</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-ostrava">Spoje Praha - Ostrava</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-plzen">Spoje Praha - Plzeň</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/vlaky/praha-klatovy">Vlaky Praha – Klatovy</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/vlaky/chomutov-decin">Vlaky Chomutov – Děčín</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/vlaky/vlasim-benesov">Vlaky Vlašim – Benešov</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/autobusy/turnov-jablonec_nad_nisou">Autobusy Turnov – Jablonec nad Nisou</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-brno">Praha – Brno</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--##-->
          </div>
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:redakceinfo@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." width="73"/>
          </a>
        </div>
        <div class="cb">
          <!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/cookies">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopup" style="display:none;">
            <div class="popup-in">
              <div id="copyrightPopupClose" onclick="closePopup();">zavřít okno <strong>(X)</strong></div>
              <div class="popup-content">
                <h4>Autorská práva k publikovaným materiálům</h4>
                <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
                <br/>
                <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
                <br/>
                <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
                <br/>
                <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
                <br/>
                <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
              </div>
            </div>
          </div>
          <center class="noPrint"><br/>Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br/><br/></center>
          <!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {
                        
                            
                                if (window.location.search != '') {
                                    $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                                    $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                                } else {
                                    $('#changeVersion1').attr('href', '?mver=1');
                                    $('#changeVersion2').attr('href', '?mver=2');
                                }
                            
                        
                    });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDM3MTcxfGNhdGlkfDcwNDN8';
            var tst = '1539788981000';
        </script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '7043'; //aktuální kategorie
  var catTree = '242,7043'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript">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</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '7043'; //aktuální kategorie
  var catTree = '242,7043'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
