﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>„Sbírka primitivních legend.“ Einstein nekompromisně popsal Bibli a náboženství. Cenný dopis jde do dražby | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><meta name="keywords" content="Albert Einstein,věda,aukce,dopis,historie,židovství,náboženství" /><meta name="description" content="Dopis, ve kterém se slavný vědec Albert Einstein vyjadřuje o Bohu a vztahu k náboženství, půjde znovu do dražby. Světoznámý fyzik ho napsal v roce 1954, tedy rok před svou smrtí, a reagoval v něm na knihu židovského filosofa Erika Gutkinda. Příběh tohoto dopisu teď připomíná deník New York Times." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6374" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=38" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7-hls.2018-09.min.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=37">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=37">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=154" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=154" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=154",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=154",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=154"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=154" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=41], [pos=0] -->
<script>
  var actCat = '6374'; //aktuální kategorie
  var catTree = '242,6374'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Magazin cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

  

var pp_gemius_identifier = 'B3A7W_7vVMHJgR97MAHT3pR67DPuS0RZhM_7O7obp7T.g7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=41], [pos=0] -->
<meta property="og:title" content="„Sbírka primitivních legend.“ Einstein nekompromisně popsal Bibli a náboženství. Cenný dopis jde do dražby - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/magazin/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby-38527.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/5402287_albert-einstein-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Dopis, ve kterém se slavný vědec Albert Einstein vyjadřuje o Bohu a vztahu k náboženství, půjde znovu do dražby. Světoznámý fyzik ho napsal v roce 1954, tedy rok před svou smrtí, a reagoval v něm na knihu židovského filosofa Erika Gutkinda. Příběh tohoto dopisu teď připomíná deník New York Times." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/magazin/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby-38527.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6374'; //aktuální kategorie
  var catTree = '242,6374'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v80"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Životní styl, cestování, zdraví">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="//www.info.cz/volby" title="Volby 2018">Volby 2018</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://events.info.cz">Eventy</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/praha">Praha</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/proc">Proč</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/penize-pod-kontrolou" title="Peníze pod kontrolou">Peníze pod kontrolou</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/magazin" itemprop="item"><span itemprop="name">Magazín</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">„Sbírka primitivních legend.“ Einstein nekompromisně popsal Bibli a náboženství. Cenný dopis jde do dražby</span><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> 
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě se stalo</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:30</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-politika/581313/demisi-demonstranti-se-pustili-do-babisova-ano-ve-snemovne-faltynek-se-smal.html" target="_blank">„Demisi!“ Demonstranti se pustili do Babišova ANO ve Sněmovně, Faltýnek se smál</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:19</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/581274/obri-pozar-v-pisnici-s-plameny-bojuje-stovka-hasicu-okolni-silnice-jsou-uzavrene.html" target="_blank">Obří požár v Písnici! S plameny bojuje stovka hasičů, okolní silnice jsou uzavřené</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:15</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-ostrava/581305/autobus-se-preklopil-do-prikopu-uvazlo-v-nem-sest-lidi-oknem-je-vytahovali-hasici.html" target="_blank">Autobus se překlopil do příkopu: Uvázlo v něm šest lidí, oknem je vytahovali hasiči   </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:14</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-udalosti/581312/uhlobaron-kolacek-z-kauzy-mostecke-uhelne-za-miliardove-skody-mohou-politici.html" target="_blank">Uhlobaron Koláček z kauzy Mostecké uhelné: Za miliardové škody mohou politici</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:33</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-praha-praha-krimi/581296/chtel-jsem-ji-zavrazdit-priznal-muz-nozem-zautocil-na-zenu-v-cukrarne-ve-vrsovicich.html" target="_blank">„Chtěl jsem ji zavraždit!“ přiznal muž. Nožem zaútočil na ženu v cukrárně ve Vršovicích</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="http://www.blesk.cz/kategorie/5156" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-24582">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-24582'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-24582').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/byznys/doprava-a-logistika/ochota-jezdit-do-anglie-po-brexitu-dal-klesne-rika-reditel-skupiny-c-s-cargo-ales-willert-1354296" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/doprava-a-logistika/ochota-jezdit-do-anglie-po-brexitu-dal-klesne-rika-reditel-skupiny-c-s-cargo-ales-willert-1354296&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-288930.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=Kc9nKZr6qriD1jaW5BoAKA&amp;e=2145916800&amp;v=1" alt="Ochota jezdit do Anglie po brexitu dál klesne, říká ředitel skupiny C. S. Cargo Aleš Willert  " title="Ochota jezdit do Anglie po brexitu dál klesne, říká ředitel skupiny C. S. Cargo Aleš Willert  " height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.e15.cz" target="_blank">E15.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.e15.cz/byznys/doprava-a-logistika/ochota-jezdit-do-anglie-po-brexitu-dal-klesne-rika-reditel-skupiny-c-s-cargo-ales-willert-1354296" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/doprava-a-logistika/ochota-jezdit-do-anglie-po-brexitu-dal-klesne-rika-reditel-skupiny-c-s-cargo-ales-willert-1354296&#039;});">
                                                            							Ochota jezdit do Anglie po brexitu dál klesne, říká ředitel…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/domaci/cesku-se-vyrazne-dari-dohanet-zapad-hodnoti-prudky-rust-mezd-ekonom-pertold-1354299" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/domaci/cesku-se-vyrazne-dari-dohanet-zapad-hodnoti-prudky-rust-mezd-ekonom-pertold-1354299&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-288976.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=0vbVBASHOrzDvrToyiBnyg&amp;e=2145916800&amp;v=1" alt="Česku se výrazně daří dohánět Západ, hodnotí prudký růst mezd ekonom Pertold" title="Česku se výrazně daří dohánět Západ, hodnotí prudký růst mezd ekonom Pertold" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.e15.cz" target="_blank">E15.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.e15.cz/domaci/cesku-se-vyrazne-dari-dohanet-zapad-hodnoti-prudky-rust-mezd-ekonom-pertold-1354299" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/domaci/cesku-se-vyrazne-dari-dohanet-zapad-hodnoti-prudky-rust-mezd-ekonom-pertold-1354299&#039;});">
                                                            							Česku se výrazně daří dohánět Západ, hodnotí prudký růst…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/581129/moniku-pozlobil-v-maroku-satek-babis-zminil-dcerin-tenis-s-princem-a-psa-jako-darek.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/581129/moniku-pozlobil-v-maroku-satek-babis-zminil-dcerin-tenis-s-princem-a-psa-jako-darek.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-288886.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=bqQcpl6cVhTPXTsRvh0xbw&amp;e=2145916800&amp;v=1" alt="Moniku pozlobil v Maroku šátek. Babiš zmínil dceřin tenis s princem a psa jako dárek" title="Moniku pozlobil v Maroku šátek. Babiš zmínil dceřin tenis s princem a psa jako dárek" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/581129/moniku-pozlobil-v-maroku-satek-babis-zminil-dcerin-tenis-s-princem-a-psa-jako-darek.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/581129/moniku-pozlobil-v-maroku-satek-babis-zminil-dcerin-tenis-s-princem-a-psa-jako-darek.html&#039;});">
                                                            							Moniku pozlobil v Maroku šátek. Babiš zmínil dceřin tenis s…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/581313/demisi-demonstranti-se-pustili-do-babisova-ano-ve-snemovne-faltynek-se-smal.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/581313/demisi-demonstranti-se-pustili-do-babisova-ano-ve-snemovne-faltynek-se-smal.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-288961.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=U_xb2GcAGfAIfgLKAw3r2g&amp;e=2145916800&amp;v=1" alt="„Demisi!“ Demonstranti se pustili do Babišova ANO ve Sněmovně, Faltýnek se smál" title="„Demisi!“ Demonstranti se pustili do Babišova ANO ve Sněmovně, Faltýnek se smál" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/581313/demisi-demonstranti-se-pustili-do-babisova-ano-ve-snemovne-faltynek-se-smal.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/581313/demisi-demonstranti-se-pustili-do-babisova-ano-ve-snemovne-faltynek-se-smal.html&#039;});">
                                                            							„Demisi!“ Demonstranti se pustili do Babišova ANO ve…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/historie/91596/historie-krymu-od-carskeho-ruska-pres-svazovou-republiku-a-kratkou-nezavislost-az-po-rusky-zabor.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/historie/91596/historie-krymu-od-carskeho-ruska-pres-svazovou-republiku-a-kratkou-nezavislost-az-po-rusky-zabor.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-288893.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=CoKUbCOSUrnYTiFNxDq9nw&amp;e=2145916800&amp;v=1" alt="Historie Krymu: Od carského Ruska přes svazovou republiku a krátkou nezávislost až po ruský zábor" title="Historie Krymu: Od carského Ruska přes svazovou republiku a krátkou nezávislost až po ruský zábor" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.reflex.cz" target="_blank">Reflex.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.reflex.cz/clanek/historie/91596/historie-krymu-od-carskeho-ruska-pres-svazovou-republiku-a-kratkou-nezavislost-az-po-rusky-zabor.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/historie/91596/historie-krymu-od-carskeho-ruska-pres-svazovou-republiku-a-kratkou-nezavislost-az-po-rusky-zabor.html&#039;});">
                                                            							Historie Krymu: Od carského Ruska přes svazovou republiku a…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/fotogalerie/91608/dojemne-fotografie-asistencniho-psa-zemreleho-prezidenta-bushe-labrador-sully-hlida-i-rakev.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/fotogalerie/91608/dojemne-fotografie-asistencniho-psa-zemreleho-prezidenta-bushe-labrador-sully-hlida-i-rakev.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-288925.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=0gDSHEybvJbkqMwsH8jiCQ&amp;e=2145916800&amp;v=1" alt="Dojemné fotografie asistenčního psa zemřelého prezidenta Bushe. Labrador Sully hlídá i rakev" title="Dojemné fotografie asistenčního psa zemřelého prezidenta Bushe. Labrador Sully hlídá i rakev" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.reflex.cz" target="_blank">Reflex.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.reflex.cz/clanek/fotogalerie/91608/dojemne-fotografie-asistencniho-psa-zemreleho-prezidenta-bushe-labrador-sully-hlida-i-rakev.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/fotogalerie/91608/dojemne-fotografie-asistencniho-psa-zemreleho-prezidenta-bushe-labrador-sully-hlida-i-rakev.html&#039;});">
                                                            							Dojemné fotografie asistenčního psa zemřelého prezidenta…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/recenze-huawei-nova-3i--kdyz-se-po-hvezde-zrodi-i-hvezdicka/sc-3-a-1343321/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/recenze-huawei-nova-3i--kdyz-se-po-hvezde-zrodi-i-hvezdicka/sc-3-a-1343321/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-286449.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=JxBOpWMMnQ8YSo4nCqlbaQ&amp;e=2145916800&amp;v=1" alt="RECENZE: Huawei Nova 3i — když se po hvězdě zrodí i hvězdička" title="RECENZE: Huawei Nova 3i — když se po hvězdě zrodí i hvězdička" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.mobilmania.cz" target="_blank">MobilMania.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.mobilmania.cz/clanky/recenze-huawei-nova-3i--kdyz-se-po-hvezde-zrodi-i-hvezdicka/sc-3-a-1343321/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/recenze-huawei-nova-3i--kdyz-se-po-hvezde-zrodi-i-hvezdicka/sc-3-a-1343321/default.aspx&#039;});">
                                                            							RECENZE: Huawei Nova 3i — když se po hvězdě zrodí i…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/uzitecne-funkce-ve-windows-10-o-kterych-mozna-ani-nevite/sc-3-a-195758/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/uzitecne-funkce-ve-windows-10-o-kterych-mozna-ani-nevite/sc-3-a-195758/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-261445.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=q5QN_457bcDhtZ-eADMXBg&amp;e=2145916800&amp;v=1" alt="Užitečné funkce ve Windows 10, o kterých možná ani nevíte" title="Užitečné funkce ve Windows 10, o kterých možná ani nevíte" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zive.cz" target="_blank">Živě.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zive.cz/clanky/uzitecne-funkce-ve-windows-10-o-kterych-mozna-ani-nevite/sc-3-a-195758/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/uzitecne-funkce-ve-windows-10-o-kterych-mozna-ani-nevite/sc-3-a-195758/default.aspx&#039;});">
                                                            							Užitečné funkce ve Windows 10, o kterých možná ani nevíte	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-24585">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-24585'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-24585').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
          window.CNC = window.CNC || {};
          window.CNC.infocz = window.CNC.infocz || {};
          window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

          var mainArticle = window.CNC.infocz.mainArticle;
          mainArticle.id = 38527;
      </script><style>
              .four-col.left:not(.second) {
                  margin-top: 785px;
              }
          </style><article class="main-article wide gallery" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">„Sbírka primitivních legend.“ Einstein nekompromisně popsal Bibli a náboženství. Cenný dopis jde do dražby</h1><span style="display:none"><img itemprop="image" src="https://img.cncenter.cz/img/12/article/5402287_albert-einstein-v0.jpg?v=0" alt="„Sbírka primitivních legend.“ Einstein nekompromisně popsal Bibli a náboženství. Cenný dopis jde do dražby"/></span><div class="box-gallery"><script src="//img.cncenter.cz/js/default/components/gallery.js?v=3">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>

            var globalTopImg='';
            var fotoNum='';
            var fotoCount='5';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;
            var initOnLoad = 'yes';


	          var imageUrls = [];


	        

                            imageUrls.push({
                                count: '1/5',
                                author: 'Oren Jack Turner, Wikimedia, public license',
                                description: 'Albert Einstein',
                                img: 'https://img.cncenter.cz/img/12/normal1050/5402287_albert-einstein-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby',

                            });
                        

                            imageUrls.push({
                                count: '2/5',
                                author: 'profimedia.cz',
                                description: 'Albert Einstein',
                                img: 'https://img.cncenter.cz/img/12/normal1050/5402289_albert-einstein-einstein-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby',

                            });
                        

                            imageUrls.push({
                                count: '3/5',
                                author: 'Profimedia.cz',
                                description: 'Albert Einstein',
                                img: 'https://img.cncenter.cz/img/12/normal1050/5402286_albert-einstein-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby',

                            });
                        

                            imageUrls.push({
                                count: '4/5',
                                author: 'ara',
                                description: 'Albert Einstein',
                                img: 'https://img.cncenter.cz/img/12/normal1050/5402288_albert-einstein-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby',

                            });
                        

                            imageUrls.push({
                                count: '5/5',
                                author: 'profimedia.cz',
                                description: 'Albert Einstein',
                                img: 'https://img.cncenter.cz/img/12/normal1050/5402290_albert-einstein-einstein-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby',

                            });
                        
                        $(window).load(function() {
                    
                $('.gallery-main-container').gallery(imageUrls);
                    });
            </script><div class="fb-share-button" data-href="https://www.info.cz/magazin/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby-38527.html" data-width="100" data-layout="button_count" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5402287_albert-einstein-v0.jpg?v=0" alt="Albert Einstein"/></a></li><li><a href="https://www.info.cz/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5402289_albert-einstein-einstein-v0.jpg?v=0" alt="Albert Einstein"/></a></li><li><a href="https://www.info.cz/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5402286_albert-einstein-v0.jpg?v=0" alt="Albert Einstein"/></a></li><li><a href="https://www.info.cz/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5402288_albert-einstein-v0.jpg?v=0" alt="Albert Einstein"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby?foto=0"><span class="photos-count">5 fotografií</span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">IvM</span>
                        -
                        <span itemprop="datePublished" content="2018-12-04 14:30:00">4. prosince 2018
                           •
                           14:30</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'IvM';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Dopis, ve kterém se slavný vědec Albert Einstein vyjadřuje o Bohu a vztahu k náboženství, půjde znovu do dražby. Světoznámý fyzik ho napsal v roce 1954, tedy rok před svou smrtí, a reagoval v něm na knihu židovského filosofa Erika Gutkinda. Příběh tohoto dopisu teď připomíná deník New York Times.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p>„Slovo Bůh pro mě není nic jiného, než výraz a produkt lidských slabostí, Bible je sbírka úctyhodných, nicméně primitivních legend,“ <span style="text-decoration: underline;"><strong><a href="https://www.nytimes.com/2018/12/02/nyregion/einstein-god-letter-auction.html?fbclid=IwAR1_CDwkhu8MYTNyVPKbfb5I6z1UBW5YnOLoHb1ieWA5KHH5EHQXxzM8B_Q" target="_blank">píše Einstein v dopise</a></strong></span>, který odeslal přibližně rok před svou smrtí.</p>
<p>Na jiném místě označuje judaismus a všechna ostatní náboženství za „ztělesnění primitivních pověr“ a konstatuje, že je z něj zklamaný. V další větě ale přiznává, že se navzdory tomu sám Židem cítí být: „Židovský lid, ke kterému patřím a jehož mentalita je ve mně hluboce zakotvená...,“ píše Einstein a dodává, že to není důvod, aby Židy považoval za „lepší lidi“ a vyvyšoval se nad ostatní.</p>
<p>Pozoruhodné je, že navzdory tématu vědec použije slovo „Bůh“ v celém listu jen jednou v pasáži citované v úvodu článku.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/cesko/pribeh-radikalizace-i-detstvi-prozili-v-praze-a-v-sekularni-rodine-pak-se-obratili-k-islamu-38493.html">
      <div class="image">
        <img src="https://img.blesk.cz/img/12/title/5397165-img-samer-shehadeh-imam-grafika-v0.jpg?v=0" alt="Příběh radikalizace (I.): Dětství prožili v Praze a v sekulární rodině, pak se „obrátili“ k islámu"/>
      </div>
      <div class="title">Příběh radikalizace (I.): Dětství prožili v Praze a v sekulární rodině, pak se „obrátili“ k islámu<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<h2><strong>Pohled do géniovy mysli?</strong></h2>
<p>Přestože se podle některých citací může zdát, že Einstein byl ateistou, není to pravda. Stránku a půl dlouhé psaní poslal Eriku Gutkindovi především jako reakci na jeho knihu, která naznačovala, že vědecký pokrok by mohl lidstvo dovést k celkovému pochopení Boha. </p>
<p>Dopis samotný se proslavil až mnohem později. A to díky dražbě v roce 2008 – až poté si „Boží dopis“ vysloužil svůj název.</p>
<p>Co se dělo s dopisem před jeho první dražbou dodnes není jasné. Co ale jasné je, je jeho další dražba. Před deseti lety za něj zaplatil neznámý kupec 404 tisíc dolarů. Newyorská akční síň Christie's očekává, že teď by se kupní cena mohla přehoupnout i přes milion dolarů.</p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5402287_albert-einstein-v0.jpg?v=0" alt="Albert Einstein"/>
        </a>
      </li>
      <li>
        <a href="/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5402289_albert-einstein-einstein-v0.jpg?v=0" alt="Albert Einstein"/>
        </a>
      </li>
      <li>
        <a href="/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5402286_albert-einstein-v0.jpg?v=0" alt="Albert Einstein"/>
        </a>
      </li>
      <li>
        <a href="/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5402288_albert-einstein-v0.jpg?v=0" alt="Albert Einstein"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby?foto=0">
          <span class="photos-count">5 fotografií</span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/magazin/52286/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share"><div class="fb-like" data-href="https://www.info.cz/magazin/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby-38527.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Albert Einstein/1" title="Albert Einstein" class="keyword"><span>Albert Einstein</span></a><span class="divider">|</span><a href="//www.info.cz/tag/věda/1" title="věda" class="keyword"><span>věda</span></a><span class="divider">|</span><a href="//www.info.cz/tag/aukce/1" title="aukce" class="keyword"><span>aukce</span></a><span class="divider">|</span><a href="//www.info.cz/tag/dopis/1" title="dopis" class="keyword"><span>dopis</span></a><span class="divider">|</span><a href="//www.info.cz/tag/historie/1" title="historie" class="keyword"><span>historie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/židovství/1" title="židovství" class="keyword"><span>židovství</span></a><span class="divider">|</span><a href="//www.info.cz/tag/náboženství/1" title="náboženství" class="keyword"><span>náboženství</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/magazin/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby-38527.html" data-width="690" data-numposts="5"> </div></div><div class="clear"><!--##--></div></article>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div><div class="inner-wrapper"><div class="four-col left second" id="leftPane"><div class="mt-65">
  <div class="weather">
    <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
      <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>8° C
                        </div>
      <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>3° C
                        </div>
      <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-zatazeno-dest" data-grunticon-embed="true"><!--###--></div>5° C
                        </div>
      <div class="day"><span class="day-name">7. 12. 2018</span><div class="ico-weather dataimg-pocasi-zatazeno-dest" data-grunticon-embed="true"><!--###--></div>7° C
                        </div>
    </a>
    <div class="clear">
      <!--##-->
    </div>
    <div class="align-right margin-top padding-bottom weather-link">
      <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">15:40</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/kde-brat-na-duchody-neni-to-takova-veda-politici-ale-radi-strasi-a-reformuji-komentar-m-lebla-38537.html" target="_blank">Kde brát na důchody? Není to taková věda, politici ale rádi straší a reformují. Komentář M. Lébla </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">15:16</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/do-ceska-vstupuje-dalsi-mezinarodni-pravni-firma-spoji-se-s-dvorak-hager-partners-38534.html" target="_blank">Do Česka vstupuje další mezinárodní právní firma. Spojí se s Dvořák Hager & Partners</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:47</div>
        <div class="title-container">
          <a href="https://www.info.cz/strategie/mafra-se-stava-nejvetsim-multimedialnim-domem-ceska-prevzala-aktivity-bauer-media-38533.html" target="_blank">Mafra se stává největším multimediálním domem Česka. Převzala aktivity Bauer Media  </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:09</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/komentar-pohonne-hmoty-ve-francii-zatim-nezdrazi-uspokoji-to-ale-zlute-vesty-spis-ne-38532.html" target="_blank">KOMENTÁŘ: Pohonné hmoty ve Francii zatím nezdraží, uspokojí to ale „žluté vesty“? Spíš ne</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:57</div>
        <div class="title-container">
          <a href="https://www.info.cz/byznys/vanocni-darky-na-posledni-chvili-do-kdy-je-objednat-aby-byly-vcas-pod-stromeckem-38531.html" target="_blank">Vánoční dárky na poslední chvíli: Do kdy je objednat, aby byly včas pod stromečkem?</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<!--####--></div><div class="eight-col right second" id="rightPane"><div class="next-article-loader">
<div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<span class="title" data-title="">
				Přejděte na další článek
			</span><div class="progress"><div data-progress-bar="" class="progress-bar"><!--_--></div></div>
</div><article class="main-article wide gallery next-article loading"><div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<h1 id="art-title" class="title" data-next-article-title="">10 nejlepších aplikací roku pro Android a iOS</h1>
<div class="media" data-next-article-media=""><div class="box-gallery"><div class="gallery-next-article"><div class="gallery">
<a class="btn next"><div class="icon-arrow dataimg-arrow-light-right" data-grunticon-embed="true"><!--_--></div>
<div class="image-count">1/10</div></a><a class="btn prev"><div class="icon-arrow dataimg-arrow-light-left" data-grunticon-embed="true"><!--_--></div></a><img src="https://img.cncenter.cz/img/12/normal1050/5369437-img-aplikace-telefon-google-amazon-facebook-instagram-v0.jpg?v=0" data-next-article-image="" alt="">
</div></div></div></div>
<div class="shares-and-date">
<div class="share-buttons"><div class="dataimg-logo-claim"><!--_--></div></div>
<div class="article-authors"><div class="authors-simple float-right">
<span>Autor:</span><span class="authors-simple-list">IvM</span>

						-

						<span>23. listopadu 2018

							•

							15:00</span>
</div></div>
<div class="clear"><!--_--></div>
</div>
<div class="perex" data-next-article-perex=""><p>Mobilní svět zaplavuje čím dál víc aplikací, které bojují o pozornost náročných uživatelů. Podívejte se na seznam těch nejlepších, které si můžete stáhnou ať už máte Android nebo iOS. </p></div>
<div class="body" data-next-article-body=""><h2>Lastpass password manager</h2>
<p>Unikátní heslo po nás chce nejen email a platební karta, ale i kdejaká aplikace. Ti, které neustálé zadávání obtěžuje, ale nemusejí zoufat. Stačí si stáhnout správce hesel, který si je bude pamatovat za ně.</p>
<p>Pro iOS můžete stáhnout <span><strong><a href="https://itunes.apple.com/cz/app/lastpass-password-manager/id324613447?mt=8" target="_blank">zde</a></strong></span> a pro Android <span><strong><a href="https://play.google.com/store/apps/details?id=com.lastpass.lpandroid&amp;hl=cs" target="_blank">zde</a></strong></span>. </p>
<blockquote class="twitter-tweet" data-lang="cs">
<p dir="ltr" lang="en">A6: We are always monitoring for <a href="https://twitter.com/hashtag/cybersecurity?src=hash&amp;ref_src=twsrc%5Etfw">#cybersecurity</a> news, and providing resources whenever possible. Not only with a quick, secure, and easy way to change &amp; manage passwords via LastPass, but to inform as well: <a href="https://t.co/6Qx36Ji27B">https://t.co/6Qx36Ji27B</a> <a href="https://t.co/w6kzepCpFM">pic.twitter.com/w6kzepCpFM</a></p>
— LastPass (@LastPass) <a href="https://twitter.com/LastPass/status/986312426432946176?ref_src=twsrc%5Etfw">17. dubna 2018</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<h2>Gallery Doctor - Photo Cleaner</h2>
<p>Jestliže patříte mezi ty, kteří spoušť fotoaparátu zmáčknete hned několikrát za sebou, ale už nikdy se nedonutíte fotogalerii promazat, je Gallery Doctor přímo pro vás. Podle vašeho nastavení bude automaticky mazat například rozmazané, tmavé, nudné nebo téměř identické fotky.</p>
<p>Pro iOS můžete stáhnout <span><strong><a href="https://itunes.apple.com/us/app/clean-up-photo-gallery-doctor/id1109578036?mt=8" target="_blank">zde</a></strong></span>. </p>
<h2>TickTick</h2>
<p>Pokud vám vyhovuje "úkolníček", měli byste zkusit Tick Tick. Pomůže vám úkoly roztřídit nebo sdílet, navíc si můžete obsah synchronizovat přes cloud a integrovat ho do svého kalendáře.</p>
<p>Pro iOS můžete stáhnout <span><strong><a href="https://itunes.apple.com/us/app/ticktick-things-tasks-to-do/id626144601?mt=8" target="_blank">zde</a></strong></span> a pro Android <span><strong><a href="https://play.google.com/store/apps/details?id=com.ticktick.task&amp;hl=cs">zde</a></strong></span>. <img id="AO_103129" class="artobjrimage artobjrimage_LINK" title="Link 103129" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<h2>Alarmy - Sleep if u can</h2>
<p>Těm, kdo jsou schopní zamáčkou tři budíky po sobě a klidně spát dalších několik hodin, může pomoct aplikace Alarmy. Po zazvonění totiž budou muset vykonat několik úkolů, které je zaručeně dostanou z postele.</p>
<p>Pro iOS můžete stáhnout <span><strong><a href="https://itunes.apple.com/us/app/alarmy-alarm-clock/id1163786766?mt=8">zde</a></strong></span> a pro Android <span><strong><a href="https://play.google.com/store/apps/details?id=droom.sleepIfUCan&amp;hl=cs&amp;showAllReviews=true" target="_blank">zde</a></strong></span>. </p>
<h2>WifiMapper</h2>
<p>Jestliže nedisponujete velkorysým datovým tarifem a neustále pokukujete po Wi-Fi, může vám WifiMapper a jeho uživatelé, kteří zaregistrují každý hotspot, ke kterému se připojí, ušetřit práci. </p>
<p>Pro iOS můžete stáhnout <span><strong><a href="https://itunes.apple.com/us/app/wifimapper-free-wifi-maps-find-cafe-hotspots-travel/id935258365?mt=8" target="_blank">zde</a></strong></span> a pro Android <span><strong><a href="https://play.google.com/store/apps/details?id=com.opensignal.wifi&amp;hl=en_GB" target="_blank">zde</a></strong></span>. </p>
<blockquote class="twitter-tweet" data-conversation="none" data-lang="cs">
<p dir="ltr" lang="en">AOTD May 05, 2018<br />WifiMapper | Best CSS Award | Apps and Web Design Gallery Inspiration: <a href="https://t.co/Pwxzy7QUM1">https://t.co/Pwxzy7QUM1</a> <a href="https://t.co/FZYmyNfyJM">pic.twitter.com/FZYmyNfyJM</a></p>
— Best CSS Award (@BestCSSAward) <a href="https://twitter.com/BestCSSAward/status/992670080755552256?ref_src=twsrc%5Etfw">5. května 2018</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<h2>Pocket Casts</h2>
<p>Aplikace k poslechu audio nahrávek nebo ke sledování videí, kterou si můžete upravit k obrazu svému. Automaticky vám stáhne nejnovější díly vaše oblíbeného seriálu například těsně před tím, než vstanete. Případně vám smaže to, co už jste slyšeli nebo viděli.</p>
<p>Pro Android můžete stáhnout <span><strong><a href="https://play.google.com/store/apps/details?id=au.com.shiftyjelly.pocketcasts&amp;hl=cs" target="_blank">zde</a></strong></span>. </p>
<h2>iTranslate Converse</h2>
<p>Asi nikdo na světe nezná všechny jazyky a pokud si chcete popovídat i tam, kde si se základními světovými jazyky nevystačíte, budete potřebovat pomocníka. A právě iTranslate Converse vám s překladem v reálném čase pomůže.</p>
<p>Pro iOS můžete stáhnout <span><strong><a href="https://itunes.apple.com/cz/app/itranslate-translator/id288113403?l=cs&amp;mt=8" target="_blank">zde</a></strong></span>. <img id="AO_103130" class="artobjrimage artobjrimage_LINK" title="Link 103130" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<h2>Adobe Photoshop Lightroom CC</h2>
<p>Rádi byste upravili fotky z telefonu na profesionálnější úrovni? Pak určitě využijete zjednodušenou verzi klasického a notoricky známého Photoshopu. Pokud si nevystačíte ze základními funkcemi, které jsou zdarma, můžete si další přikoupit.</p>
<p>Pro iOS můžete stáhnout <span><strong><a href="https://itunes.apple.com/us/app/adobe-lightroom-cc/id878783582?mt=8" target="_blank">zde</a></strong></span> a pro Android <span><strong><a href="https://play.google.com/store/apps/details?id=com.adobe.lrmobile" target="_blank">zde</a></strong></span>. </p>
<h2>Greenify</h2>
<p>Aplikace, které během dne používáte, mohou váš telefon zbytečně vybíjet. Aplikace Greenify vám je ale zbytečně vypínat nebude, uvede je totiž do „hibernace“, tak nebudou zbytečně aktivní, ale na druhou stranu budou okamžitě k dispozici kdykoli si vzpomenete.</p>
<p>Pro Android můžete stáhnout <strong><a href="https://play.google.com/store/apps/details?id=com.oasisfeng.greenify&amp;hl=en" target="_blank">zde</a></strong>. </p>
<h2>Songkick Concerts</h2>
<p>Díky Songkick už žádnému milovníku hudby neutečou koncerty jeho oblíbených kapel. Aplikace se totiž dokáže inspirovat vaším účtem na Google Play nebo Spotify a upozorní vás na koncerty, které odpovídají vašemu vkusu.</p>
<p>Pro iOS můžete stáhnout <span><strong><a href="https://itunes.apple.com/us/app/songkick-concerts/id438690886?mt=8" target="_blank">zde</a></strong></span> a pro Android <span><strong><a href="https://play.google.com/store/apps/details?id=com.songkick&amp;hl=en_GB" target="_blank">zde</a></strong></span>. </p>
<p><img id="AO_103131" class="artobjrimage artobjrimage_LINK" title="Link 103131" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p><strong><br /></strong></p>
<h1><strong>Nejlepší aplikace roku 2017</strong></h1>
<h2><strong>Super Mario Run</strong></h2>
<p>Kultovní hra Super Mario se konečně objevila i na obrazovkách chytrých telefonů a na úspěch nemusela dlouho čekat. Hru s legendárním instalatérem si nejdříve užívali majitelé iOS, v březnu už byla dostupná i pro systém Android.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/super-mario-run/id1145275343?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span> a pro Android <span style="text-decoration: underline;"><strong><a href="https://play.google.com/store/apps/details?id=com.nintendo.zara&amp;hl=cs">zde</a></strong></span>. </p>
<h2><strong>Microsoft To-Do</strong></h2>
<p>Hromadí se vám úkoly a papírky, které vám je mají připomínat, se záhadně ztrácejí? Tato aplikace vám pomůže, je uživatelsky jednoduchá a navíc dokáže komunikovat s různými platformami, takže už na nic nezapomenete.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/microsoft-to-do/id1212616790?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span>. </p>
<p><img id="AO_27307" class="artobjrimage artobjrimage_LINK" title="Link 27307" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<h2><strong>A Normal Lost Phone</strong></h2>
<p>Téměř každý už někdy ztratil svůj telefon, teď si ale představte opačnou situaci, najdete nezabezpečený telefon a pokusíte se o jeho majiteli zjistit co nejvíce informací. Tato zvláštní hra, která pověří vaše logické myšlení, je k dispozici jak pro iOS tak pro Android.</p>
<p>Pro Android <span style="text-decoration: underline;"><strong><a href="https://play.google.com/store/apps/details?id=com.accidentalqueens.anormallostphone&amp;hl=cs">zde</a></strong></span>. </p>
<p><img id="obj_3477590" class="custom" title="IMAGE" src="/ras-cz/12-article-3477590.jpg?Twitter@Mandarina_owo^A%20Normal%20Lost%20Phone" alt="3477590:article:true:true:true" width="690" height="388" /></p>
<h2><strong><span>The Great Courses Plus</span><br /></strong></h2>
<p>Máte před sebou dlouhou cestu vlakem a nevíte čím zabijete čas? Možná využijete zajímavou aplikaci The Great Courses Plus, která vám nabídne zajímavé přednášky předních univerzitních profesorů. Můžete se dozvědět něco o vesmíru přímo od Neila deGrasse Tysona nebo zdokonalit své fotografické dovednosti díky přednášce fotografa National Geographic.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/the-great-courses-plus-online-learning-videos/id1017813651?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span>. </p>
<p><img id="AO_27308" class="artobjrimage artobjrimage_LINK" title="Link 27308" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<h2><strong>Wemogee</strong></h2>
<p>Společnost Samsung dokázala využít popularitu emotikonů a přetransformovala ji do velmi užitečné aplikace Wemogee. Díky této aplikaci může její uživatel komunikovat zcela beze slov, jen za pomoci symbolů. Pro někoho zábava, pro jiného vydatný pomocník.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/wemogee/id1229692417?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span> a pro Android <span style="text-decoration: underline;"><strong><a href="https://play.google.com/store/apps/details?id=com.wemogee.app&amp;hl=cs">zde</a></strong></span>. </p>
<p><img id="obj_3477553" class="custom" title="IMAGE" src="/ras-cz/12-article-3477553.jpg?Wemogee^Wemogee" alt="3477553:article:true:true:true" width="690" height="388" /></p>
<h2><strong>ArtPassport</strong></h2>
<p>Pokud nemáte možnost cestovat po světě a osobně si projít nejlepší galerie světa, aplikace ArtPassport vám to umožní. Díky 360° pohledu budete mít pocit, jako byste tato místa plná umění opravdu navštívili.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/artpassport/id1220878305?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span>. </p>
<h2><strong>Google Earth</strong></h2>
<p>Nová verze aplikace Google Earth vám pomůže poznat svět. Provede vás nejen městy jako je Londýn, Tokio nebo Řím, dá vám nahlédnou i do singapurských skleníků nebo rozlehlých italských lesů.</p>
<p><img id="AO_27309" class="artobjrimage artobjrimage_LINK" title="Link 27309" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<h2><strong>Funnel</strong></h2>
<p>Aplikace Funnel pro vás nasbírá ty nejdůležitější informace dne. Každou hodinu vybírá ty nejnovější zprávy ze serverů jako je BBC, CBC nebo Fox5, které vám pak dokonce přehraje v audio formátu.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/funnel/id964666344?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span>. </p>
<h2><strong>Empower</strong></h2>
<p>Máte několik účtů, debetních a kreditních karet a už se vám vaše finance začínají vymykat kontrole? Pořiďte si aplikaci Empower, která vám pomůže sloučit vaše účty a bude za vás sledovat i vaše výdaje.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/empower-money-budget-and-savings-management-app/id1136397354?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span>. </p>
<h2><strong>Focalmark</strong></h2>
<p>Pokud vás nebaví psát hashtagy, přesto je ale pod svou fotkou na Instagramu chcete mít, není nic jednoduššího než tuto činnost svěřit aplikaci. Focalmark vygeneruje odpovídající hesla, která pak jen jednoduše zkopírujete ke svému statusu.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/focalmark/id1161230451?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span> a pro Android <span style="text-decoration: underline;"><strong><a href="https://play.google.com/store/apps/details?id=com.focalmark.app&amp;hl=cs">zde</a></strong></span>. </p>
<p><img id="AO_27310" class="artobjrimage artobjrimage_LINK" title="Link 27310" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<h2><strong>FaceApp</strong></h2>
<p>Chcete si změnit profilovou fotku a žádná z vašich selfie není dostatečné hezká? Pomůže vám FaceApp. Nejen že vás omladí, ale dokáže vám i vykouzlit úsměv.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/faceapp-neural-face-transformations/id1180884341?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span> a pro Android <span style="text-decoration: underline;"><strong><a href="https://play.google.com/store/apps/details?id=io.faceapp&amp;hl=cs">zde</a></strong></span>. </p>
<p><img id="obj_3477566" class="custom" title="IMAGE" src="/ras-cz/12-article-3477566.jpg?Twitter@ProtegeMedia^FaceApp" alt="3477566:article:true:true:true" width="690" height="388" /></p>
<h2><strong>Clips</strong></h2>
<p>Aplikace od společnosti Apple vám usnadní tvorbu vašich videí. Velmi jednoduše vám dovolí kombinovat záběry a fotografie. Celé dílo pak navíc můžete otitulkovat.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/clips/id1212699939?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span>. </p>
<h2><strong>Marvel: Color Your Own</strong></h2>
<p>Tato aplikace potěší především ty, kteří milují komiksy od Marvela a ještě k tomu mají rádi omalovánky. Majitelé iOS si nyní mohou své oblíbené postavy totiž sami vybarvit.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/marvel-color-your-own/id1136343771?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span>. </p>
<p><img id="AO_27311" class="artobjrimage artobjrimage_LINK" title="Link 27311" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<h2><strong>MeiTu</strong></h2>
<p>Zatím co americký a evropských telefonech najdeme aplikace jako Instagram nebo Snapchat, v Asii letí aplikace MeiTu, které se nyní snaží prorazit i na americký trh. Takže pokud toužíte po fotce, na které budete vypadat jako anime postava, tak si ji můžete si ji zdarma stáhnout. I když za cenu, že možná až zbytečně moc odhalíte své soukromí.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/meitu/id416048305?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span> a pro Android <span style="text-decoration: underline;"><strong><a href="https://play.google.com/store/apps/details?id=com.mt.mtxx.mtxx&amp;hl=cs">zde</a></strong></span>. </p>
<p><img id="obj_3477542" class="custom" title="IMAGE" src="/ras-cz/12-article-3477542.jpg?...^Meitu,%20aplikace" alt="3477542:article:true:true:true" width="690" height="388" /></p>
<h2><strong>Elder Scrolls: Legends</strong></h2>
<p>Pokud máte rádi karetní hry, Elder Scrolls: Legends je přímo pro vás. Jako počítačová hra už má za sebou slušnou základnu fanoušků, ale až letos je možné jí hrát i na mobilních telefonech. Základní verze je ke stažení zdarma, za dodatečné nákupy si ale budete muset zaplatit.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/the-elder-scrolls-legends/id1084019358?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span> a pro Android <span style="text-decoration: underline;"><strong><a href="https://play.google.com/store/apps/details?id=com.bethsoft.theelderscrollslegends&amp;hl=cs">zde</a></strong></span>. </p>
<h2><strong>Filtru</strong></h2>
<p>Pokud patříte mezi milovníky dobré kávy, tak vás aplikace Filtru vyloženě nadchne. Nejenže vás krok za krokem naučí, jak připravit tu nejlepší kávu, navíc vám i spočítá, kolik jste za den zkonzumovali šálků.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/filtru-interactive-coffee-timer/id1150921819?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span>. </p>
<p><img id="obj_3477556" class="custom" title="IMAGE" src="/ras-cz/12-article-3477556.jpg?Twitter@SturtupDigger^Filtru" alt="3477556:article:true:true:true" width="690" height="388" /></p>
<h2><strong>Sprinkles</strong></h2>
<p>Nová aplikace od společnosti Microsoft tak trochu supluje Snapchat. Obsahuje nejrůznější filtry, kterými můžete vylepšit svojí fotografii, kterou pak můžete umístit na Facebook, Instagram nebo právě Snapchat.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/sprinkles-camera-with-fun-ideas/id1210163720?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span>. </p>
<p><img id="AO_27312" class="artobjrimage artobjrimage_LINK" title="Link 27312" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<h2><strong>Pokémon: Magikarp Jump</strong></h2>
<p>Pokud jste propadli lovení Pokémonů, tak by vás mohla zajímat i odpočinková hra Pokémon: Magikarp Jump. Princip je velmi jednoduchý, čím výš dokáže Magikarp s vaší pomocí skočit, tím víc dostanete bodů.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/pok%C3%A9mon-magikarp-jump/id1162679453?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span> a pro Android <span style="text-decoration: underline;"><strong><a href="https://play.google.com/store/apps/details?id=jp.pokemon.koiking&amp;hl=cs">zde</a></strong></span>. </p>
<p><img id="obj_3477539" class="custom" title="IMAGE" src="/ras-cz/12-article-3477539.jpg?boredpanda.com^pokemon%20go,%20pokemoni" alt="3477539:article:true:true:true" width="690" height="388" /></p>
<h2><strong>Rodičovská kontrola pro Nintendo Swich</strong></h2>
<p>Nevíte kolik času tráví vaše ratolest hraním her? Nintendo nabízí velmi precizní aplikaci, která vám o chování vašeho dítěte prozradí mnohé. Dozvědět se můžete, jak dlouho a kdy dítě hraje, ale také co sdílí na sociálních sítích.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/nintendo-switch-parental-controls/id1190074407?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span> a pro Android <span style="text-decoration: underline;"><strong><a href="https://play.google.com/store/apps/details?id=com.nintendo.znma&amp;hl=cs">zde</a></strong></span>. </p>
<h2><strong>Mobile Passport</strong></h2>
<p>Dlouhé fronty u přepážek s pasovou kontrolou jsou minulostí. Alespoň pro cestující, kteří si jako cílovou destinaci vybrali jedno z 23 amerických letišť. Právě tam se můžete otravné frontě vyhnout díky aplikaci Mobile Passport, prostřednictví které vyplníte jednoduché celní prohlášení a můžete směle pokračovat ve svojí cestě.</p>
<p>Pro iOS můžete stáhnout <span style="text-decoration: underline;"><strong><a href="https://itunes.apple.com/us/app/mobile-passport-officially-authorized-by-cbp/id907024887?mt=8&amp;amp;at=1000lsPY&amp;amp;ct=TMbestapps2017">zde</a></strong></span> a pro Android <span style="text-decoration: underline;"><strong><a href="https://play.google.com/store/apps/details?id=us.mobilepassport&amp;hl=cs">zde</a></strong></span>.</p>
<h2><a href="https://www.info.cz/nejlepsi-cestovni-aplikace" target="_blank">Aplikace na cesty. Co si stáhnout do mobilu, než vyrazíte na dovolenou&gt;&gt;&gt;</a></h2>
<h2><a href="https://www.info.cz/volby-do-senatu" target="_blank">Blíží se senátní volby. Aktuální informace a zpravodajství naleznete zde&gt;&gt;&gt;</a></h2>
<p> <img class="custom mGallery" title="galleryObj" src="/images/spacer.gif" alt="10818" width="435" height="335" /></p>
<p> </p></div></article><script>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</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6374'; //aktuální kategorie
  var catTree = '242,6374'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=493"/>
      <div class="global-footer ">
        <div class="global-footer-wrapper">
          <div id="pBlesk" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.blesk.cz/">Blesk</a>
              <ul class="cats">
                <li>
                  <a href="//www.blesk.cz/zpravy">Zprávy </a>
                </li>
                <li>
                  <a href="//www.blesk.cz/zpravy/krimi">Krimi</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/celebrity">Celebrity </a>
                </li>
                <li>
                  <a href="//pocasi.blesk.cz/">Počasí</a>
                </li>
                <li>
                  <a href="//tvprogram.blesk.cz/">TV program</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/bydleni">Bydlení</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/cestovani">Cestování</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/581291/hvezda-vypravej-vesely-tri-roky-po-brutalnim-napadeni-stale-se-vraci-na-osudne-misto.html">Hvězda Vyprávěj Veselý tři roky po brutálním napadení: Stále se vrací na osudné místo!</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-ekonomika/581344/auto-srazilo-na-prechodu-pro-chodce-v-jablunkove-dve-starsi-zeny.html">Auto srazilo na přechodu pro chodce v Jablunkově dvě starší ženy</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-kulturni-servis/581342/cesi-dali-loni-za-knihy-osm-mld-kc-o-200-mil-vic-nez-predloni.html">Češi dali loni za knihy osm mld. Kč, o 200 mil. víc než předloni</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-zpravy/581341/jemensti-povstalci-odleteli-do-svedska-na-mirove-rozhovory.html">Jemenští povstalci odletěli do Švédska na mírové rozhovory</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-zpravy/581338/podle-vucice-albanske-vedeni-v-pristine-chce-vyhnat-srby-z-kosova.html">Podle Vučiče albánské vedení v Prištině chce vyhnat Srby z Kosova</a>
              </li>
            </ul>
          </div>
          <div id="pInfo" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.info.cz/">info.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.info.cz/cesko">Česko</a>
                </li>
                <li>
                  <a href="https://www.info.cz/svet">Svět</a>
                </li>
                <li>
                  <a href="https://www.info.cz/byznys">Byznys</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.info.cz/pravo/do-ceska-vstupuje-dalsi-mezinarodni-pravni-firma-spoji-se-s-dvorak-hager-partners-38534.html">Do Česka vstupuje další mezinárodní právní firma. Spojí se s Dvořák Hager &amp; Partners</a>
              </li>
              <li>
                <a href="https://www.info.cz/strategie/mafra-se-stava-nejvetsim-multimedialnim-domem-ceska-prevzala-aktivity-bauer-media-38533.html">Mafra se stává největším multimediálním domem Česka. Převzala aktivity Bauer Media  </a>
              </li>
              <li>
                <a href="https://www.info.cz/magazin/sbirka-primitivnich-legend-einstein-nekompromisne-popsal-bibli-a-nabozenstvi-cenny-dopis-jde-do-drazby-38527.html">„Sbírka primitivních legend.“ Einstein nekompromisně popsal Bibli a náboženství. Cenný dopis jde do dražby</a>
              </li>
              <li>
                <a href="https://www.info.cz/byznys/vanocni-darky-na-posledni-chvili-do-kdy-je-objednat-aby-byly-vcas-pod-stromeckem-38531.html">Vánoční dárky na poslední chvíli: Do kdy je objednat, aby byly včas pod stromečkem?</a>
              </li>
              <li>
                <a href="https://www.info.cz/strategie/unijni-ministri-chodi-kolem-googlu-a-facebooku-po-spickach-nedokazali-se-shodnout-na-zdaneni-jejich-prijmu-38530.html">Unijní ministři chodí kolem Googlu a Facebooku po špičkách. Nedokázali se shodnout na zdanění jejich příjmů</a>
              </li>
            </ul>
          </div>
          <div id="pSport" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://isport.blesk.cz/">iSport</a>
              <ul class="cats">
                <li>
                  <a href="https://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/352076/kvuli-teplu-se-o-vikendu-nebude-skakat-sp-v-titisee-neustadtu.html">Kvůli teplu se o víkendu nebude skákat SP v Titisee-Neustadtu</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/fotbal-reprezentace/352072/zmeny-u-reprezentaci-krejci-strida-lavicku-sionko-manazerem-acka.html">Změny u reprezentací! Krejčí střídá Lavičku, Sionko manažerem áčka</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/352075/lavicku-u-fotbalove-jednadvacitky-strida-trener-krejci.html">Lavičku u fotbalové jednadvacítky střídá trenér Krejčí</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/352074/manazerem-fotbalove-reprezentace-bude-sionko.html">Manažerem fotbalové reprezentace bude Sionko</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/352073/klopp-za-divokou-oslavu-vitezstvi-v-derby-zaplati-pokutu.html">Klopp za divokou oslavu vítězství v derby zaplatí pokutu</a>
              </li>
            </ul>
          </div>
          <div id="pProzeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
              <ul class="cats">
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/581071/sex-v-kostymech-kdy-jindy-nez-na-mikulase.html">Sex v kostýmech? Kdy jindy než na Mikuláše!</a>
              </li>
              <li>
                <a href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/581024/sikanovali-ho-kvuli-vzacne-vade-kocourek-se-stejnou-nemoci-ho-vratil-zpatky-do-zivota.html">Šikanovali ho kvůli vzácné vadě. Kocourek se stejnou nemocí ho vrátil zpátky do života!</a>
              </li>
              <li>
                <a href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/580991/pece-o-vlasy-v-zime-je-jina-nez-po-zbytek-roku-na-tohle-si-dejte-pozor.html">Péče o vlasy v zimě je jiná než po zbytek roku. Na tohle si dejte pozor!</a>
              </li>
              <li>
                <a href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/578889/ikona-stylu-cindy-crawford-budte-jako-ona-vime-kde-nakoupit.html">Ikona stylu Cindy Crawford. Buďte jako ona, víme, kde nakoupit!</a>
              </li>
              <li>
                <a href="https://prozeny.blesk.cz/clanek/pro-zeny-volny-cas-koktejl/580928/4-veci-ktere-jste-nevedeli-o-stiracich-losech.html">4 věci, které jste nevěděli o stíracích losech</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pAuto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
              <ul class="cats">
                <li>
                  <a href="http://www.auto.cz/clanky/">News</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/testy/">Testy</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/video/">Videa</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.auto.cz/bmw-m8-competition-nafoceno-detailu-jeste-pred-premierou-126217">Tohle je nové BMW M8 Competition. Nafoceno bylo do detailu, ještě před premiérou</a>
              </li>
              <li>
                <a href="http://www.auto.cz/pristi-bmw-m3-dostane-motor-se-vstrikovanim-vody-jakou-bude-mit-prevodovku-126215">Příští BMW M3 dostane motor se vstřikováním vody! Jakou bude mít převodovku?</a>
              </li>
              <li>
                <a href="http://www.auto.cz/seat-tarraco-odhaluje-ceske-ceny-jak-stoji-proti-sourozencum-kodiaqu-tiguanu-allspace-126214">Seat Tarraco odhaluje české ceny. Jak si stojí proti sourozencům, Kodiaqu a Tiguanu Allspace?</a>
              </li>
              <li>
                <a href="http://www.auto.cz/mercedes-benz-glb-2019-suv-stylu-legendarni-tridy-g-126213">Nový Mercedes-Benz zachycen při testování. GLB bude SUV ve stylu legendární třídy G</a>
              </li>
              <li>
                <a href="http://www.auto.cz/ssangyong-postavi-rexton-dkr-start-rallye-dakar-2019-126212">SsangYong postaví Rexton DKR na start Rallye Dakar 2019</a>
              </li>
            </ul>
          </div>
          <div id="pReflex" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.reflex.cz/">Reflex</a>
              <ul class="cats">
                <li>
                  <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.reflex.cz/clanek/zpravy/91632/v-pisnici-u-prahy-hori-sklad-kour-je-videt-kilometry-daleko-zasah-stovky-hasicu-potrva-hodiny.html">V Písnici u Prahy hoří sklad. Kouř je vidět kilometry daleko. Zásah stovky hasičů potrvá hodiny</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/volby-2019-evropsky-parlament-odhad">Exkluzivní odhad: Evropské volby přinesou revoluci. Posílí euroskeptici, velká koalice poprvé přijde o většinu</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/fotogalerie/91608/dojemne-fotografie-asistencniho-psa-zemreleho-prezidenta-bushe-labrador-sully-hlida-i-rakev.html">Dojemné fotografie asistenčního psa zemřelého prezidenta Bushe. Labrador Sully hlídá i rakev</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/historie/91596/historie-krymu-od-carskeho-ruska-pres-svazovou-republiku-a-kratkou-nezavislost-az-po-rusky-zabor.html">Historie Krymu: Od carského Ruska přes svazovou republiku a krátkou nezávislost až po ruský zábor</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/filmy-a-serialy/91601/doslo-i-na-facky-rika-jiri-strach-o-nataceni-thrilleru-klec-s-jirinou-bohdalovou.html">Došlo i na facky, říká Jiří Strach o natáčení thrilleru Klec s Jiřinou Bohdalovou</a>
              </li>
            </ul>
          </div>
          <div id="pE15" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.e15.cz/">E15.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.e15.cz/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/nazory">Názory</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/finexpert">Finance</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.e15.cz/byznys/finance-a-bankovnictvi/hypotecni-banka-od-10-prosince-zdrazi-hypoteky-uroky-zvysi-i-ostatni-banky-1354301">Hypoteční banka od 10. prosince zdraží hypotéky. Úroky zvýší i ostatní banky</a>
              </li>
              <li>
                <a href="https://www.e15.cz/domaci/cesku-se-vyrazne-dari-dohanet-zapad-hodnoti-prudky-rust-mezd-ekonom-pertold-1354299">Česku se výrazně daří dohánět Západ, hodnotí prudký růst mezd ekonom Pertold</a>
              </li>
              <li>
                <a href="https://www.e15.cz/nazory/komentar-petra-bartone-par-mesicu-do-brexitu-porad-moc-dlouho-1354298">Komentář Petra Bartoně: Pár měsíců do brexitu? Pořád moc dlouho</a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/doprava-a-logistika/ochota-jezdit-do-anglie-po-brexitu-dal-klesne-rika-reditel-skupiny-c-s-cargo-ales-willert-1354296">Ochota jezdit do Anglie po brexitu dál klesne, říká ředitel skupiny C. S. Cargo Aleš Willert  </a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/prumysl-a-energetika/v-kunovicich-zvazuji-obnovu-vyroby-letadla-l-610-1354295">V Kunovicích zvažují obnovu výroby letadla L 610 </a>
              </li>
            </ul>
          </div>
          <div id="pZive" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
                </li>
                <li>
                  <a href="https://vtm.zive.cz/">Věda a technika</a>
                </li>
                <li>
                  <a href="https://doupe.zive.cz">Hry</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zive.cz/clanky/ridice-tesly-ukolebal-autopilot-policiste-ho-zastavili-az-po-11-kilometrech/sc-3-a-196190/default.aspx">Řidiče Tesly ukolébal autopilot, policisté ho zastavili až po 11 kilometrech</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/prohlizeci-edge-hrozi-konec-microsoft-chysta-novy-postaveny-na-chromiu/sc-3-a-196210/default.aspx">Prohlížeči Edge hrozí konec. Microsoft chystá nový, postavený na Chromiu</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/clanky/cinsky-vedec-ktery-modifikoval-dna-lidskych-embryi-zmizel/sc-870-a-196216/default.aspx">Čínský vědec, který modifikoval DNA lidských embryí, zmizel</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/quore-nekdo-ukradl-udaje-o-100-milionech-uzivatelu-uz-to-zacina-byt-nuda/sc-3-a-196221/default.aspx">Quoře někdo ukradl údaje o 100 milionech uživatelů. Už to začíná být nuda</a>
              </li>
              <li><a href="https://www.zive.cz/duel/sc-1435/default.aspx">Duel</a>,
                                        <a href="https://www.zive.cz/ifa-2018/sc-1416/default.aspx">IFA 2018</a>,
                                        <a href="https://www.zive.cz/vertikalni-video/sc-1423/default.aspx">Vertikální video</a>,
                                        <a href="https://www.zive.cz/paul-allen/sc-1431/default.aspx">Paul Allen</a>,
                                        <a href="https://www.zive.cz/pozar/sc-1440/default.aspx">Požár</a></li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pRecepty" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.recepty.cz/">Úvod</a>
                </li>
                <li>
                  <a href="https://www.recepty.cz/recept">Recepty</a>
                </li>
                <li>
                  <a href="https://magazin.recepty.cz/">Články</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.recepty.cz/recept/mekke-skvarkove-placky-pro-lenochy-zadelavane-v-pekarne-164085">Měkké škvarkové placky pro lenochy - zadělávané v pekárně</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/horcicove-platky-se-zeleninou-a-hlivou-164083">Hořčicové plátky se zeleninou a hlívou</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/kokosovy-nepeceny-dort-s-marmeladou-dzemem-164081">Kokosový nepečený dort s marmeládou / džemem</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/kachni-prsa-s-ovocem-164077">Kachní prsa s ovocem</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/orechove-bochanky-cukrovi-164075">Ořechové bochánky - cukroví</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/duseny-spenat-865">Dušený špenát</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/bavorske-vdolky-z-domaci-pekarny-16372">Bavorské vdolky z domácí pekárny</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/gyros-krkovice-na-cibuli-162506">Gyros krkovice na cibuli</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/ovocne-bramborove-knedliky-kucharka">Ovocné bramborové a tvarohové knedlíky</a>
              </li>
            </ul>
          </div>
          <div id="pMaminka" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/deti">Děti</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.maminka.cz/clanek/babicka-uprednostnuje-jedno-vnouce-mohou-za-to-i-geny">Babička upřednostňuje jedno vnouče. Podle vědců za to mohou i geny</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/porod-je-hustej-rika-aneta-krejcikova-proc-si-do-porodnice-vzala-rtenku">Porod je hustej, svěřila se Aneta Krejčíková. Proč si do porodnice vzala rtěnku?</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/tohle-si-dite-pamatuje-z-briska-mozna-vas-to-prekvapi">Tohle si dítě pamatuje z bříška! Možná vás to překvapí</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/jak-vypada-jezisek-co-odpovedet-na-detske-otazky">Jak vypadá Ježíšek? Co odpovědět na dětské otázky?</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/testujeme-s-detmi-miminko-ktere-roni-opravdove-slzy-deti-dostalo">Testujeme s dětmi: Miminko, které roní opravdové slzy, děti dostalo!</a>
              </li>
            </ul>
          </div>
          <div id="pMobilMania" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
                </li>
                <li>
                  <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mobilmania.cz/clanky/novy-snapdragon-bude-mit-nakonec-ocekavane-znaceni-855-vyrobi-ho-tsmc/sc-3-a-1343661/default.aspx">Nový Snapdragon bude mít nakonec očekávané značení 855, vyrobí ho TSMC</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/honor-nadeluje-slevu-dostanete-na-kde-co-od-zakladu-po-vlajkovou-lod/sc-3-a-1343658/default.aspx">Honor naděluje. Slevu dostanete na kde co od základu po vlajkovou loď</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/motorola-vyrobila-bezdratovou-podlozku-ale-zatim-na-ni-nema-moc-co-nabijet/sc-3-a-1343659/default.aspx">Motorola vyrobila bezdrátovou podložku, ale zatím na ní nemá moc co nabíjet</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/google-bude-mobilnim-vyrobcum-k-ruce-pomuze-s-nasazenim-esim-do-smartphonu/sc-3-a-1343655/default.aspx">Google bude mobilním výrobcům k ruce. Pomůže s nasazením eSIM do smartphonů</a>
              </li>
              <li>
                <a href="https://samsungmania.mobilmania.cz/clanky/kdo-bude-prvni-s-prustrelem-samsung-zrejme-predbehne-huawei-o-tyden/sc-309-a-1343654/default.aspx">Kdo bude první s „průstřelem“? Samsung zřejmě předběhne Huawei o týden</a>
              </li>
            </ul>
          </div>
          <div id="pE15-OR" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
              <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
              <ul class="cats">
                <li>
                  <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
                </li>
              </ul>
            </div>
            <ul class="or-cats">
              <li>
                <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
              </li>
            </ul>
            <ul>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-praha-pod_vysehradem-66-347975">Pod Vyšehradem 66, Praha</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-hot_studios_s_r_o-5134773">HOT STUDIOS s.r.o. - 5134773</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-plzen-prazska-311-1122296">Pražská 311, Plzeň</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-magic_trade_company_s_r_o-1785991">Magic trade company s.r.o. - 1785991</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-pa_ja_a_s-62024779">PA-JA, a.s. - 62024779</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-copia_jizni_cechy_s_r_o_v_likvidaci-25163698">COPIA JIŽNÍ ČECHY s.r.o. v likvidaci - 25163698</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-at_drilling_s_r_o-29094054">AT Drilling s.r.o. - 29094054</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-rendejov-novy_samechov-30-422389">Nový Samechov 30, Řendějov</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pAha" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
              <ul class="cats">
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/154620/krejcikova-z-ulice-popsala-porod-syna-misto-krve-resila-rtenku.html">Krejčíková z Ulice popsala porod syna: Místo krve řešila rtěnku!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/154619/monika-babisova-vyrazila-s-andrejem-do-afriky-trable-v-maroku.html">Monika Babišová vyrazila s Andrejem do Afriky: Trable v Maroku!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/154618/diana-60-svemu-manzelovi-26-bezmezne-verila-desive-zjisteni-po-jeho-smrti.html">Diana (60) svému manželovi (26) bezmezně věřila: Děsivé zjištění po jeho smrti!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/154615/slovacek-patrasovou-neposlechl-utrpeni-pred-vanoci.html">Slováček Patrasovou neposlechl! Utrpení před Vánoci</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/154609/chris-hemsworth-obr-thor-bude-bydlet-v-obchodaku.html">Chris Hemsworth: Obr Thor bude bydlet v obchoďáku?!</a>
              </li>
            </ul>
          </div>
          <div id="pZeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/krasa/vyzkousely-jsme-hladke-nohy-bez-bolesti-s-novym-epilatorem-to-jde-4951.html">Vyzkoušely jsme: Hladké nohy bez bolesti? S novým epilátorem to jde!</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/moda/pevne-zlate-naramky-slavi-navrat-kde-koupite-ty-nejhezci-4947.html">Pevné &amp; zlaté: Náramky slaví návrat! Kde koupíte ty nejhezčí?</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/krasa/kosmeticke-produkty-bez-kterych-se-v-prosinci-neobejdete-4949.html">Kosmetické produkty, bez kterých se v prosinci neobejdete!</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/moda/15-nejkrasnejsich-cervenych-satu-na-stedry-vecer-4846.html">15 nejkrásnějších červených šatů na Štědrý večer</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle/dominikanska-republika-10-tipu-jak-si-uzit-dovolenou-naplno-4948.html">Dominikánská republika: 10 tipů, jak si užít dovolenou naplno</a>
              </li>
            </ul>
          </div>
          <div id="pWikiBlesk" class="magazine">
            <div class="magazine-header">
              <div class="recomended">Doporučujeme</div>
              <ul class="cats">
                <li>
                  <a href="http://wiki.blesk.cz">Wiki Blesk</a>
                </li>
                <li>
                  <a href="http://horoskopy.blesk.cz">Horoskopy</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/sportka">Sportka</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/epaper">ePaper</a>
                </li>
                <li>
                  <a href="http://sleviste.cz">Sleviště</a>
                </li>
                <li>
                  <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
                </li>
                <li>
                  <a href="https://www.dama.cz/">Dáma.cz</a>
                </li>
              </ul>
              <br/>
              <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
              <br/>
              <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
              <br/>
              <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
              <br/>
              <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
              <br/>
              <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
              <br/>
              <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
              <br/>
              <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
              <br/>
              <a class="special-link" href="https://isport.blesk.cz/1-liga">1.fotbalová FORTUNA liga</a>
              <br/>
              <a class="special-link" href="https://isport.blesk.cz/ms-hokej-2019">MS v hokeji 2019</a>
              <br/>
              <a class="special-link" href="https://www.info.cz/na-dovolenou">Kam na dovolenou</a>
              <br/>
              <a class="special-link" href="https://www.zeny.cz/jak-zhubnout">Jak zhubnout</a>
              <br/>
              <a class="special-link" href="https://www.info.cz/volby">Volby 2018</a>
            </div>
          </div>
          <div id="pMimibazar" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
                </li>
                <li>
                  <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
                </li>
                <li>
                  <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mimibazar.cz/detske-zimni-bundy">Dětské zimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-podzimni-bundy">Dětské podzimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-softshellove-bundy">Dětské softshellové bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-lyzarske-bundy">Dětské lyžařské bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-jarni-bundy">Dětské jarní bundy</a>
              </li>
            </ul>
          </div>
          <div id="pBileto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://bileto.blesk.cz">bileto</a>
            </div>
            <ul>
              <li>
                <a href="https://bileto.blesk.cz">Jízdní řády</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-brno">Spoje Praha - Brno</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-liberec">Spoje Praha - Liberec</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-ostrava">Spoje Praha - Ostrava</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-plzen">Spoje Praha - Plzeň</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/tyniste_nad_orlici-praha">Týniště nad Orlicí – Praha</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/brno-strakonice">Brno – Strakonice</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/vlaky/tabor-pacov">Vlaky Tábor – Pacov</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/vlaky/zatec-decin">Vlaky Žatec – Děčín</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/nove_mesto_nad_metuji-hradec_kralove">Nové Město nad Metují – Hradec Králové</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--##-->
          </div>
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:redakceinfo@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." width="73"/>
          </a>
        </div>
        <div class="cb">
          <!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/cookies">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopup" style="display:none;">
            <div class="popup-in">
              <div id="copyrightPopupClose" onclick="closePopup();">zavřít okno <strong>(X)</strong></div>
              <div class="popup-content">
                <h4>Autorská práva k publikovaným materiálům</h4>
                <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
                <br/>
                <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
                <br/>
                <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
                <br/>
                <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
                <br/>
                <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
              </div>
            </div>
          </div>
          <center class="noPrint"><br/>Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br/><br/></center>
          <!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {
                        
                            
                                if (window.location.search != '') {
                                    $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                                    $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                                } else {
                                    $('#changeVersion1').attr('href', '?mver=1');
                                    $('#changeVersion2').attr('href', '?mver=2');
                                }
                            
                        
                    });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDM4NTI3fGNhdGlkfDYzNzR8';
            var tst = '1543935007000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6374'; //aktuální kategorie
  var catTree = '242,6374'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6374'; //aktuální kategorie
  var catTree = '242,6374'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4a0762d361","applicationID":"31902510","transactionName":"ZFFXNUVXDBVYVUAMX10bdhREQg0LFldGEVlQWFAVXkIOA1BS","queueTime":0,"applicationTime":302,"atts":"SBZUQw1NHxs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
