﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><title>Student z Brna vytiskl oční protézu na 3D tiskárně. Za hodinu a půl a třetinu ceny | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/favicon/touch-icon/infocz-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/favicon/touch-icon/infocz-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/favicon/touch-icon/infocz-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/favicon/touch-icon/infocz-152x152.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="věda,technologie,medicína,zdraví,počítače,3D tiskárna" /><meta name="description" content="Výroba očních protéz by se do budoucna mohla zjednodušit, zlevnit i lépe přizpůsobit na míru každého člověka. Student Vysokého učení technického v Brně Ondřej Vocílka využil pro výrobu trojrozměrný tisk, který se kromě průmyslu stále častěji prosazuje i v medicíně. " /><link rel="canonical" href="//info.cz/magazin/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny-23544.html" /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6374" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=56" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=56">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=56">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.2017-12.min.js?v=56">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=19">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=19">/**/</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=21">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=21" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=94" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=94" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=94",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=94",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=94"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=94" rel="stylesheet" /></noscript><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Magazin cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

  

var pp_gemius_identifier = 'B3A7W_7vVMHJgR97MAHT3pR67DPuS0RZhM_7O7obp7T.g7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><meta property="og:title" content="Student z Brna vytiskl oční protézu na 3D tiskárně. Za hodinu a půl a třetinu ceny - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/magazin/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny-23544.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/3925421_3d-tiskarna-technologie-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Výroba očních protéz by se do budoucna mohla zjednodušit, zlevnit i lépe přizpůsobit na míru každého člověka. Student Vysokého učení technického v Brně Ondřej Vocílka využil pro výrobu trojrozměrný tisk, který se kromě průmyslu stále častěji prosazuje i v medicíně. " /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/clanek/magazin/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny-23544.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				$(document).ready(function() {
					OneSignal.push(["init", {
						appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
						/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
						autoRegister: false,
						promptOptions: {
							siteName: 'Info.cz - mimořádné zprávy',
							actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
							exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
							exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
							exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
							acceptButtonText: 'Ano, zasílat',
							cancelButtonText: 'Ne, děkuji',
							showCredit: false
						},
						notifyButton: {
							
                                    enable: false,
                                
							size: 'medium', /* One of 'small', 'medium', or 'large' */
							theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
							position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
							offset: {
								bottom: '0px',
								left: '0px', /* Only applied if bottom-left */
								right: '0px' /* Only applied if bottom-right */
							},
							prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
							showCredit: false, /* Hide the OneSignal logo */
							text: {
								'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
								'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
								'tip.state.blocked': "Mimořádné zprávy zablokovány",
								'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
								'message.action.subscribed': "Děkujeme za přihlášení!",
								'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
								'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
								'dialog.main.title': "Nastavení mimořádných zpráv",
								'dialog.main.button.subscribe': "PŘIHLÁSIT",
								'dialog.main.button.unsubscribe': "ODHLÁSIT",
								'dialog.blocked.title': "Odblokovat mimořádné zprávy",
								'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
							}
						},
						httpPermissionRequest: {

						},
						welcomeNotification: {
							disable: true,
							title: 'Řidič zabíjel v New Yorku!',
							message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
						}
					}]);
				});

				window.onload = function() {
					OneSignal.push(function() {

						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
							OneSignal.isPushNotificationsEnabled(function(isEnabled) {
								if (isEnabled) {
								} else {
									OneSignal.showHttpPrompt();
								}
							});
						});
					});
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->


<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>
<div class="ads">
<div id="ads-leader-board" class="ads-in" style="width:1080px;margin:0 auto;position:relative;z-index:1;"></div>
</div>

<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Životní styl, cestování, zdraví">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/byznys" title="Byznys">Byznys</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/sport" title="Sport">Sport</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/proc" title="Proč">Proč</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/praha" title="Praha">Praha</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://www.info.cz/volby-2017">Volby 2017</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="http://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="//www.info.cz/prezidentske-volby-2018" title="Volba prezidenta">Volba prezidenta</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.info.cz/magazin" itemprop="item"><span itemprop="name">Magazín</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Student z Brna vytiskl oční protézu na 3D tiskárně. Za hodinu a půl a třetinu ceny</span><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="weather">
  <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
    <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-oblacno" data-grunticon-embed="true"><!--###--></div>-1° C
                        </div>
    <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-zatazeno-dests" data-grunticon-embed="true"><!--###--></div>2° C
                        </div>
    <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-oblacno-snih" data-grunticon-embed="true"><!--###--></div>1° C
                        </div>
    <div class="day"><span class="day-name">9. 2. 2018</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>2° C
                        </div>
  </a>
  <div class="clear">
    <!--##-->
  </div>
  <div class="align-right margin-top padding-bottom weather-link">
    <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">23:16</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/vyjednavaci-maraton-v-nemecku-jeste-nekonci-strany-stale-deli-spory-ve-dvou-zasadnich-oblastech-23592.html">Vyjednávací maraton v Německu ještě nekončí. Strany stále dělí spory ve dvou zásadních oblastech </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">22:44</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/na-severozapade-syrie-zrejme-doslo-k-dalsimu-chemickemu-utoku-lide-maji-problem-s-dychanim-23590.html">Na severozápadě Sýrie zřejmě došlo k dalšímu chemickému útoku, lidé mají problém s dýcháním </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">22:10</div>
        <div class="title-container">
          <a href="https://www.info.cz/byznys/po-rekordnich-cislech-strmy-pad-strach-investoru-tlaci-akcie-v-usa-dolu-dow-jones-klesl-pod-24-tisic-bodu-23589.html">Po rekordních číslech strmý pád. Strach investorů tlačí akcie v USA dolů, Dow Jones klesl pod 24 tisíc bodů     </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">22:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/zavody-ve-zbrojeni-se-vraci-usa-a-rusko-se-chystaji-vyvijet-nove-jaderne-zbrane-23569.html">Závody ve zbrojení se vrací. USA a Rusko se chystají vyvíjet nové jaderné zbraně</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">21:24</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/ruce-pryc-od-makedonie-hadka-o-nazev-vyhnala-reky-na-namesti-moskva-se-raduje-23557.html">„Ruce pryč od Makedonie.“ Hádka o název vyhnala Řeky na náměstí. Moskva se raduje</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="" title="Nejnovější">Nejnovější<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
<div id="ads-komercni-sdeleni" >
<span id="ads-ks-ozn" style="display:none;text-align:right;font-size:10px;">Komerční sdělení</span>
<div id="ads-ks" ></div>
</div></div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-10650"><div id="ao_Skyscraper" class="ads"  style="width:300px;height:600px;position:relative;z-index:1;"></div><!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10650'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10650').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="news-letter">
  <h2>Newsletter</h2>
  <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
  <div class="main-img align-center">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2018_51_b9d992fbf53955ac38a50619cca31042.jpg" alt="Newsletter" width="140"/>
  </div>
  <div class="clear">
    <!--#-->
  </div>
  <form class="default-form submit-form" id="submit-form">
    <div class="form-field email-field" id="newsletter-email-field">
      <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
    </div>
    <div class="form-field confirm">
      <input type="checkbox" id="text-16" class="checkbox"/>
      <label for="text-16" class="checkbox-label">Souhlasím se zasíláním obchodních sdělení, <a href="/podminky" target="_blank" title="info" class="text-underline">více informací zde</a></label>
      <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
      <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
      <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
    </div>
    <div class="submit-newsletter show-latest-wrapper">
      <span class="link" title="Další články">Přihlásit se k odběru</span>
    </div>
    <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
  </form>
  <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-10653"><div class="ads">
<div id="ao_Skyscraper2" class="ads-in"></div>
</div><!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10653'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10653').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><style>
              .four-col.left {
                  margin-top: 785px;
              }
          </style><article class="main-article wide gallery" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Student z Brna vytiskl oční protézu na 3D tiskárně. Za hodinu a půl a třetinu ceny</h1><span style="display:none"><img itemprop="image" src="https://img.cncenter.cz/img/12/article/3925421_3d-tiskarna-technologie-v0.jpg?v=0" alt="Student z Brna vytiskl oční protézu na 3D tiskárně. Za hodinu a půl a třetinu ceny"/></span><div class="box-gallery"><script src="//img.cncenter.cz/js/default/components/gallery.js?v=1">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>
            var globalTopImg='';
            var fotoNum='';
            var fotoCount='7';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;

                var imageUrls = [];

                
                    $(window).load(function() {
                
                            imageUrls.push({
                                count: '1/7',
                                author: 'Profimedia',
                                description: '3D tiskárna',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3925421_3d-tiskarna-technologie-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny',

                            });
                        
                            imageUrls.push({
                                count: '2/7',
                                author: 'Jan Sedlak',
                                description: 'Česká 3D tiskárna DeeOrange.',
                                img: 'https://img.cncenter.cz/img/12/normal1050/2980266_ceska-3d-tiskarna-deeorange-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny',

                            });
                        
                            imageUrls.push({
                                count: '3/7',
                                author: 'ČTK',
                                description: 'Ilustrační foto',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3925333_oko-veda-technologie-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny',

                            });
                        
                            imageUrls.push({
                                count: '4/7',
                                author: 'ČTK',
                                description: 'Ilustrační foto',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3925332_oko-veda-technologie-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny',

                            });
                        
                            imageUrls.push({
                                count: '5/7',
                                author: 'David Malík / Blesk',
                                description: 'Takto vypadá oko',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3731526_oko-veda-vedci-zrak-organ-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny',

                            });
                        
                            imageUrls.push({
                                count: '6/7',
                                author: 'Aroja',
                                description: 'Novou technologii tvůrci představují veřejnosti v Mnichově v rámci mezinárodního veletrhu Inprint – Industrial Print Show.',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3925331_aroja-3d-tiskarna-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny',

                            });
                        
                            imageUrls.push({
                                count: '7/7',
                                author: ': ČTK',
                                description: 'Oční protéza je tenká šlupička ze skla nebo akrylátu, na kterou se musí celé oko ručně nakreslit.',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3925419_import-ocni-proteza-je-tenka-slupicka-ze-skla-nebo-akrylatu-na-kterou-se-musi-cele-oko-rucne-nakreslit-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny',

                            });
                        
                $('.gallery-main-container').gallery(imageUrls);
            });

        </script><div class="fb-like" data-href="https://www.info.cz/magazin/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny-23544.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3925421_3d-tiskarna-technologie-v0.jpg?v=0" alt="3D tiskárna"/></a></li><li><a href="https://www.info.cz/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/2980266_ceska-3d-tiskarna-deeorange-v0.jpg?v=0" alt="Česká 3D tiskárna DeeOrange."/></a></li><li><a href="https://www.info.cz/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3925333_oko-veda-technologie-v0.jpg?v=0" alt="Ilustrační foto"/></a></li><li><a href="https://www.info.cz/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3925332_oko-veda-technologie-v0.jpg?v=0" alt="Ilustrační foto"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny?foto=0"><span class="photos-count">7 fotografií</span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">ČTK, bau</span>
                        -
                        <span itemprop="datePublished" content="2018-02-05 14:46:00">5. února 2018
                           •
                           14:46</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'ČTK';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p><strong>Výroba očních protéz by se do budoucna mohla zjednodušit, zlevnit i lépe přizpůsobit na míru každého člověka. Student Vysokého učení technického v Brně Ondřej Vocílka využil pro výrobu trojrozměrný tisk, který se kromě průmyslu stále častěji prosazuje i v medicíně. </strong></p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
<div class="ads">
<div id="ads-widesquare" class="ads" style="width:480px;margin:0 auto;clear:both;position:relative;z-index:1;"></div>
</div><!--###--><div class="content" itemprop="articleBody"><p>Oční náhrady se nyní vyrábějí náročnou ruční metodou ze skla či akrylátu. Například duhovka se u skleněných protéz vytváří z různě barevných tyčinek, které se vzájemně mísí, dokud se nedosáhne požadované barvy duhovky druhého oka. "Vyžaduje to hodně cviku a ne vždy se odstín musí povést. Při počítačové výrobě ji můžete upravit pomocí filtrů tak, aby barevně i tvarově co nejvíce odpovídala zdravému oku," popsal Vocílka.</p>
<blockquote class="twitter-tweet" data-lang="cs">
<p dir="ltr" lang="cs">Student <a href="https://twitter.com/hashtag/FSI?src=hash&amp;ref_src=twsrc%5Etfw">#FSI</a> <a href="https://twitter.com/VUTvBrne?ref_src=twsrc%5Etfw">@VUTvBrne</a> Ondřej Vocílka si navrhl a vytiskl oční protézu. Díky tomu zlevní a zrychlí jejich výrobu. – <a href="https://t.co/KzjvkB1RFj">https://t.co/KzjvkB1RFj</a></p>
— Zprávy zvut.cz (@Zpravy_zvut) <a href="https://twitter.com/Zpravy_zvut/status/955416016296783872?ref_src=twsrc%5Etfw">22. ledna 2018</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<p style="box-sizing: border-box; margin: 0px 0px 10px; text-indent: 10px; font-size: 20px; color: #333333; font-family: 'PT Sans', sans-serif; text-align: left;"> </p>
<p>Student začal vyhledávat informace a po domluvě s vyučujícím využil svoji starou protézu, kterou naskenoval na 3D skeneru. Na strojírenském veletrhu oslovil kuřimskou firmu, která má k dispozici 3D tiskárny. V brněnské fakultní nemocnici si nechal nafotit zdravé oko. V počítači poté 3D model upravil a propojil s texturou vytvořenou z fotografie oka. Pak už stačilo jen vyexportovat, poslat do tiskárny a čekat, zda se experiment povede.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/nazory/komentar-kroupa-neni-neomylny-buh-i-kvuli-nemu-nam-lide-veri-mene-nez-uklizeckam-23534.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/2105554-img-janek-kroupa-andrej-izdebsky-v0.jpg?v=0" alt="KOMENTÁŘ: Kroupa není neomylný Bůh. I kvůli němu nám lidé věří méně než uklízečkám"/>
      </div>
      <div class="title">KOMENTÁŘ: Kroupa není neomylný Bůh. I kvůli němu nám lidé věří méně než uklízečkám<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>S prvním výtiskem byl spokojený, přesto ho mrzelo, že protéze scházelo červené žilkování. Navíc chyběla povrchová úprava, která by napodobila plasticitu a lesk oka. "To jsme vyřešili v závěru, kdy se na prototyp nanesla vrstva plexiskla jako je tomu u současných akrylátových protéz," uvedl Vocílka.</p>
<p>Výhoda tisku očních protéz spočívá především ve věrnosti duhovky, které se dá pomocí 3D techniky lépe dosáhnout. Za velké plus považuje Vocílka i čas, který se při strojové výrobě ušetří. "Mojí metodou trvá tisk necelou hodinu a půl. Výroba akrylátové protézy trvá osm. Skleněnou sice pacient může mít už za dvě hodiny, ale taky se nemusí povést a už ji není možné dále upravovat," řekl mladý strojař, který ale připouští, že zatím bylo nutné k tisku protézy připočíst čas na úpravu modelu a zalití povrchu do akrylátu. Právě proto doufá, že se mu podaří navrhnout protézu, která by další úpravy nepotřebovala. Také z důvodu nižší ceny.</p>
<p>"Náklady na 3D tisk dosáhly necelých 850 korun. To je zhruba třetina ceny u nás ručně vyráběných protéz. Po započtení dokončovacích prací, kdy bylo třeba vyrobit formu, zaplatit plexisklo i práci protetika, byla ale výsledná cena srovnatelná s ruční výrobou," vysvětlil Vocílka.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/cestovani/z-prahy-do-new-yorku-za-tri-tisice-nova-generace-letadel-spousti-revoluci-v-oblacich-23506.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/3923939-img-a321neo-airbus-letadlo-v0.jpg?v=0" alt="Z Prahy do New Yorku za tři tisíce? Nová generace letadel spouští revoluci v oblacích"/>
      </div>
      <div class="title">Z Prahy do New Yorku za tři tisíce? Nová generace letadel spouští revoluci v oblacích<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Levnější by tak byla až druhá verze protézy, na kterou by student chtěl namísto běžně dostupného fotopolymeru použít biokompatibilní materiál. "Materiál je buď bílý, nebo průhledný. Z bílého by bylo bělmo a z průhledného vrstva, která by protézu překrývala. Výroba by tak celá proběhla 3D tiskem a bez závěrečných úprav by se razantně snížila i cena. Kromě toho je biokompatibilní materiál zdravotně nezávadný," vysvětluje student.</p>
<p>Protéza každého pacienta by také mohla být uložena v počítači a po skončení životnosti oční náhrady lze bez dalších vyšetření ihned vyrobit novou. "Když pacient za dva roky zavolá, že potřebuje novou protézu, ani za vámi nemusí jezdit. V podstatě stačí tisknout a pacientovi umělé oko poslat třeba poštou," usmívá se Vocílka. Za svoji práci obdržel cenu od firmy Bosch. Za nadprůměrného studenta se ale mladík z vesničky poblíž Jindřichova Hradce nepovažuje. "Moje známky o tom rozhodně nevypovídají. Spíš jsem měl dobrý nápad a využil ho," dodal.</p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3925421_3d-tiskarna-technologie-v0.jpg?v=0" alt="3D tiskárna"/>
        </a>
      </li>
      <li>
        <a href="/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/2980266_ceska-3d-tiskarna-deeorange-v0.jpg?v=0" alt="Česká 3D tiskárna DeeOrange."/>
        </a>
      </li>
      <li>
        <a href="/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3925333_oko-veda-technologie-v0.jpg?v=0" alt="Ilustrační foto"/>
        </a>
      </li>
      <li>
        <a href="/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3925332_oko-veda-technologie-v0.jpg?v=0" alt="Ilustrační foto"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny?foto=0">
          <span class="photos-count">7 fotografií</span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/magazin/32757/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="bottom-share"><div class="fb-like" data-href="https://www.info.cz/magazin/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny-23544.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="related-articles"><article class="list-header"><div class="title-container"><h2 class="title">Doporučujeme</h2><div class="clear"><!--###--></div></div></article><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/praha/cena-rafael-si-vsima-hi-tech-projektu-na-pomoc-zdravotne-postizenym-letos-bude-udelena-poctvrte-22663.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3692503-img-holcicka-handicap-haven-shepherd-vietnam-v0.jpg?v=0" alt="Cena Rafael si všímá hi-tech projektů na pomoc zdravotně postiženým. Letos bude udělena počtvrté" title="Cena Rafael si všímá hi-tech projektů na pomoc zdravotně postiženým. Letos bude udělena počtvrté" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/praha/cena-rafael-si-vsima-hi-tech-projektu-na-pomoc-zdravotne-postizenym-letos-bude-udelena-poctvrte-22663.html"> Cena  Rafael si všímá hi-tech projektů na pomoc zdravotně postiženým.…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/magazin/cipy-v-pocitacich-a-telefonech-maji-vazne-nedostatky-hrozi-kradeze-duvernych-informaci-21812.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/2967068-img-pocitacovy-cip-ilustracni-foto-v0.jpg?v=0" alt="Čipy v počítačích a telefonech mají vážné nedostatky. Hrozí krádeže důvěrných informací" title="Čipy v počítačích a telefonech mají vážné nedostatky. Hrozí krádeže důvěrných informací" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/magazin/cipy-v-pocitacich-a-telefonech-maji-vazne-nedostatky-hrozi-kradeze-duvernych-informaci-21812.html"> Čipy  v počítačích a telefonech mají vážné nedostatky. Hrozí krádeže…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/magazin/berete-paralen-v-tehotenstvi-vase-deti-muzou-mit-problemy-s-plodnosti-ukazuje-studie-21941.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3705922-img-tehotenstvi-potrat-lek-v0.jpg?v=0" alt="Berete paralen v těhotenství? Vaše děti můžou mít problémy s plodností, ukazuje studie" title="Berete paralen v těhotenství? Vaše děti můžou mít problémy s plodností, ukazuje studie" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/magazin/berete-paralen-v-tehotenstvi-vase-deti-muzou-mit-problemy-s-plodnosti-ukazuje-studie-21941.html"> Berete  paralen v těhotenství? Vaše děti můžou mít problémy s plodností,…</a></h2></div></article></div></div><div class="article-advertisement"><script src="//delivery.performax.cz/sklik/info?format=js"></script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/věda/1" title="věda" class="keyword"><span>věda</span></a><span class="divider">|</span><a href="//www.info.cz/tag/technologie/1" title="technologie" class="keyword"><span>technologie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/medicína/1" title="medicína" class="keyword"><span>medicína</span></a><span class="divider">|</span><a href="//www.info.cz/tag/zdraví/1" title="zdraví" class="keyword"><span>zdraví</span></a><span class="divider">|</span><a href="//www.info.cz/tag/počítače/1" title="počítače" class="keyword"><span>počítače</span></a><span class="divider">|</span><a href="//www.info.cz/tag/3D tiskárna/1" title="3D tiskárna" class="keyword"><span>3D tiskárna</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/magazin/student-z-brna-vytiskl-ocni-protezu-na-3d-tiskarne-za-hodinu-a-pul-a-tretinu-ceny-23544.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons float-right"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="http://www.info.cz/magazin" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a><span class="top-link"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></span></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/zavody-ve-zbrojeni-se-vraci-usa-a-rusko-se-chystaji-vyvijet-nove-jaderne-zbrane-23569.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/2623517-img-raketa-jaderna-atomova-bomba-trident-v0.jpg?v=0" alt="Závody ve zbrojení se vrací. USA a Rusko se chystají vyvíjet nové jaderné zbraně" title="Závody ve zbrojení se vrací. USA a Rusko se chystají vyvíjet nové jaderné zbraně" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/svet/zavody-ve-zbrojeni-se-vraci-usa-a-rusko-se-chystaji-vyvijet-nove-jaderne-zbrane-23569.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/zavody-ve-zbrojeni-se-vraci-usa-a-rusko-se-chystaji-vyvijet-nove-jaderne-zbrane-23569.html">Závody ve zbrojení se vrací. USA a Rusko se chystají vyvíjet nové jaderné zbraně</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/ruce-pryc-od-makedonie-hadka-o-nazev-vyhnala-reky-na-namesti-moskva-se-raduje-23557.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3926231-img-makedonie-fyrom-recko-v0.jpg?v=0" alt="„Ruce pryč od Makedonie.“ Hádka o název vyhnala Řeky na náměstí. Moskva se raduje" title="„Ruce pryč od Makedonie.“ Hádka o název vyhnala Řeky na náměstí. Moskva se raduje" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/svet/ruce-pryc-od-makedonie-hadka-o-nazev-vyhnala-reky-na-namesti-moskva-se-raduje-23557.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/ruce-pryc-od-makedonie-hadka-o-nazev-vyhnala-reky-na-namesti-moskva-se-raduje-23557.html">„Ruce pryč od Makedonie.“ Hádka o název vyhnala Řeky na náměstí. Moskva se raduje</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/budou-cesi-volit-le-penovou-evropsky-parlament-se-pripravuje-na-revoluci-ve-vyberu-europoslancu-23578.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3415315-img-marine-le-penova-francie-narodni-fronta-volby-v0.jpg?v=0" alt="Budou Češi volit Le Penovou? Evropský parlament se připravuje na revoluci ve výběru europoslanců" title="Budou Češi volit Le Penovou? Evropský parlament se připravuje na revoluci ve výběru europoslanců" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/cesko/budou-cesi-volit-le-penovou-evropsky-parlament-se-pripravuje-na-revoluci-ve-vyberu-europoslancu-23578.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/budou-cesi-volit-le-penovou-evropsky-parlament-se-pripravuje-na-revoluci-ve-vyberu-europoslancu-23578.html">Budou Češi volit Le Penovou? Evropský parlament se připravuje na revoluci ve výběru europoslanců </a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/kdyz-ustal-strach-z-migrantu-prislo-tema-soros-madarsko-umele-vytvari-nepratele-rika-hungarista-23522.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3925010-img-migrace-v0.jpg?v=0" alt="Když ustal strach z migrantů, přišlo téma Soros. Maďarsko uměle vytváří nepřátele, říká hungarista" title="Když ustal strach z migrantů, přišlo téma Soros. Maďarsko uměle vytváří nepřátele, říká hungarista" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/svet/kdyz-ustal-strach-z-migrantu-prislo-tema-soros-madarsko-umele-vytvari-nepratele-rika-hungarista-23522.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/kdyz-ustal-strach-z-migrantu-prislo-tema-soros-madarsko-umele-vytvari-nepratele-rika-hungarista-23522.html">Když ustal strach z migrantů, přišlo téma Soros. Maďarsko uměle vytváří nepřátele, říká hungarista</a>
          </h2>
        </div>
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script src="//delivery.performax.cz/sklik_bottom/info?format=js"></script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/magazin/soud-poslal-skolacku-na-40-let-na-psychiatrii-ve-jmenu-postavy-z-hororu-skoro-ubodaly-spoluzacku-23431.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3921898-img-slender-man-v0.jpg?v=0" alt="Soud poslal školačku na 40 let na psychiatrii. Ve jménu postavy z hororu skoro ubodaly spolužačku" title="Soud poslal školačku na 40 let na psychiatrii. Ve jménu postavy z hororu skoro ubodaly spolužačku" height="185" width="330"/>
        <div class="fb-like" data-href="https://www.info.cz/magazin/soud-poslal-skolacku-na-40-let-na-psychiatrii-ve-jmenu-postavy-z-hororu-skoro-ubodaly-spoluzacku-23431.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/magazin/soud-poslal-skolacku-na-40-let-na-psychiatrii-ve-jmenu-postavy-z-hororu-skoro-ubodaly-spoluzacku-23431.html">Soud poslal školačku na 40 let na psychiatrii. Ve jménu postavy z hororu skoro ubodaly spolužačku</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/magazin/byl-jsem-si-jisty-ze-jsme-pod-utokem-rika-muz-ktery-odeslal-havajanum-falesne-varovani-pred-raketou-ze-zivota-ma-peklo-23500.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3889307-img-havaj-usa-balisticka-strela-varovani-plany-poplach-v2.jpg?v=2" alt="Byl jsem si jistý, že jsme pod útokem, říká muž, který odeslal Havajanům falešné varování před raketou. Ze života má peklo" title="Byl jsem si jistý, že jsme pod útokem, říká muž, který odeslal Havajanům falešné varování před raketou. Ze života má peklo" height="185" width="330"/>
        <div class="fb-like" data-href="https://www.info.cz/magazin/byl-jsem-si-jisty-ze-jsme-pod-utokem-rika-muz-ktery-odeslal-havajanum-falesne-varovani-pred-raketou-ze-zivota-ma-peklo-23500.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/magazin/byl-jsem-si-jisty-ze-jsme-pod-utokem-rika-muz-ktery-odeslal-havajanum-falesne-varovani-pred-raketou-ze-zivota-ma-peklo-23500.html"> Byl  jsem si jistý, že jsme pod útokem, říká muž, který odeslal Havajanům falešné varování před…</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/magazin/tak-naivni-az-na-to-dojela-rika-babicka-paseracky-terezy-proc-ma-stale-v-pameti-posledni-sms-z-pakistanu-23494.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3921397-img-tereza-h-pakistan-drogy-heroin-ceska-kufr-pasovani-v2.jpg?v=2" alt="„Tak naivní, až na to dojela,“ říká babička pašeračky Terezy. Proč má stále v paměti poslední SMS z Pákistánu?" title="„Tak naivní, až na to dojela,“ říká babička pašeračky Terezy. Proč má stále v paměti poslední SMS z Pákistánu?" height="185" width="330"/>
        <div class="fb-like" data-href="https://www.info.cz/magazin/tak-naivni-az-na-to-dojela-rika-babicka-paseracky-terezy-proc-ma-stale-v-pameti-posledni-sms-z-pakistanu-23494.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/magazin/tak-naivni-az-na-to-dojela-rika-babicka-paseracky-terezy-proc-ma-stale-v-pameti-posledni-sms-z-pakistanu-23494.html"> „Tak  naivní, až na to dojela,“ říká babička pašeračky Terezy. Proč má stále v paměti poslední SMS…</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/magazin/spanelska-tajna-sluzba-rozlustila-tajne-kody-krale-z-pocatku-16-stoleti-co-psal-ferdinand-aragonsky-23488.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3923634-img-ferdinand-aragonsky-v0.jpg?v=0" alt="Španělská tajná služba rozluštila tajné kódy krále z počátku 16. století. Co psal Ferdinand Aragonský?" title="Španělská tajná služba rozluštila tajné kódy krále z počátku 16. století. Co psal Ferdinand Aragonský?" height="185" width="330"/>
        <div class="fb-like" data-href="https://www.info.cz/magazin/spanelska-tajna-sluzba-rozlustila-tajne-kody-krale-z-pocatku-16-stoleti-co-psal-ferdinand-aragonsky-23488.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/magazin/spanelska-tajna-sluzba-rozlustila-tajne-kody-krale-z-pocatku-16-stoleti-co-psal-ferdinand-aragonsky-23488.html"> Španělská  tajná služba rozluštila tajné kódy krále z počátku 16. století. Co psal Ferdinand      …</a>
        </h2>
      </div>
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<div style="width:100%;background:#fff;">
<div class="ads">
<div id="ads-dolni-banner"  ></div>
</div>
<div>



<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><!DOCTYPE div PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=476" />
      <div class="global-footer">
        <div id="pBlesk" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.blesk.cz/">Blesk</a>
            <ul class="cats">
              <li>
                <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/522788/akcie-v-usa-prudce-oslabily-dow-jones-se-dostal-pod-24-000-bodu.html">Akcie v USA prudce oslabily, Dow Jones se dostal pod 24.000 bodů</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/522787/prvni-kolo-voleb-prezidenta-kostariky-ovladl-zpivajici-pastor.html">První kolo voleb prezidenta Kostariky ovládl zpívající pastor</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-udalosti/522747/na-neferove-platy-a-zazdenou-karieru-si-v-praci-stezuji-zeny-i-muzi.html">Na neférové platy a „zazděnou“ kariéru si v práci stěžují ženy i muži</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/regiony-brno-brno-servis/522628/brnenska-vedkyne-dala-novou-sanci-neplodnym-parum-lekari-nechavaji-zenska-vajicka-dozrat.html">Brněnská vědkyně dala novou šanci neplodným párům: Lékaři nechávají ženská vajíčka dozrát</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-svet/522690/kldr-posila-na-olympiadu-kim-jong-nama-formalne-nejvyssiho-statniho-cinitele.html">KLDR posílá na olympiádu Kim Jong-nama. Formálně nejvyššího státního činitele</a>
            </li>
          </ul>
        </div>
        <div id="pInfo" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.info.cz/">info.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.info.cz/cesko">Česko</a>
              </li>
              <li>
                <a href="http://www.info.cz/svet">Svět</a>
              </li>
              <li>
                <a href="http://www.info.cz/byznys">Byznys</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.info.cz/svet/vyjednavaci-maraton-v-nemecku-jeste-nekonci-strany-stale-deli-spory-ve-dvou-zasadnich-oblastech-23592.html">Vyjednávací maraton v Německu ještě nekončí. Strany stále dělí spory ve dvou zásadních oblastech </a>
            </li>
            <li>
              <a href="http://www.info.cz/svet/na-severozapade-syrie-zrejme-doslo-k-dalsimu-chemickemu-utoku-lide-maji-problem-s-dychanim-23590.html">Na severozápadě Sýrie zřejmě došlo k dalšímu chemickému útoku, lidé mají problém s dýcháním </a>
            </li>
            <li>
              <a href="http://www.info.cz/byznys/po-rekordnich-cislech-strmy-pad-strach-investoru-tlaci-akcie-v-usa-dolu-dow-jones-klesl-pod-24-tisic-bodu-23589.html">Po rekordních číslech strmý pád. Strach investorů tlačí akcie v USA dolů, Dow Jones klesl pod 24 tisíc bodů     </a>
            </li>
            <li>
              <a href="http://www.info.cz/svet/zavody-ve-zbrojeni-se-vraci-usa-a-rusko-se-chystaji-vyvijet-nove-jaderne-zbrane-23569.html">Závody ve zbrojení se vrací. USA a Rusko se chystají vyvíjet nové jaderné zbraně</a>
            </li>
            <li>
              <a href="http://www.info.cz/svet/ruce-pryc-od-makedonie-hadka-o-nazev-vyhnala-reky-na-namesti-moskva-se-raduje-23557.html">„Ruce pryč od Makedonie.“ Hádka o název vyhnala Řeky na náměstí. Moskva se raduje</a>
            </li>
          </ul>
        </div>
        <div id="pSport" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://isport.blesk.cz/">iSport</a>
            <ul class="cats">
              <li>
                <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
              </li>
              <li>
                <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
              </li>
              <li>
                <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-zoh-pchjongcchang-2018-hokej-na-zoh-2018/325379/diskuze-o-haskove-kouzlu-v-naganu-po-20-letech-mluvil-o-tajnem-zraneni.html">Diskuze o Haškově kouzlu v Naganu: po 20 letech mluvil o tajném zranění</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2017-18/325846/jablonec-triumf-v-portugalsku-nedotahl-s-aarhusem-ve-finale-padl-na-penalty.html">Jablonec triumf v Portugalsku nedotáhl, s Aarhusem ve finále padl na penalty</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/325623/sestrihy-chelsea-v-deseti-propadla-arsenal-slavil-citizens-ztratili.html">SESTŘIHY: Chelsea v deseti propadla, Arsenal slavil, Citizens ztratili</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/live-sport/325845/oslabena-chelsea-nestacila-na-watford-dostala-ctyri-goly.html">Oslabená Chelsea nestačila na Watford, dostala čtyři góly</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2017-18/325827/sural-o-posilach-sparty-vyborni-fotbaliste-zvednou-nas-o-level-vys.html">Šural o posilách Sparty: Výborní fotbalisté, zvednou nás o level výš</a>
            </li>
          </ul>
        </div>
        <div id="pProzeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
            <ul class="cats">
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/522648/tento-tyden-v-ulici-tragicka-autonehoda-komu-pujde-o-zivot.html">Tento týden v Ulici: Tragická autonehoda! Komu půjde o život</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip/522625/sexbomba-pamela-bojuje-s-prechodem-je-to-peklo-ale-nastesti-ma-zajicka.html">Sexbomba Pamela bojuje s přechodem: Je to peklo, ale naštěstí má zajíčka</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/522251/jiri-strebl-v-ulici-hraje-se-svou-temer-manzelkou.html">Jiří Štrébl v Ulici hraje se svou téměř manželkou!</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/521857/mate-siroke-boky-a-velky-zadek-inspirujte-se-outfity-jennifer-lopez.html">Máte široké boky a velký zadek? Inspirujte se outfity Jennifer Lopez!</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/521410/vyzkouseno-pred-kamerou-micelarka-pro-problematickou-plet-a-tuzka-na-oboci.html">Vyzkoušeno před kamerou: Micelárka pro problematickou pleť a tužka na obočí</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAuto" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.auto.cz/clanky/">News</a>
              </li>
              <li>
                <a href="http://www.auto.cz/testy/">Testy</a>
              </li>
              <li>
                <a href="http://www.auto.cz/video/">Videa</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.auto.cz/jak-vznikaji-nove-barvy-aut-vyzkum-trva-i-tri-roky-prozrazuje-zakulisi-seatu-113183">Jak vznikají nové barvy aut? Výzkum trvá i tři roky, prozrazuje zákulisí Seatu</a>
            </li>
            <li>
              <a href="http://www.auto.cz/prakticky-nejeta-bezova-skoda-favorit-stoji-sto-tisic-113175">Prakticky nejetá béžová Škoda Favorit je na prodej. A ani nestojí nesmysl</a>
            </li>
            <li>
              <a href="http://www.auto.cz/nova-generace-bmw-3-odhaluje-detaily-uvidime-jeste-letos-113173">Nová generace BMW 3 odhaluje detaily. Uvidíme ji ještě letos!</a>
            </li>
            <li>
              <a href="http://www.auto.cz/seniorovi-hrozi-az-pet-let-za-jizdu-protismeru-po-dalnici-d4-113170">Seniorovi hrozí až pět let za jízdu protisměru po dálnici D4</a>
            </li>
            <li>
              <a href="http://www.auto.cz/zavodni-skoda-fabia-motor-subaru-evolve-motorsport-polsko-113168">Tenhle polský tuning stojí za to! Mrkněte na závodní Škodu Fabia s motorem Subaru</a>
            </li>
          </ul>
        </div>
        <div id="pReflex" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.reflex.cz/">Reflex</a>
            <ul class="cats">
              <li>
                <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.reflex.cz/sjezd-cssd-hamacek-chovanec-zimola-stanek-krejcik-jukl-zatecka-wiki-profil">Hra o přežití ČSSD. Na předsedu strany kandiduje 7 lidí – kdo je kdo?</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/lide-a-zeme/84662/kazdemu-severokorejci-bude-utata-hlava-aneb-cesky-postreh-z-nejstrezenejsi-hranice-sveta.html">Každému Severokorejci bude uťata hlava aneb Český postřeh z nejstřeženější hranice světa</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/komentare/84864/karel-steigerwald-zeman-peroutka-a-rakovina.html">Karel Steigerwald: Zeman, Peroutka a rakovina</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/volby/84866/marek-hilser-bude-na-podzim-kandidovat-do-senatu-jednal-uz-s-top-09-i-ods-miri-za-piraty.html">Marek Hilšer bude na podzim kandidovat do Senátu. Jednal už s TOP 09 i ODS, míří za piráty</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/video/84865/za-jak-dlouho-vyprcha-jedno-pivo-a-muzete-sednout-za-volant-podivejte-se.html">Za jak dlouho vyprchá jedno pivo a můžete sednout za volant? Podívejte se</a>
            </li>
          </ul>
        </div>
        <div id="pE15" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.e15.cz/">E15.cz</a>
            <ul class="cats">
              <li>
                <a href="http://zpravy.e15.cz/">Zprávy</a>
              </li>
              <li>
                <a href="http://nazory.e15.cz/">Názory</a>
              </li>
              <li>
                <a href="http://www.finexpert.cz/">Finance</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://zpravy.e15.cz/financni-data/zahranicni-akcie/americke-akcie-prudce-oslabily-index-s-p-500-se-propadl-nejvice-od-roku-2011-1343020">Americké akcie prudce oslabily. Index S&amp;P 500 se propadl nejvíce od roku 2011</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/majitel-unipetrolu-vymenil-sefa-1343019">Majitel Unipetrolu vyměnil šéfa  </a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/domaci/politika/vlada-bez-babise-nebude-loutkova-tvrdi-lidovci-1343018">Vláda bez Babiše nebude loutková, tvrdí lidovci</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/doprava-a-logistika/trzby-alitalie-po-sedmi-letech-poprve-rostly-1343017">Tržby Alitalie po sedmi letech poprvé rostly</a>
            </li>
            <li>
              <a href="http://www.e15.cz/kryptomeny/bitcoin-hleda-dno-presto-se-najdou-hlasy-ktere-jeho-kurzu-vesti-novy-rust-1343008">Bitcoin hledá dno. Přesto se najdou hlasy, které jeho kurzu věští nový růst</a>
            </li>
          </ul>
        </div>
        <div id="pZive" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/">Věda a technika</a>
              </li>
              <li>
                <a href="https://doupe.zive.cz">Hry</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://doupe.zive.cz/clanek/kingdom-come-deliverance">Kingdom Come: Deliverance je úžasná česká hra, se kterou prožijete středověk</a>
            </li>
            <li>
              <a href="https://vtm.zive.cz/clanky/hudba-svadi-sportovce-k-riskovani-ale-vykon-nezvysuje/sc-870-a-191680/default.aspx">Hudba svádí sportovce k riskování, ale výkon nezvyšuje</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/seznam-jede-a-spustil-vlastni-jednoduchy-reddit/sc-3-a-191678/default.aspx">Seznam Jede a spustil vlastní jednoduchý Reddit</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/na-alze-muzete-nyni-zaplatit-i-v-kryptomene-litecoin/sc-3-a-191677/default.aspx">Na Alze můžete nyní zaplatit i v kryptoměně litecoin</a>
            </li>
            <li><a href="https://www.zive.cz/android-auto/sc-1285/default.aspx">Android Auto</a>,
                            <a href="https://www.zive.cz/spring-creators-update/sc-1295/default.aspx">Spring Creators Update</a>,
                            <a href="https://www.zive.cz/monero/sc-1265/default.aspx">Monero</a>,
                            <a href="https://www.zive.cz/ethereum/sc-1279/default.aspx">Ethereum</a>,
                            <a href="https://www.zive.cz/google-asistent/sc-1284/default.aspx">Google Asistent</a></li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pRecepty" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.recepty.cz/">Úvod</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept">Recepty</a>
              </li>
              <li>
                <a href="https://magazin.recepty.cz/">Články</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.recepty.cz/recept/zelny-salat-nejen-se-zazvorem-162904">Zelný salát (nejen) se zázvorem</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/zelny-medovy-salat-s-paprikou-162903">Zelný medový salát s paprikou</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/kapustove-drny-z-panve-162902">Kapustové drny z pánve</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/pikantni-jogurtove-file-162901">Pikantní jogurtové filé</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/kotlety-v-omacce-s-hlivou-162900">Kotlety v omáčce s hlívou</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/rybi-karbanatky-4432">Rybí karbanátky</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/kure-na-pomerancich-16248">Kuře na pomerančích</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/domaci-taveny-syr-dle-ladi-hrusky-155838">Domácí tavený sýr dle Ládi Hrušky</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/domaci-houskovy-knedlik-157476">Domácí houskový knedlík</a>
            </li>
          </ul>
        </div>
        <div id="pMaminka" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/deti">Děti</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.maminka.cz/clanek/konec-tajnosti-kylie-jenner-porodila-ve-dvaceti-letech-holcicku">Konec tajností. Kylie Jenner porodila ve dvaceti letech holčičku</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/hubnuti-po-porodu-nemyslete-jen-na-miminko-ale-take-na-sebe">Hubnutí po porodu. Nemyslete jen na miminko, ale také na sebe</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/diky-tanci-u-tyce-prozila-snadny-porod-do-formy-se-dostala-i-diky-koktejlu-z-placenty">Díky tanci u tyče prožila snadný porod. Do formy se dostala i díky koktejlu z placenty</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/ma-nosit-kojenec-cepici-i-doma-ten-muj-pry-ano">Má nosit kojenec čepici i doma? Ten můj prý ano!</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/zivot-s-dozorcem-10-znaku-podle-kterych-ho-poznate">Život s „dozorcem“: 10 znaků, podle kterých ho poznáte</a>
            </li>
          </ul>
        </div>
        <div id="pMobilMania" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.mobilmania.cz/clanky/vodafone-vede-jednani-ktere-by-mohlo-vest-k-prevzeti-ceskeho-upc/sc-3-a-1340885/default.aspx">Vodafone vede jednání, které by mohlo vést k převzetí českého UPC</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/chcete-baterii-s-trojnasobnou-kapacitou-gratuluji-uz-ji-mate-ve-svem-mobilu/sc-3-a-1340891/default.aspx">Chcete baterii s trojnásobnou kapacitou? Gratuluji, už ji máte ve svém mobilu</a>
            </li>
            <li>
              <a href="https://samsungmania.mobilmania.cz/clanky/velky-unik-pouzder-pro-galaxy-s9-plusova-verze-skutecne-dostane-dualni-fotoaparat/sc-309-a-1340896/default.aspx">Velký únik pouzder pro Galaxy S9. Plusová verze skutečně dostane duální fotoaparát</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/jednickou-ve-smartphonech-je-po-roce-opet-apple-ztraci-ale-vsichni-velci-hraci-az-na-jednoho-4q-2017/sc-3-a-1340898/default.aspx">Jedničkou ve smartphonech je po roce opět Apple. Ztrácí ale všichni velcí hráči, až na jednoho [4Q 2017]</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/vrati-se-vymenne-kryty-vyrobce-nokii-zaregistroval-znacku-xpress-on/sc-3-a-1340895/default.aspx">Vrátí se výměnné kryty? Výrobce Nokií zaregistroval značku Xpress-on</a>
            </li>
          </ul>
        </div>
        <div id="pE15-OR" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
            <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
            <ul class="cats">
              <li>
                <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
              </li>
            </ul>
          </div>
          <ul class="or-cats">
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
            </li>
          </ul>
          <ul>
            <li>
              <a href="http://rejstriky.e15.cz/adresa-krnov-ulice_jeznik-2173-1667564">Ježník 2173, Krnov</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/adresa-usti_nad_labem-ulice_masarykova-452-1703858">Masarykova 452, Ústí nad Labem</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/adresa-praha-za_sidlistem-2189-573122">Za sídlištěm 2189, Praha</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-obcanske_sdruzeni_za_moderni_a_otevrene_ceske_zdravotnictvi_z_s-5623782">OBČANSKÉ SDRUŽENÍ ZA MODERNÍ A OTEVŘENÉ ČESKÉ ZDRAVOTNICTVÍ, z. s. - 5623782</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-krejci-martin-87668882">Krejčí Martin - 87668882</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-horacek-otto-41829298">Horáček Otto - 41829298</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-klecerova-petra-68622007">Klecerová Petra - 68622007</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-danic-44778546">  - 44778546</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAha" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
            <ul class="cats">
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.ahaonline.cz/clanek/musite-vedet/143710/lupic-v-mlade-boleslavi-vyhrozoval-ze-chlapce-11-hodi-pod-vlak.html">Lupič v Mladé Boleslavi: Vyhrožoval, že chlapce (11) hodí pod vlak</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/musite-vedet/143690/energetak-ho-malem-zabil-25-plechovek-nevydychal-ani-po-8-letech.html">Energeťák ho málem zabil! 25 plechovek nevydýchal ani po 8 letech</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/musite-vedet/143688/vybirala-z-kradene-karty.html">Vybírala z kradené karty</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/143676/paroubkova-44-na-suchu-pracovni-zavazky-a-vyprodeje.html">Paroubková (44) na suchu? Pracovní závazky a výprodeje!</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/143675/maresova-monika-super-kseft-diky-protekci.html">Marešova Monika: Super kšeft díky protekci?</a>
            </li>
          </ul>
        </div>
        <div id="pZeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/nepostradatelnym-doplnkem-kazde-zeny-je-rtenka-znate-jeji-historii-3555.html">Nepostradatelným doplňkem každé ženy je rtěnka, znáte její historii?</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/lifestyle/ocni-kontakt-jako-okno-do-duse-proc-se-ho-bojime-a-jak-ho-trenovat-3547.html">Oční kontakt jako okno do duše. Proč se ho bojíme a jak ho trénovat?</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/testujeme-v-redakci-ktere-kremy-na-ruce-ochrani-kuzi-pred-zimou-3552.html">Testujeme v redakci: Které krémy na ruce ochrání kůži před zimou?</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/inspirace-z-instagramu-co-nosi-stylove-skandinavky-kdyz-je-venku-5-3518.html">Inspirace z Instagramu: Co nosí stylové Skandinávky, když je venku -5?</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/vsechny-outfity-ktere-oblekla-vevodkyne-kate-na-ceste-po-skandinavii-3550.html">Všechny outfity, které oblékla vévodkyně Kate na cestě po Skandinávii</a>
            </li>
          </ul>
        </div>
        <div id="pWikiBlesk" class="magazine">
          <div class="magazine-header">
            <div class="recomended">Doporučujeme</div>
            <ul class="cats">
              <li>
                <a href="http://wiki.blesk.cz">Wiki Blesk</a>
              </li>
              <li>
                <a href="http://horoskopy.blesk.cz">Horoskopy</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/sportka">Sportka</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/epaper">ePaper</a>
              </li>
              <li>
                <a href="http://fun.blesk.cz">Fun Blesk</a>
              </li>
              <li>
                <a href="http://sleviste.cz">Sleviště</a>
              </li>
              <li>
                <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
              </li>
              <li>
                <a href="http://www.dama.cz/">Dáma.cz</a>
              </li>
            </ul>
            <br />
            <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
            <br />
            <a class="special-link" href="http://prozeny.blesk.cz/velikonoce">Velikonoce 2018 - recepty a tradice</a>
            <br />
            <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
            <br />
            <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
            <br />
            <a class="special-link" href="http://www.auto.cz/autosalon-zeneva/2018">Autosalon Ženeva 2018</a>
            <br />
            <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
            <br />
            <a class="special-link" href=" https://www.e15.cz/finexpert/kurz-bitcoinu-se-zotavuje-po-nejhorsim-tydnu-za-posledni-roky-1341536">Aktuální kurz bitcoinu</a>
            <br />
            <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
            <br />
            <a class="special-link" href="http://liga.isport.blesk.cz/">1.fotbalová HET liga</a>
            <br />
            <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
            <br />
            <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/zoh-2018-korea">Zimní olympijské hry 2018</a>
          </div>
        </div>
        <div class="logoAodkazy">
          <a href="http://www.cncenter.cz">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." />
          </a>
          <br />
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:redakceinfo@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/obchodni-podminky" target="_blank">Všeobecné podmínky pro užívání</a>
              </li>
              <li>
                <a href="http://www.r-a-s-media.cz">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
          <div id="copyrightPopup" style="display:none;">
            <h4>Autorská práva k publikovaným materiálům</h4>
            <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
            <br />
            <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
            <br />
            <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
            <br />
            <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
            <br />
            <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
          </div>
          <center class="noPrint"><br />Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br /><br /></center>
<!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {

                    
                    
                        if (window.location.search != '') {
                            $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                            $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                        } else {
                            $('#changeVersion1').attr('href', '?mver=1');
                            $('#changeVersion2').attr('href', '?mver=2');
                        }
                    
                    

                     });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDIzNTQ0fGNhdGlkfDYzNzR8';
            var tst = '1517873578000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<style>
 .ads{text-align:center;} 
 .ads-in{text-align:right;display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;font-size:10px;color:#000;display:block;height:11px;line-height:11px;}
</style>
<script src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js' ></script>
<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc3Ad.js?v5'></script>
<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = false;
 cncAd.adplace = [
 {id:"24314.2.1.2", name:"ads-leader-board", hb:true},
 {id:"24314.2.1.1", name:"ao_Skyscraper", hb:true},
 {id:"24314.2.1.19", name:"ao_Skyscraper2", hb:true},
 {id:"24314.2.1.3", name:"ads-widesquare", hb:true},
 {id:"24314.2.1.4", name:"ads-dolni-banner", hb:true},
 {id:"24314.2.1.5", name:"ads-ks", ad:"ads-ks-ozn", css:"display:block", hb:true}
 ];
}
cncAd.add();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
