﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Právo']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 45265
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Insolvencím se teď musí věnovat i právníci s jinou specializací, zní z Eversheds | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Koronavirus v advokacie,advokacie,Eversheds,Stanislav Dvořák,ceny,koronavirus,pandemie" /><meta name="description" content="KORONAVIRUS V ADVOKACII | Advokátní kanceláře přeskupují vzhledem ke koronavirové pandemii a jejím důsledkům rovněž své pracovní týmy. „Posílili jsme náš restrukturalizační a insolvenční tým o kolegy, kteří se věnovali dosud jiným oblastem. Posílili jsme také kapacity v oblasti pracovního práva,“ popisuje v anketě INFO.CZ Koronavirus v advokacii řídící partner české pobočky kanceláře Eversheds Sutherland Stanislav Dvořák. Ani tato firma nyní neplánuje, stejně jako například PRK Partners, Deloitte Legal či Kocián Šolc Balaštík, plošně zlevnit a nechce ani propouštět: „Abychom posílili cashovou rezervu, odložili jsme jen výplaty podílu na zisku společníkům firmy.“" /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/7030" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/jw-player-v1.css?v=11" /><script type="text/javascript" src="https://spir.hit.gemius.pl/gplayer.js">/*  */</script><!--mg 12--><script src="https://cdn.jwplayer.com/libraries/nqODb89S.js?v=11">/*  */</script><script src="https://img.cncenter.cz/js/cnc-doc/dist/cnc-video-player-jw.rc-v1.0.min.js?v=11">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=27">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=27" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=208" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=208" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=2], [pos=0] -->
<script>
  var actCat = '7030'; //aktuální kategorie
  var catTree = '242,7030'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCbGXdZZENPIF9F9G2TOJPaXkDuO_9eWt7nvj0rlHL.U7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=2], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Insolvencím se teď musí věnovat i právníci s jinou specializací, zní z Eversheds - Info.cz" /><meta name="twitter:description" content="KORONAVIRUS V ADVOKACII | Advokátní kanceláře přeskupují vzhledem ke koronavirové pandemii a jejím důsledkům rovněž své pracovní týmy. „Posílili jsme náš restrukturalizační a insolvenční tým o kolegy, kteří se věnovali dosud jiným oblastem. Posílili jsme také kapacity v oblasti pracovního práva,“ popisuje v anketě INFO.CZ Koronavirus v advokacii řídící partner české pobočky kanceláře Eversheds Sutherland Stanislav Dvořák. Ani tato firma nyní neplánuje, stejně jako například PRK Partners, Deloitte Legal či Kocián Šolc Balaštík, plošně zlevnit a nechce ani propouštět: „Abychom posílili cashovou rezervu, odložili jsme jen výplaty podílu na zisku společníkům firmy.“" /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/5635529_stanislav-dvorak-bernhard-hager-eversheds-v0.jpg?v=0" /><meta property="og:title" content="Insolvencím se teď musí věnovat i právníci s jinou specializací, zní z Eversheds - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/pravo/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds-45265.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/5635529_stanislav-dvorak-bernhard-hager-eversheds-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="KORONAVIRUS V ADVOKACII | Advokátní kanceláře přeskupují vzhledem ke koronavirové pandemii a jejím důsledkům rovněž své pracovní týmy. „Posílili jsme náš restrukturalizační a insolvenční tým o kolegy, kteří se věnovali dosud jiným oblastem. Posílili jsme také kapacity v oblasti pracovního práva,“ popisuje v anketě INFO.CZ Koronavirus v advokacii řídící partner české pobočky kanceláře Eversheds Sutherland Stanislav Dvořák. Ani tato firma nyní neplánuje, stejně jako například PRK Partners, Deloitte Legal či Kocián Šolc Balaštík, plošně zlevnit a nechce ani propouštět: „Abychom posílili cashovou rezervu, odložili jsme jen výplaty podílu na zisku společníkům firmy.“" /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/pravo/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds-45265.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '7030'; //aktuální kategorie
  var catTree = '242,7030'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Nejdůležitější informace z legislativy, justice a z advokacie">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/pur" title="Půr!">Půr!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/kapitola" title="Kapitola">Kapitola</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcast">Podcast</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/strunc">Štrunc!</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--><div class="wrapper with-bg reversal"><div class="twelve-col"><div class="wrapper"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://www.info.cz/pravo",
                                                "name": "Právo"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://www.info.cz/pravo/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds-45265.html",
                                                        "name": "Insolvencím se teď musí věnovat i právníci s jinou specializací, zní z Eversheds"
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/pravo"><span>Právo</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/pravo/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds-45265.html"><span>Insolvencím se teď musí věnovat i právníci s jinou specializací, zní z Eversheds</span></a></li></ol></div><!--####--></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/pur/ods-musi-byt-dominantni-a-pak-az-resit-spojence-fiala-by-mel-byt-dynamictejsi-rika-kuba-45276.html">ODS musí být dominantní a pak až řešit spojence. Fiala by měl být dynamičtější, říká Kuba</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/schmarcz-hongkong-vyvraci-tezi-ze-asiate-nestoji-o-lidska-prava-a-obcanske-svobody-45275.html">Schmarcz: Hongkong vyvrací tezi, že Asiaté nestojí o lidská práva a občanské svobody  </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds-45265.html">Insolvencím se teď musí věnovat i právníci s jinou specializací, zní z Eversheds</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/vrchni-soud-v-praze-bude-mit-noveho-mistopredsedu-benesova-by-mela-jmenovat-romana-horacka-45269.html">Vrchní soud v Praze bude mít nového místopředsedu: Benešová by měla jmenovat Romana Horáčka</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/parazitolog-sima-vakcina-proti-borelioze-by-mohla-byt-na-trhu-do-tri-let-45273.html">Parazitolog Šíma: Vakcína proti borelióze by mohla být na trhu do tří let</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/kultura/nechali-jsme-se-pri-hrani-ovlivnit-jazzem-rikaji-herci-z-noveho-serialu-netflixu-1370193" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kultura/nechali-jsme-se-pri-hrani-ovlivnit-jazzem-rikaji-herci-z-noveho-serialu-netflixu-1370193&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084544.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=FCHEwObeNR9E92XFMshJQA&amp;e=2145916800&amp;v=1" alt="Nechali jsme se při hraní ovlivnit jazzem, říkají herci z nového seriálu Netflixu" title="Nechali jsme se při hraní ovlivnit jazzem, říkají herci z nového seriálu Netflixu" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/kultura/nechali-jsme-se-pri-hrani-ovlivnit-jazzem-rikaji-herci-z-noveho-serialu-netflixu-1370193" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kultura/nechali-jsme-se-pri-hrani-ovlivnit-jazzem-rikaji-herci-z-noveho-serialu-netflixu-1370193&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Nechali jsme se při hraní ovlivnit jazzem, říkají…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/tema/sberatelstvi-jako-investice/zlata-dekada-pro-sberatele-minci-svou-investici-mohli-rozmnozit-takrka-na-trojnasobek-1370034" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/tema/sberatelstvi-jako-investice/zlata-dekada-pro-sberatele-minci-svou-investici-mohli-rozmnozit-takrka-na-trojnasobek-1370034&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084414.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=XHf7-6DQrkvhDf3DPYac0Q&amp;e=2145916800&amp;v=1" alt="Zlatá dekáda pro sběratele mincí. Svou investici mohli rozmnožit takřka na trojnásobek" title="Zlatá dekáda pro sběratele mincí. Svou investici mohli rozmnožit takřka na trojnásobek" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/tema/sberatelstvi-jako-investice/zlata-dekada-pro-sberatele-minci-svou-investici-mohli-rozmnozit-takrka-na-trojnasobek-1370034" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/tema/sberatelstvi-jako-investice/zlata-dekada-pro-sberatele-minci-svou-investici-mohli-rozmnozit-takrka-na-trojnasobek-1370034&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Zlatá dekáda pro sběratele mincí. Svou investici…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-udalosti/645204/neakceptovatelne-cesti-zemedelci-bouri-kvuli-navrhu-eu-bez-masa-bude-vetsi-sucho.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/645204/neakceptovatelne-cesti-zemedelci-bouri-kvuli-navrhu-eu-bez-masa-bude-vetsi-sucho.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084690.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=Uumwgd8eJQRy0CwEV4sMaA&amp;e=2145916800&amp;v=1" alt="„Neakceptovatelné.“ Čeští zemědělci bouří kvůli návrhu EU, bez masa bude větší sucho" title="„Neakceptovatelné.“ Čeští zemědělci bouří kvůli návrhu EU, bez masa bude větší sucho" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/645204/neakceptovatelne-cesti-zemedelci-bouri-kvuli-navrhu-eu-bez-masa-bude-vetsi-sucho.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/645204/neakceptovatelne-cesti-zemedelci-bouri-kvuli-navrhu-eu-bez-masa-bude-vetsi-sucho.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							„Neakceptovatelné.“ Čeští zemědělci bouří kvůli…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-udalosti/645359/policie-zasahla-i-stab-ct-byli-jsme-na-spatnem-miste-u-bileho-domu-horelo.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/645359/policie-zasahla-i-stab-ct-byli-jsme-na-spatnem-miste-u-bileho-domu-horelo.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084642.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=UJj_-3SLA1V5odAzump5rQ&amp;e=2145916800&amp;v=1" alt="Policie zasáhla i štáb ČT: „Byli jsme na špatném místě.“ U Bílého domu hořelo " title="Policie zasáhla i štáb ČT: „Byli jsme na špatném místě.“ U Bílého domu hořelo " height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/645359/policie-zasahla-i-stab-ct-byli-jsme-na-spatnem-miste-u-bileho-domu-horelo.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/645359/policie-zasahla-i-stab-ct-byli-jsme-na-spatnem-miste-u-bileho-domu-horelo.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Policie zasáhla i štáb ČT: „Byli jsme na špatném…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/101422/muze-americka-cnn-ktera-se-venuje-novinarskemu-dzihadu-souznit-s-ceskou-primou-jen-tezko.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/101422/muze-americka-cnn-ktera-se-venuje-novinarskemu-dzihadu-souznit-s-ceskou-primou-jen-tezko.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084502.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=G0E4QadMG9XJO2xAbSSKnw&amp;e=2145916800&amp;v=1" alt="Může americká CNN, která se věnuje novinářskému džihádu, souznít s českou Primou? Jen těžko " title="Může americká CNN, která se věnuje novinářskému džihádu, souznít s českou Primou? Jen těžko " height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/101422/muze-americka-cnn-ktera-se-venuje-novinarskemu-dzihadu-souznit-s-ceskou-primou-jen-tezko.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/101422/muze-americka-cnn-ktera-se-venuje-novinarskemu-dzihadu-souznit-s-ceskou-primou-jen-tezko.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Může americká CNN, která se věnuje novinářskému…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/101395/adame-koncime-prusvihy-ministra-vojtecha-pri-koronavirove-krizi-jsou-jen-malou-casti-jeho-spatne-prace.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/101395/adame-koncime-prusvihy-ministra-vojtecha-pri-koronavirove-krizi-jsou-jen-malou-casti-jeho-spatne-prace.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1083907.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=yC9bXVjb5TdwXyoro_DXCA&amp;e=2145916800&amp;v=1" alt="Adame, končíme! Průšvihy ministra Vojtěcha při koronavirové krizi jsou jen malou částí jeho špatné práce" title="Adame, končíme! Průšvihy ministra Vojtěcha při koronavirové krizi jsou jen malou částí jeho špatné práce" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/101395/adame-koncime-prusvihy-ministra-vojtecha-pri-koronavirove-krizi-jsou-jen-malou-casti-jeho-spatne-prace.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/101395/adame-koncime-prusvihy-ministra-vojtecha-pri-koronavirove-krizi-jsou-jen-malou-casti-jeho-spatne-prace.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Adame, končíme! Průšvihy ministra Vojtěcha při…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054593.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=nseywgCPIfJjfosYv0bXTQ&amp;e=2145916800&amp;v=1" alt="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Máme pro vás zlato. Hry, které jsou skutečně…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://vtm.zive.cz/clanky/nasa-zverejnila-fotografie-ze-vcerejsiho-startu-crew-dragonu-vybrali-jsme-ty-nejlepsi/sc-870-a-204170/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://vtm.zive.cz/clanky/nasa-zverejnila-fotografie-ze-vcerejsiho-startu-crew-dragonu-vybrali-jsme-ty-nejlepsi/sc-870-a-204170/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084466.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=_h5l4NK5ChpE3yBLRYY_4A&amp;e=2145916800&amp;v=1" alt="NASA zveřejnila fotografie ze včerejšího startu Crew Dragonu. Vybrali jsme ty nejlepší" title="NASA zveřejnila fotografie ze včerejšího startu Crew Dragonu. Vybrali jsme ty nejlepší" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://vtm.zive.cz/clanky/nasa-zverejnila-fotografie-ze-vcerejsiho-startu-crew-dragonu-vybrali-jsme-ty-nejlepsi/sc-870-a-204170/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://vtm.zive.cz/clanky/nasa-zverejnila-fotografie-ze-vcerejsiho-startu-crew-dragonu-vybrali-jsme-ty-nejlepsi/sc-870-a-204170/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							NASA zveřejnila fotografie ze včerejšího startu…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 45265;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide gallery" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://www.info.cz/pravo/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds-45265.html",
            "mainEntityOfPage":"https://www.info.cz/pravo/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds-45265.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/5635529_stanislav-dvorak-bernhard-hager-eversheds-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2020-06-01T06:30",
            
                    "dateModified":"2020-05-31T21:12",
                

            "headline":"Insolvencím se teď musí věnovat i právníci s jinou specializací, zní z Eversheds",
            "description": "KORONAVIRUS V ADVOKACII | Advokátní kanceláře přeskupují vzhledem ke koronavirové pandemii a jejím důsledkům rovněž své pracovní týmy. „Posílili jsme náš restrukturalizační a insolvenční tým o kolegy, kteří se věnovali dosud jiným oblastem. Posílili jsme také kapacity v oblasti pracovního práva,“ popisuje v anketě INFO.CZ Koronavirus v advokacii řídící partner české pobočky kanceláře Eversheds Sutherland Stanislav Dvořák. Ani tato firma nyní neplánuje, stejně jako například PRK Partners, Deloitte Legal či Kocián Šolc Balaštík, plošně zlevnit a nechce ani propouštět: „Abychom posílili cashovou rezervu, odložili jsme jen výplaty podílu na zisku společníkům firmy.“",
            
            
            "hasPart":
                {"@type":"ImageGallery",
                    "url":"https://www.info.cz/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds",
                         
                    "image": [
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/5635529_stanislav-dvorak-bernhard-hager-eversheds-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5635529_stanislav-dvorak-bernhard-hager-eversheds-v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/5633549_stanislav-dvorak-eversheds-sutherland-v6.jpg?v=6",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5633549_stanislav-dvorak-eversheds-sutherland-v6.jpg?v=6"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/5633546_bernhard-hager-eversheds-sutherland-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5633546_bernhard-hager-eversheds-sutherland-v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/4928442_stanislav-servus-v7.jpg?v=7",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/4928442_stanislav-servus-v7.jpg?v=7"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/5812551_tomas-prochazka-eversheds-sutherland-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5812551_tomas-prochazka-eversheds-sutherland-v0.jpg?v=0"
                        }]                 
                },
                    
                

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Jan Januš"
                    }]
                ,

            "keywords":"Koronavirus v advokacie, advokacie, Eversheds, Stanislav Dvořák, ceny, koronavirus, pandemie"
            }
        </script><h1 class="title" id="art-title">Insolvencím se teď musí věnovat i právníci s jinou specializací, zní z Eversheds</h1><div class="box-gallery"><script src="https://img.cncenter.cz/js/default/components/gallery.js?v=80">/**/</script><script type="text/javascript">
            var addParam =  '';
            var gemiusIdentifier =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>
            var globalTopImg='';
            var fotoNum='NaN';
            var fotoCount='5';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;
            var initOnLoad = 'yes';
            var galleryLockedFrom = '0';
            var options = {};
            var imageUrls = [];
            options.galleryLockedFrom = galleryLockedFrom;

            
                        imageUrls.push({
                        count: '1/5',
                        author: 'Eversheds, Pavel Šrůtek',
                        description: 'Stanislav Dvořák a Bernhard Hager, Eversheds',
                        img: 'https://img.cncenter.cz/img/12/normal1050/5635529_stanislav-dvorak-bernhard-hager-eversheds-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds',
                        });
                    
                        imageUrls.push({
                        count: '2/5',
                        author: 'Eversheds Sutherland',
                        description: 'Stanislav Dvořák, Eversheds Sutherland',
                        img: 'https://img.cncenter.cz/img/12/normal1050/5633549_stanislav-dvorak-eversheds-sutherland-v6.jpg?v=6',
                        galleryURL: 'https://www.info.cz/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds',
                        });
                    
                        imageUrls.push({
                        count: '3/5',
                        author: 'Eversheds Sutherland',
                        description: 'Bernhard Hager, Eversheds Sutherland',
                        img: 'https://img.cncenter.cz/img/12/normal1050/5633546_bernhard-hager-eversheds-sutherland-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds',
                        });
                    
                        imageUrls.push({
                        count: '4/5',
                        author: 'Dvořák Hager &#38; Partners',
                        description: 'Stanislav Servus, Eversheds Sutherland',
                        img: 'https://img.cncenter.cz/img/12/normal1050/4928442_stanislav-servus-v7.jpg?v=7',
                        galleryURL: 'https://www.info.cz/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds',
                        });
                    
                        imageUrls.push({
                        count: '5/5',
                        author: 'Eversheds Sutherland',
                        description: 'Tomáš Procházka, Eversheds Sutherland',
                        img: 'https://img.cncenter.cz/img/12/normal1050/5812551_tomas-prochazka-eversheds-sutherland-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds',
                        });
                    
                            $(window).load(function() {
                        
                    $('.gallery-main-container').gallery(imageUrls, options);
                    });
                </script><div class="fb-share-button" data-href="https://www.info.cz/pravo/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds-45265.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5635529_stanislav-dvorak-bernhard-hager-eversheds-v0.jpg?v=0" alt="Stanislav Dvořák a Bernhard Hager, Eversheds"/></a></li><li><a href="https://www.info.cz/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5633549_stanislav-dvorak-eversheds-sutherland-v6.jpg?v=6" alt="Stanislav Dvořák, Eversheds Sutherland"/></a></li><li><a href="https://www.info.cz/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5633546_bernhard-hager-eversheds-sutherland-v0.jpg?v=0" alt="Bernhard Hager, Eversheds Sutherland"/></a></li><li><a href="https://www.info.cz/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/4928442_stanislav-servus-v7.jpg?v=7" alt="Stanislav Servus, Eversheds Sutherland"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds?foto=0"><span class="photos-count">5<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/JanusJn" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/692/jan-janus"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/692_d9e514cd52689bfc5dc7f8943739ed97.png" alt="Jan Januš" title="Jan Januš"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/692/jan-janus" itemprop="url"><span>Jan Januš</span></a><div class="date">1. června 2020
			               •
			               06:30</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Jan Januš",
			"url":"//www.info.cz/writerprofile/692/jan-janus",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/692_d9e514cd52689bfc5dc7f8943739ed97.png"
				}
			}
		</script><script>
                                var author = 'Jan Januš';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>KORONAVIRUS V ADVOKACII | Advokátní kanceláře přeskupují vzhledem ke koronavirové pandemii a jejím důsledkům rovněž své pracovní týmy. „Posílili jsme náš restrukturalizační a insolvenční tým o kolegy, kteří se věnovali dosud jiným oblastem. Posílili jsme také kapacity v oblasti pracovního práva,“ popisuje v anketě INFO.CZ Koronavirus v advokacii řídící partner české pobočky kanceláře Eversheds Sutherland Stanislav Dvořák. Ani tato firma nyní neplánuje, stejně jako například PRK Partners, Deloitte Legal či Kocián Šolc Balaštík, plošně zlevnit a nechce ani propouštět: „Abychom posílili cashovou rezervu, odložili jsme jen výplaty podílu na zisku společníkům firmy.“</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p><strong>Inspirovala vás současná krize k nějakým inovacím při poskytování služeb?</strong></p>
<p>Určitě ano, a byla jich celá řada. Jako každá krize byla i tato urychlovačem změn a jediný způsob, jak se s nimi vypořádat, je jít jim naproti. Zvládnutí práce na dálku a perfektní infrastruktura k tomu je samozřejmě jen začátek. V poslední době byl náš úkol velmi často dodat jasně definované odzkoušené řešení, kde klíčové parametry jsou čas a náklady. Cestou ke zefektivnění naší práce je vytváření specializovaných týmů, využívání vzorových dokumentů, zapojení klientů a jejich právních oddělení do získání a vyhodnocení informací, úprav dokumentů apod.</p>
<p>Zvykli jsme si na mnohem rychlejší a intenzivnější interakci s našimi klienty, často je to tak, že právníci klienta tvoří spolu s našimi právníky jeden projektový tým. Z oblasti komunikace a sdílení informací jsou to dále samozřejmě webináře, klientské i interní meetingy online, sdílené dokumenty. Většina z těchto inovací tady zůstane a jsme rádi, protože práce s nimi nás baví, je rozmanitější, neformálnější, umožňuje rychlejší odezvu a viditelné výsledky v krátké době.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/pravo/ceny-pravniku-jsou-u-nas-nizke-i-proti-slovensku-plosne-tak-nezlevnime-rika-sefka-ksb-dubecka-45238.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6354495-img-dagmar-dubecka-ksb-v6.jpg?v=6" alt="Ceny právníků jsou u nás nízké i proti Slovensku, plošně tak nezlevníme, říká šéfka KŠB Dubecká"/>
      </div>
      <div class="title">Ceny právníků jsou u nás nízké i proti Slovensku, plošně tak nezlevníme, říká šéfka KŠB Dubecká<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Další skupinou jsou samotné nástroje řešení dopadů pandemie v různých oblastech týkajících se života našich klientů, jako jsou pracovněprávní vztahy, nájmy, dodavatelské řetězce, nástroje k bezpečnému uzavírání smluv na dálku, postupy ve financování, řešení insolvence apod. Tady samozřejmě děláme i další změny, které odráží potřeby našich klientů. Například jsme posílili náš restrukturalizační a insolvenční tým o kolegy, kteří se věnovali dosud jiným oblastem. Posílili jsme také kapacity v oblasti pracovního práva, kde poskytujeme také poradenství v oblasti HR včetně outplacementu, a v oblasti podpor pro firmy postižené pandemií.</p>
<p>Klienti, kteří působí na více trzích, oceňují, že tuto podporu u nás dostanou od své kontaktní osoby pro ČR a SR i pro další dotčené trhy, zejména v regionu CEE. Ať pracujeme v kterékoliv oblasti, musíme teď být pro naše klienty tím, co potřebují, partnerem pro restart.</p>
<p><strong>Plánujete dále rozvíjet poskytování služeb prostřednictvím dálkové komunikace? Jakým způsobem?</strong></p>
<p>Spíše tady už jsme a z hlediska komunikace na dálku představuje dnešní stav nový normál. Kromě archaického IP telefonu na stole v kanceláři každý z nás funguje současně na mobilu, videokonferencích, teamových komunikačních platformách a samozřejmě na mailu. Textovka je pro urgentní komunikaci, teamsy pro vedení projektu, e-mail pro průběžnou komunikaci a sdílení informací. Komunikace je mnohem rychlejší a operativnější, technologie nás obklopují všude a tak možná hlavní výzva nakonec bude, jak si v tomto světě udržet nějaký chráněný prostor bez komunikace a také prostor pro osobní lidský kontakt. Právě intenzivní pracovní nasazení v posledních dvou měsících nás naučilo, že i toto je důležité a že jako firma musíme na tuto lidskou stránku práce dbát.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/pravo/havel-partners-se-na-krizi-chysta-uz-rok-a-pul-ted-nabizi-specialni-hodinovou-sazbu-45131.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5286571-img-pravni-pravnik-advokat-pravnicka-firma-roku-havel-v0.jpg?v=0" alt="Havel &amp; Partners se na krizi chystá už rok a půl, teď nabízí speciální hodinovou sazbu"/>
      </div>
      <div class="title">Havel &amp; Partners se na krizi chystá už rok a půl, teď nabízí speciální hodinovou sazbu<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p><strong>Přistoupíte, či jste již přistoupili, vzhledem k současným ​ekonomickým vyhlídkám k úpravě cen? Jakým způsobem?</strong></p>
<p>Každý klient je v unikátní situaci. Není důvod, abychom ceny snižovali plošně. Klientům, kteří jsou pandemií postiženi nejvíce, jako např. v maloobchodu, hotelnictví a gastronomii nebo hazardním průmyslu nabízíme výrazně snížené ceny, ať už na bázi fixních odměn, hodinových sazeb, balíčků hodin, příp. i odklad úhrady. Nechceme však dělat v této situaci ze snížení nominálních hodinových sazeb lákadlo na klienty a nástroj pro akvizici. Hodinové sazby nevypovídají moc o tom, jaká je na konci kvalita a celkový náklad pro klienta. Proto se zaměřujeme hlavně na kvalitu a zefektivnění naší práce, vyčlenění opakovaných a administrativních činností, které mohou i při nízkých sazbách klienty stát hromadu peněz, správnou skladbu týmů z hlediska seniority právníků apod. Všude, kde to je možné, preferujeme namísto zdánlivě nízkých hodinových sazeb férovou, předem stanovenou odměnu. A klienti to většinou považují také za výhodnější.</p>
<p><strong>Dopadne současná krize nějak do vaší personální politiky a výdajů?​​​​</strong></p>
<p>Naše advokátní kancelář je firma jako každá jiná a musíme si vydělat na mzdy a odměny našich spolupracovníků a partnerů a samozřejmě na pokrytí dalších nákladů. Ve firmě jsme realizovali jen takové úspory, které se nedotýkají našich klientů ani našich spolupracovníků. Nepřistoupili jsme proto ke snižování mezd a také bonusy za loňský rok jsme vyplatili všem kolegům v plné výši. Abychom posílili cashovou rezervu, odložili jsme jen výplaty podílu na zisku společníkům firmy. Tento postup vůči našim lidem považujeme za správný. Do budoucna se všemi našimi spolupracovníky počítáme a i v nejisté době se ke všem chováme férově. Nechceme využít covid-19 jako záminku pro plošné snižování personálních nákladů. Je to o dlouhodobém uvažování, vážíme si našich lidí a chceme touto dobou projít s nimi. A jsme velmi rádi, že se i v této době k nám noví kolegové hlásí a vidí v naší kanceláři tu správnou platformu pro svůj osobní růst. </p>
<p>Do ankety se již zapojili: <a href="https://www.info.cz/pravo/kvuli-koronaviru-pausalne-nezlevnime-cena-pravnich-sluzeb-je-v-cesku-obecne-nizka-zni-z-prk-partners-45130.html" target="_blank" rel="noopener"><strong>Robert Němec z PRK Partners</strong></a>, <a href="https://www.info.cz/pravo/havel-partners-se-na-krizi-chysta-uz-rok-a-pul-ted-nabizi-specialni-hodinovou-sazbu-45131.html" target="_blank" rel="noopener"><strong>Jaroslav Havel z Havel &amp; Partners</strong></a>, <a href="https://www.info.cz/pravo/ani-deloitte-legal-kvuli-pandemii-nezlevni-kazda-krize-je-prilezitost-rikaji-sefove-kancelare-45212.html" target="_blank" rel="noopener"><strong>Jan Spáčil a Jan Kotous z Deloitte Legal</strong></a> a <a href="https://www.info.cz/pravo/ceny-pravniku-jsou-u-nas-nizke-i-proti-slovensku-plosne-tak-nezlevnime-rika-sefka-ksb-dubecka-45238.html" target="_blank" rel="noopener"><strong>Dagmar Dubecká z Kocián Šolc Balaštík</strong></a>.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/pravo/kvuli-koronaviru-pausalne-nezlevnime-cena-pravnich-sluzeb-je-v-cesku-obecne-nizka-zni-z-prk-partners-45130.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6070814-img-robert-nemec-prk-partners-v7.jpg?v=7" alt="Kvůli koronaviru paušálně nezlevníme, cena právních služeb je v Česku obecně nízká, zní z PRK Partners"/>
      </div>
      <div class="title">Kvůli koronaviru paušálně nezlevníme, cena právních služeb je v Česku obecně nízká, zní z PRK Partners<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5635529_stanislav-dvorak-bernhard-hager-eversheds-v0.jpg?v=0" alt="Stanislav Dvořák a Bernhard Hager, Eversheds"/>
        </a>
      </li>
      <li>
        <a href="/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5633549_stanislav-dvorak-eversheds-sutherland-v6.jpg?v=6" alt="Stanislav Dvořák, Eversheds Sutherland"/>
        </a>
      </li>
      <li>
        <a href="/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5633546_bernhard-hager-eversheds-sutherland-v0.jpg?v=0" alt="Bernhard Hager, Eversheds Sutherland"/>
        </a>
      </li>
      <li>
        <a href="/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/4928442_stanislav-servus-v7.jpg?v=7" alt="Stanislav Servus, Eversheds Sutherland"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds?foto=0">
          <span class="photos-count">5<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/pravo/70174/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/pravo/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds-45265.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/pravo/pravo-v-rousce-nabizi-vzory-uz-i-ve-vietnamstine-posilime-ted-prazskou-pobocku-planuje-sedlakova-45220.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5888168-img-jana-sedlakova-sedlakova-legal-v7.jpg?v=7" alt="Právo v roušce nabízí vzory už i ve vietnamštině. Posílíme teď pražskou pobočku, plánuje Sedláková" title="Právo v roušce nabízí vzory už i ve vietnamštině. Posílíme teď pražskou pobočku, plánuje Sedláková" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/pravo/pravo-v-rousce-nabizi-vzory-uz-i-ve-vietnamstine-posilime-ted-prazskou-pobocku-planuje-sedlakova-45220.html"> Právo  v roušce nabízí vzory už i ve vietnamštině. Posílíme teď pražskou…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/pravo/ani-deloitte-legal-kvuli-pandemii-nezlevni-kazda-krize-je-prilezitost-rikaji-sefove-kancelare-45212.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5964278-img-jan-spacil-deloitte-legal-v0.jpg?v=0" alt="Ani Deloitte Legal kvůli pandemii nezlevní. Každá krize je příležitost, říkají šéfové kanceláře" title="Ani Deloitte Legal kvůli pandemii nezlevní. Každá krize je příležitost, říkají šéfové kanceláře" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/pravo/ani-deloitte-legal-kvuli-pandemii-nezlevni-kazda-krize-je-prilezitost-rikaji-sefove-kancelare-45212.html"> Ani  Deloitte Legal kvůli pandemii nezlevní. Každá krize je příležitost,…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/pravo/statu-jsme-zachranili-pres-30-miliard-utoky-na-nej-i-na-nas-jsou-nespravedlive-rika-muzikar-45169.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5463450-img-karel-muzikar-skils-advokat-weil-v7.jpg?v=7" alt="Státu jsme zachránili přes 30 miliard. Útoky na něj i na nás jsou nespravedlivé, říká Muzikář" title="Státu jsme zachránili přes 30 miliard. Útoky na něj i na nás jsou nespravedlivé, říká Muzikář" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/pravo/statu-jsme-zachranili-pres-30-miliard-utoky-na-nej-i-na-nas-jsou-nespravedlive-rika-muzikar-45169.html"> Státu  jsme zachránili přes 30 miliard. Útoky na něj i na nás jsou…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Koronavirus v advokacie/1" title="Koronavirus v advokacie" class="keyword"><span>Koronavirus v advokacie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/advokacie/1" title="advokacie" class="keyword"><span>advokacie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Eversheds/1" title="Eversheds" class="keyword"><span>Eversheds</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Stanislav Dvořák/1" title="Stanislav Dvořák" class="keyword"><span>Stanislav Dvořák</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ceny/1" title="ceny" class="keyword"><span>ceny</span></a><span class="divider">|</span><a href="//www.info.cz/tag/koronavirus/1" title="koronavirus" class="keyword"><span>koronavirus</span></a><span class="divider">|</span><a href="//www.info.cz/tag/pandemie/1" title="pandemie" class="keyword"><span>pandemie</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/pravo/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds-45265.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/pravo" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/pur/ods-musi-byt-dominantni-a-pak-az-resit-spojence-fiala-by-mel-byt-dynamictejsi-rika-kuba-45276.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6364258-img-kuba-ods-energie-elektrika-jadro-jaderna-energie-pur-video-v0.jpg?v=0" alt="ODS musí být dominantní a pak až řešit spojence. Fiala by měl být dynamičtější, říká Kuba" title="ODS musí být dominantní a pak až řešit spojence. Fiala by měl být dynamičtější, říká Kuba" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/pur/ods-musi-byt-dominantni-a-pak-az-resit-spojence-fiala-by-mel-byt-dynamictejsi-rika-kuba-45276.html">ODS musí být dominantní a pak až řešit spojence. Fiala by měl být dynamičtější, říká Kuba</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/schmarcz-hongkong-vyvraci-tezi-ze-asiate-nestoji-o-lidska-prava-a-obcanske-svobody-45275.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6364219-img-hongkong-protesty-demonstrace-policie-nasili-v0.jpg?v=0" alt="Schmarcz: Hongkong vyvrací tezi, že Asiaté nestojí o lidská práva a občanské svobody" title="Schmarcz: Hongkong vyvrací tezi, že Asiaté nestojí o lidská práva a občanské svobody" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/schmarcz-hongkong-vyvraci-tezi-ze-asiate-nestoji-o-lidska-prava-a-obcanske-svobody-45275.html">Schmarcz: Hongkong vyvrací tezi, že Asiaté nestojí o lidská práva a občanské svobody  </a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/pravo/vrchni-soud-v-praze-bude-mit-noveho-mistopredsedu-benesova-by-mela-jmenovat-romana-horacka-45269.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6361152-img-roman-horacek-vrchni-soud-v-praze-v2.jpg?v=2" alt="Vrchní soud v Praze bude mít nového místopředsedu: Benešová by měla jmenovat Romana Horáčka" title="Vrchní soud v Praze bude mít nového místopředsedu: Benešová by měla jmenovat Romana Horáčka" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/pravo/vrchni-soud-v-praze-bude-mit-noveho-mistopredsedu-benesova-by-mela-jmenovat-romana-horacka-45269.html">Vrchní soud v Praze bude mít nového místopředsedu: Benešová by měla jmenovat Romana Horáčka</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/pravo/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds-45265.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5635529-img-stanislav-dvorak-bernhard-hager-eversheds-v0.jpg?v=0" alt="Insolvencím se teď musí věnovat i právníci s jinou specializací, zní z Eversheds" title="Insolvencím se teď musí věnovat i právníci s jinou specializací, zní z Eversheds" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/pravo/insolvencim-se-ted-musi-venovat-i-pravnici-s-jinou-specializaci-zni-z-eversheds-45265.html">Insolvencím se teď musí věnovat i právníci s jinou specializací, zní z Eversheds</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/nazory/havlicek-galimatyas-koronavirovych-predpisu-bude-pri-jinych-krizich-k-nicemu-45256.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6353567-img-babis-a-vojtech-v0.jpg?v=0" alt="Havlíček: Galimatyáš koronavirových předpisů bude při jiných krizích k ničemu" title="Havlíček: Galimatyáš koronavirových předpisů bude při jiných krizích k ničemu" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/nazory/havlicek-galimatyas-koronavirovych-predpisu-bude-pri-jinych-krizich-k-nicemu-45256.html">Havlíček: Galimatyáš koronavirových předpisů bude při jiných krizích k ničemu</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/nazory/proc-je-predsedou-nejvyssiho-soudu-prave-angyalossy-pochybnosti-nezmizely-naopak-45244.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6346600-img-milos-zeman-petr-angyalossy-nejvyssi-soud-marie-benesova-v0.jpg?v=0" alt="Proč je předsedou Nejvyššího soudu právě Angyalossy? Pochybnosti nezmizely, naopak" title="Proč je předsedou Nejvyššího soudu právě Angyalossy? Pochybnosti nezmizely, naopak" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/nazory/proc-je-predsedou-nejvyssiho-soudu-prave-angyalossy-pochybnosti-nezmizely-naopak-45244.html">Proč je předsedou Nejvyššího soudu právě Angyalossy? Pochybnosti nezmizely, naopak</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/pravo/ceny-pravniku-jsou-u-nas-nizke-i-proti-slovensku-plosne-tak-nezlevnime-rika-sefka-ksb-dubecka-45238.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6354495-img-dagmar-dubecka-ksb-v6.jpg?v=6" alt="Ceny právníků jsou u nás nízké i proti Slovensku, plošně tak nezlevníme, říká šéfka KŠB Dubecká" title="Ceny právníků jsou u nás nízké i proti Slovensku, plošně tak nezlevníme, říká šéfka KŠB Dubecká" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/pravo/ceny-pravniku-jsou-u-nas-nizke-i-proti-slovensku-plosne-tak-nezlevnime-rika-sefka-ksb-dubecka-45238.html">Ceny právníků jsou u nás nízké i proti Slovensku, plošně tak nezlevníme, říká šéfka KŠB Dubecká</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/nazory/janus-statni-zastupci-prohrali-dalsi-velkou-kauzu-putovi-a-dalsim-by-se-meli-omluvit-45235.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6354498-img-martin-puta-v0.jpg?v=0" alt="Januš: Státní zástupci prohráli další velkou kauzu. Půtovi a dalším by se měli omluvit" title="Januš: Státní zástupci prohráli další velkou kauzu. Půtovi a dalším by se měli omluvit" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/nazory/janus-statni-zastupci-prohrali-dalsi-velkou-kauzu-putovi-a-dalsim-by-se-meli-omluvit-45235.html">Januš: Státní zástupci prohráli další velkou kauzu. Půtovi a dalším by se měli omluvit</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379748/kotalovo-vykoupeni-talent-mezi-strelci-i-zborena-hraz-co-ukazala-sparta.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379748/kotalovo-vykoupeni-talent-mezi-strelci-i-zborena-hraz-co-ukazala-sparta.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084671.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=BET4MSxc88wMIUST7g_G0g&amp;e=2145916800&amp;v=1" alt="Kotalovo vykoupení, talent mezi střelci i zbořená hráz. Co ukázala Sparta?" title="Kotalovo vykoupení, talent mezi střelci i zbořená hráz. Co ukázala Sparta?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379748/kotalovo-vykoupeni-talent-mezi-strelci-i-zborena-hraz-co-ukazala-sparta.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379748/kotalovo-vykoupeni-talent-mezi-strelci-i-zborena-hraz-co-ukazala-sparta.html&#039;});">
                                                            							Kotalovo vykoupení, talent mezi střelci i zbořená hráz. Co ukázala Sparta?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379749/vysneny-karabcuv-nastup-za-spartu-porad-jsem-nejmladsi-smal-se-hlozek.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379749/vysneny-karabcuv-nastup-za-spartu-porad-jsem-nejmladsi-smal-se-hlozek.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084667.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=Md5X40fafK13vv3N3wCR_w&amp;e=2145916800&amp;v=1" alt="Vysněný Karabcův nástup za Spartu. Hložek se smál: Pořád nejmladší" title="Vysněný Karabcův nástup za Spartu. Hložek se smál: Pořád nejmladší" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379749/vysneny-karabcuv-nastup-za-spartu-porad-jsem-nejmladsi-smal-se-hlozek.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379749/vysneny-karabcuv-nastup-za-spartu-porad-jsem-nejmladsi-smal-se-hlozek.html&#039;});">
                                                            							Vysněný Karabcův nástup za Spartu. Hložek se smál: Pořád nejmladší	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/vw-a-ford-potvrzuji-spolupraci-pocita-se-s-nekolika-projekty-134630" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/vw-a-ford-potvrzuji-spolupraci-pocita-se-s-nekolika-projekty-134630&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084580.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=u-dZbEJSjezVSkTbROHCiA&amp;e=2145916800&amp;v=1" alt="VW a Ford potvrzují spolupráci. Počítá se s několika projekty" title="VW a Ford potvrzují spolupráci. Počítá se s několika projekty" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/vw-a-ford-potvrzuji-spolupraci-pocita-se-s-nekolika-projekty-134630" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/vw-a-ford-potvrzuji-spolupraci-pocita-se-s-nekolika-projekty-134630&#039;});">
                                                            							VW a Ford potvrzují spolupráci. Počítá se s několika projekty	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/to-byl-ale-poradny-ulet-taky-jste-nosili-na-hlave-podobnou-divocinu" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/to-byl-ale-poradny-ulet-taky-jste-nosili-na-hlave-podobnou-divocinu&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080207.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=xvvZmPJCtRzIBDCXWadHsQ&amp;e=2145916800&amp;v=1" alt="To byla ostuda! Účesy, s nimiž už byste dneska mezi lidi nevylezli" title="To byla ostuda! Účesy, s nimiž už byste dneska mezi lidi nevylezli" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/to-byl-ale-poradny-ulet-taky-jste-nosili-na-hlave-podobnou-divocinu" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/to-byl-ale-poradny-ulet-taky-jste-nosili-na-hlave-podobnou-divocinu&#039;});">
                                                            							To byla ostuda! Účesy, s nimiž už byste dneska mezi lidi nevylezli	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/644861/7-varovnych-signalu-ze-vasemu-telu-chybi-vapnik-nektere-byste-necekali.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/644861/7-varovnych-signalu-ze-vasemu-telu-chybi-vapnik-nektere-byste-necekali.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084403.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=EXqYlxV6u4MdGVC8FF2aTA&amp;e=2145916800&amp;v=1" alt="7 varovných signálů, že vašemu tělu chybí vápník. Některé byste nečekali!" title="7 varovných signálů, že vašemu tělu chybí vápník. Některé byste nečekali!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/644861/7-varovnych-signalu-ze-vasemu-telu-chybi-vapnik-nektere-byste-necekali.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/644861/7-varovnych-signalu-ze-vasemu-telu-chybi-vapnik-nektere-byste-necekali.html&#039;});">
                                                            							7 varovných signálů, že vašemu tělu chybí vápník. Některé byste nečekali!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/lifestyle/pracovni-moralka-podle-znameni-jste-flakaci-nadsenci-nebo-drici-6955.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/lifestyle/pracovni-moralka-podle-znameni-jste-flakaci-nadsenci-nebo-drici-6955.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084700.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=f8b9BqEoE6YOSgRwa4FMGA&amp;e=2145916800&amp;v=1" alt="Pracovní morálka podle znamení: Jste flákači, nadšenci, nebo dříči?" title="Pracovní morálka podle znamení: Jste flákači, nadšenci, nebo dříči?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/lifestyle/pracovni-moralka-podle-znameni-jste-flakaci-nadsenci-nebo-drici-6955.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/lifestyle/pracovni-moralka-podle-znameni-jste-flakaci-nadsenci-nebo-drici-6955.html&#039;});">
                                                            							Pracovní morálka podle znamení: Jste flákači, nadšenci, nebo dříči?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645308/halina-pawlowska-sundala-rousku-a-odhalila-tvar-fanousci-nestacili-zirat.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645308/halina-pawlowska-sundala-rousku-a-odhalila-tvar-fanousci-nestacili-zirat.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084569.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=iHZjAj5ms5aufZ5Rxp-t8w&amp;e=2145916800&amp;v=1" alt="Halina Pawlowská sundala roušku a odhalila tvář: Fanoušci nestačili zírat!" title="Halina Pawlowská sundala roušku a odhalila tvář: Fanoušci nestačili zírat!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645308/halina-pawlowska-sundala-rousku-a-odhalila-tvar-fanousci-nestacili-zirat.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645308/halina-pawlowska-sundala-rousku-a-odhalila-tvar-fanousci-nestacili-zirat.html&#039;});">
                                                            							Halina Pawlowská sundala roušku a odhalila tvář: Fanoušci nestačili zírat!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645312/monika-bagarova-je-z-porodnice-doma-cekalo-ji-velkolepe-uvitani-stihla-i-finale-superstar.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645312/monika-bagarova-je-z-porodnice-doma-cekalo-ji-velkolepe-uvitani-stihla-i-finale-superstar.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084571.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=qEykRIhukXhQ_ukBeME_dA&amp;e=2145916800&amp;v=1" alt="Monika Bagárová je z porodnice doma: Čekalo ji velkolepé uvítání! Stihla i finále SuperStar" title="Monika Bagárová je z porodnice doma: Čekalo ji velkolepé uvítání! Stihla i finále SuperStar" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645312/monika-bagarova-je-z-porodnice-doma-cekalo-ji-velkolepe-uvitani-stihla-i-finale-superstar.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645312/monika-bagarova-je-z-porodnice-doma-cekalo-ji-velkolepe-uvitani-stihla-i-finale-superstar.html&#039;});">
                                                            							Monika Bagárová je z porodnice doma: Čekalo ji velkolepé uvítání! Stihla i…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
			.cnc-menu {
				position: relative;
				height: 43px;
				line-height: 41px;
				width: 100%;
				margin: 0px;
				box-shadow: inset 0 -1px 0 #CDCDCD;
				z-index: 10000;
				margin: 0 0 20px 0;
				display: none;
			}

			.cnc-menu .wrapper {
				padding-top: 0px;
			}

			.cnc-menu ul {
				margin: 0;
				padding: 0;
				width: 100%;
			}

			.cnc-menu a {
				font-family: Arial, sans-serif;
				font-size: 12px;
				font-weight: normal;
				text-decoration: none;
			}

			.cnc-menu a:hover {
				text-decoration: underline;
			}

			.cnc-menu ul:after {
				content: "";
				display: block;
				width: 100%;
				height: 0px;
				clear: both;
			}

			.cnc-menu nav > ul > li {
				display: block;
				float: left;
				position: relative;
				margin: 0;
			}

			.cnc-menu nav > ul > li:before {
				content: none;
			}

			.cnc-menu nav > ul > li > a {
				display: inline-block;
				height: 12px;
				line-height: 12px;
				color: #8B8B8B;
				margin: 15px 0 16px 15px;
				padding-left: 20px;
				border-left: 1px solid #8B8B8B;
			}

			.cnc-menu nav > ul > li > a:hover {
				text-decoration: underline;
			}

			.cnc-menu nav > ul > li:first-child > a {
				margin-left: 0;
				padding-left: 0;
				border: none;
			}

			.cnc-menu nav > ul > li > a[href*='javascript'] {
				text-transform: lowercase;
				position: relative;
				padding-right: 12px;
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
				content: "";
				display: block;
				width: 2px;
				height: 4px;
				position: absolute;
				top: 5px;
				right: 6px;
				background-color: #8B8B8B;
				transform: skewX(45deg);
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:after {
				right: 3px;
				transform: skewX(-45deg);
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:hover {
				text-decoration: none;
				cursor: default;
			}

			.cnc-menu li ul {
				width: auto;
				position: absolute;
				right: 0px;
				top: 43px;
				opacity: 0;
				visibility: hidden;
				pointer-events: none;
				-ms-transform: translateY(-30px);
				transform: translateY(-30px);
				transition: all .3s ease-in-out;
				list-style-type: none;
				background-color: #8B8B8B;
				padding: 5px 0;
			}

			.cnc-menu li:hover ul {
				opacity: 1;
				visibility: visible;
				pointer-events: auto;
				-ms-transform: translateY(0px);
				transform: translateY(0px);
				transition: all .3s ease-in-out;
			}

			.cnc-menu li ul li {
				padding: 5px 10px;
				line-height: 12px;
				margin: 0;
				font-size: initial;
			}

			.cnc-menu li ul li:before {
				content: none;
			}

			.cnc-menu li ul li a {
				color: #FFF;
				white-space: nowrap;
			}

			.cnc-menu.side-margin {
				width: calc(100% - 20px);
				margin: 0 10px 20px 10px;
			}

			.cnc-menu.no-margin {
				margin-bottom: 0;
			}

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

		</style><script type="text/javascript">
			$(document).ready(function() {
				$('.cnc-menu').remove().clone(true).insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
			});
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="https://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="https://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="https://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="https://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="https://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.zive.cz/" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.zive.cz/" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="https://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="https://www.ahaonline.cz/" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="https://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="https://doupe.zive.cz/" target="_blank">Doupě.cz</a></li><li><a href="https://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="https://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="https://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="https://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="https://www.zeny.cz" target="_blank">Ženy.cz</a></li><li><a href="https://sazkaeleague.cz/" target="_blank">Sazka eLEAGUE</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '7030'; //aktuální kategorie
  var catTree = '242,7030'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		
		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:office@info.cz">Redakce</a></li>
								<div class="footer-divider--vertical"></div>
				<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
							<li class="company-info__term"><a class="company-info__term-link" href="https://www.info.cz/podminky-uziti">© 2001 - 2020 Copyright Info.cz Online Media a dodavatelé obsahu</a></li>
					</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQ1MjY1fGNhdGlkfDcwMzB8';
            var tst = '1590989060000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '7030'; //aktuální kategorie
  var catTree = '242,7030'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '7030'; //aktuální kategorie
  var catTree = '242,7030'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
