﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Strategie']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 45069
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Šéf Rady ČTK Soukup: Žantovský s Foltánem se mi jen snaží okopávat kotníky | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="média,Rada ČTK,ČTK,David Soukup,Hnutí ANO" /><meta name="description" content="Radní ČTK Petr Žantovský a Pavel Foltán se sami ostrakitzovali, říká v rozhovoru pro INFO.CZ předseda rady David Soukup. „Jejich chování teď na mě působí tak, že mi chtějí okopávat kotníky,“ popisuje situaci.&#10;&#10; &#10;" /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6627" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/jw-player-v1.css?v=2" /><script type="text/javascript" src="https://spir.hit.gemius.pl/gplayer.js">/*  */</script><!--mg 12--><script src="https://cdn.jwplayer.com/libraries/nqODb89S.js?v=2">/*  */</script><script src="https://img.cncenter.cz/js/cnc-doc/dist/cnc-video-player-jw.rc-v1.0.min.js?v=2">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=27">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=27" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=208" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=208" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=2], [pos=0] -->
<script>
  var actCat = '6627'; //aktuální kategorie
  var catTree = '242,6627'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCbGXdZZENPIF9F9G2TOJPaXkDuO_9eWt7nvj0rlHL.U7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=2], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Šéf Rady ČTK Soukup: Žantovský s Foltánem se mi jen snaží okopávat kotníky - Info.cz" /><meta name="twitter:description" content="Radní ČTK Petr Žantovský a Pavel Foltán se sami ostrakitzovali, říká v rozhovoru pro INFO.CZ předseda rady David Soukup. „Jejich chování teď na mě působí tak, že mi chtějí okopávat kotníky,“ popisuje situaci.&#10;&#10; &#10;" /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/6202436_rada-ctk-v0.jpg?v=0" /><meta property="og:title" content="Šéf Rady ČTK Soukup: Žantovský s Foltánem se mi jen snaží okopávat kotníky - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/strategie/sef-rady-ctk-soukup-zantovsky-s-foltanem-se-mi-jen-snazi-okopavat-kotniky-45069.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/6202436_rada-ctk-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Radní ČTK Petr Žantovský a Pavel Foltán se sami ostrakitzovali, říká v rozhovoru pro INFO.CZ předseda rady David Soukup. „Jejich chování teď na mě působí tak, že mi chtějí okopávat kotníky,“ popisuje situaci.&#10;&#10; &#10;" /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/strategie/sef-rady-ctk-soukup-zantovsky-s-foltanem-se-mi-jen-snazi-okopavat-kotniky-45069.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6627'; //aktuální kategorie
  var catTree = '242,6627'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Nejnovější informace ze světa mediálního byznysu a marketingu">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/pur" title="Půr!">Půr!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/kapitola" title="Kapitola">Kapitola</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcast">Podcast</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/strunc">Štrunc!</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--><div class="wrapper with-bg reversal"><div class="twelve-col"><div class="wrapper"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://www.info.cz/strategie",
                                                "name": "Strategie"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://www.info.cz/strategie/sef-rady-ctk-soukup-zantovsky-s-foltanem-se-mi-jen-snazi-okopavat-kotniky-45069.html",
                                                        "name": "Šéf Rady ČTK Soukup: Žantovský s Foltánem se mi jen snaží okopávat kotníky"
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/strategie"><span>Strategie</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/strategie/sef-rady-ctk-soukup-zantovsky-s-foltanem-se-mi-jen-snazi-okopavat-kotniky-45069.html"><span>Šéf Rady ČTK Soukup: Žantovský s Foltánem se mi jen snaží okopávat kotníky</span></a></li></ol></div><!--####--></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:06</div>
        <div class="title-container">
          <a href="https://www.info.cz/strategie/jaromir-soukup-chce-pohltit-vydavatelstvi-mlada-fronta-jedna-o-skoupeni-pohledavek-45078.html">Jaromír Soukup chce pohltit vydavatelství Mladá fronta. Jedná o skoupení pohledávek</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">11:43</div>
        <div class="title-container">
          <a href="https://www.info.cz/strategie/rada-ct-muze-byt-bez-vedeni-delsi-dobu-snemovna-odklada-volbu-chybejicich-radnich-45077.html">Rada ČT může být bez vedení delší dobu. Sněmovna odkládá volbu chybějících radních</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">11:17</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/holec-koronavirova-slava-hribovi-nevydrzi-vecne-prazane-se-opet-budou-ptat-proc-porad-stoji-v-zacpe-45067.html">Holec: Koronavirová sláva Hřibovi nevydrží věčně. Pražané se opět budou ptát, proč pořád stojí v zácpě  </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">11:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/strategie/sef-rady-ctk-soukup-zantovsky-s-foltanem-se-mi-jen-snazi-okopavat-kotniky-45069.html">Šéf Rady ČTK Soukup: Žantovský s Foltánem se mi jen snaží okopávat kotníky</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:02</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/senatori-napadnou-u-ustavniho-soudu-podminky-pro-pendlery-45074.html">Senátoři napadnou u Ústavního soudu podmínky pro pendlery </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/kultura/sumperak-stale-bavi-publikace-o-legendarnim-dome-se-uchazi-o-cenu-nejkrasnejsi-kniha-roku-1369348" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kultura/sumperak-stale-bavi-publikace-o-legendarnim-dome-se-uchazi-o-cenu-nejkrasnejsi-kniha-roku-1369348&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1074871.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=O1xFV-vGkaRa5oNHeyMAnA&amp;e=2145916800&amp;v=1" alt="Šumperák stále baví. Publikace o legendárním domě se uchází o cenu Nejkrásnější kniha roku" title="Šumperák stále baví. Publikace o legendárním domě se uchází o cenu Nejkrásnější kniha roku" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/kultura/sumperak-stale-bavi-publikace-o-legendarnim-dome-se-uchazi-o-cenu-nejkrasnejsi-kniha-roku-1369348" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kultura/sumperak-stale-bavi-publikace-o-legendarnim-dome-se-uchazi-o-cenu-nejkrasnejsi-kniha-roku-1369348&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Šumperák stále baví. Publikace o legendárním domě…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/koronahelpdesk-e15/vyuzijte-v-ere-pandemie-rousku-a-naucte-se-mlcet-1369352" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/koronahelpdesk-e15/vyuzijte-v-ere-pandemie-rousku-a-naucte-se-mlcet-1369352&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1074849.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=VcJrfXjBwc92L8fLlhG9lg&amp;e=2145916800&amp;v=1" alt="Využijte v éře pandemie roušku a naučte se mlčet" title="Využijte v éře pandemie roušku a naučte se mlčet" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/koronahelpdesk-e15/vyuzijte-v-ere-pandemie-rousku-a-naucte-se-mlcet-1369352" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/koronahelpdesk-e15/vyuzijte-v-ere-pandemie-rousku-a-naucte-se-mlcet-1369352&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Využijte v éře pandemie roušku a naučte se mlčet	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/642726/komunistu-filipa-chteji-sestrelit-z-vedeni-snemovny-haji-zajmy-rusu-varuje-top-09.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/642726/komunistu-filipa-chteji-sestrelit-z-vedeni-snemovny-haji-zajmy-rusu-varuje-top-09.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075201.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=4Y-X2g1kPGIPVaaaK36jsg&amp;e=2145916800&amp;v=1" alt="Komunistu Filipa chtějí sestřelit z vedení Sněmovny. „Hájí zájmy Rusů,“ varuje TOP 09" title="Komunistu Filipa chtějí sestřelit z vedení Sněmovny. „Hájí zájmy Rusů,“ varuje TOP 09" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/642726/komunistu-filipa-chteji-sestrelit-z-vedeni-snemovny-haji-zajmy-rusu-varuje-top-09.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/642726/komunistu-filipa-chteji-sestrelit-z-vedeni-snemovny-haji-zajmy-rusu-varuje-top-09.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Komunistu Filipa chtějí sestřelit z vedení…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/642691/kalousek-prirovnal-babise-ke-strougalovi-poslance-ceka-odklad-eet-i-penize-pro-osvc.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/642691/kalousek-prirovnal-babise-ke-strougalovi-poslance-ceka-odklad-eet-i-penize-pro-osvc.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075155.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=2O94uhIRMjPEInogR4mliA&amp;e=2145916800&amp;v=1" alt="Kalousek přirovnal Babiše ke Štrougalovi. Poslance čeká odklad EET i peníze pro OSVČ" title="Kalousek přirovnal Babiše ke Štrougalovi. Poslance čeká odklad EET i peníze pro OSVČ" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/642691/kalousek-prirovnal-babise-ke-strougalovi-poslance-ceka-odklad-eet-i-penize-pro-osvc.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/642691/kalousek-prirovnal-babise-ke-strougalovi-poslance-ceka-odklad-eet-i-penize-pro-osvc.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Kalousek přirovnal Babiše ke Štrougalovi. Poslance…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/101066/slovo-muze-zabijet-stejne-jako-strach-kulka-ci-virus-svoboda-slova-neni-samozrejmost-a-je-treba-ji-chranit.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/101066/slovo-muze-zabijet-stejne-jako-strach-kulka-ci-virus-svoboda-slova-neni-samozrejmost-a-je-treba-ji-chranit.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075149.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=1HCI9C4D3ETwULlQtJDMog&amp;e=2145916800&amp;v=1" alt="Slovo může zabíjet stejně jako strach, kulka či virus. Svoboda slova není samozřejmost a je třeba ji chránit" title="Slovo může zabíjet stejně jako strach, kulka či virus. Svoboda slova není samozřejmost a je třeba ji chránit" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/101066/slovo-muze-zabijet-stejne-jako-strach-kulka-ci-virus-svoboda-slova-neni-samozrejmost-a-je-treba-ji-chranit.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/101066/slovo-muze-zabijet-stejne-jako-strach-kulka-ci-virus-svoboda-slova-neni-samozrejmost-a-je-treba-ji-chranit.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Slovo může zabíjet stejně jako strach, kulka či…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/101042/start-televizni-cnn-prima-news-propadak-to-nebyl-ale-nekonecna-verejnopravni-nuda-ano.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/101042/start-televizni-cnn-prima-news-propadak-to-nebyl-ale-nekonecna-verejnopravni-nuda-ano.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1074824.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=6zesdKsYnPdozHprdzQrhw&amp;e=2145916800&amp;v=1" alt="Start televizní CNN Prima News: Propadák to nebyl, ale nekonečná veřejnoprávní nuda ano" title="Start televizní CNN Prima News: Propadák to nebyl, ale nekonečná veřejnoprávní nuda ano" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/101042/start-televizni-cnn-prima-news-propadak-to-nebyl-ale-nekonecna-verejnopravni-nuda-ano.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/101042/start-televizni-cnn-prima-news-propadak-to-nebyl-ale-nekonecna-verejnopravni-nuda-ano.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Start televizní CNN Prima News: Propadák to nebyl,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/pomozte-zastavit-koronavirus-stahnete-si-aplikaci-erouska-od-ministerstva-zdravotnictvi/sc-3-a-1348033/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/pomozte-zastavit-koronavirus-stahnete-si-aplikaci-erouska-od-ministerstva-zdravotnictvi/sc-3-a-1348033/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1074743.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=rDa6o9mo-KL4gPBeCJadrw&amp;e=2145916800&amp;v=1" alt="Aplikace eRouška, která má pomoct s koronavirem, už je také pro iPhone" title="Aplikace eRouška, která má pomoct s koronavirem, už je také pro iPhone" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/pomozte-zastavit-koronavirus-stahnete-si-aplikaci-erouska-od-ministerstva-zdravotnictvi/sc-3-a-1348033/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/pomozte-zastavit-koronavirus-stahnete-si-aplikaci-erouska-od-ministerstva-zdravotnictvi/sc-3-a-1348033/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Aplikace eRouška, která má pomoct s koronavirem,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://vtm.zive.cz/clanky/obri-vrazedni-srsni-z-asie-ohrozuji-populaci-americkych-vcel-dokazou-zabit-i-cloveka/sc-870-a-203722/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://vtm.zive.cz/clanky/obri-vrazedni-srsni-z-asie-ohrozuji-populaci-americkych-vcel-dokazou-zabit-i-cloveka/sc-870-a-203722/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1074922.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=Vqzxq8I1ZX8753i6Pr9jlQ&amp;e=2145916800&amp;v=1" alt="Obří „vražední“ sršni z Asie ohrožují populaci amerických včel, dokážou zabít i člověka" title="Obří „vražední“ sršni z Asie ohrožují populaci amerických včel, dokážou zabít i člověka" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://vtm.zive.cz/clanky/obri-vrazedni-srsni-z-asie-ohrozuji-populaci-americkych-vcel-dokazou-zabit-i-cloveka/sc-870-a-203722/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://vtm.zive.cz/clanky/obri-vrazedni-srsni-z-asie-ohrozuji-populaci-americkych-vcel-dokazou-zabit-i-cloveka/sc-870-a-203722/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Obří „vražední“ sršni z Asie ohrožují populaci…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 45069;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide image" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://www.info.cz/strategie/sef-rady-ctk-soukup-zantovsky-s-foltanem-se-mi-jen-snazi-okopavat-kotniky-45069.html",
            "mainEntityOfPage":"https://www.info.cz/strategie/sef-rady-ctk-soukup-zantovsky-s-foltanem-se-mi-jen-snazi-okopavat-kotniky-45069.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/6202436_rada-ctk-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2020-05-05T11:00",
            
                    "dateModified":"2020-05-05T11:08",
                

            "headline":"Šéf Rady ČTK Soukup: Žantovský s Foltánem se mi jen snaží okopávat kotníky",
            "description": "Radní ČTK Petr Žantovský a Pavel Foltán se sami ostrakitzovali, říká v rozhovoru pro INFO.CZ předseda rady David Soukup. „Jejich chování teď na mě působí tak, že mi chtějí okopávat kotníky,“ popisuje situaci.

 
",
            
            
            "hasPart":
                {"@type":"ImageGallery",
                    "url":"https://www.info.cz/galerie/strategie/69687/sef-rady-ctk-soukup-zantovsky-s-foltanem-se-mi-jen-snazi-okopavat-kotniky",
                         
                    "image": [
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6202436_rada-ctk-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6202436_rada-ctk-v0.jpg?v=0"
                        }]                 
                },
                    
                

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Info.cz"
                    }]
                ,

            "keywords":"média, Rada ČTK, ČTK, David Soukup, Hnutí ANO"
            }
        </script><h1 class="title" id="art-title">Šéf Rady ČTK Soukup: Žantovský s Foltánem se mi jen snaží okopávat kotníky</h1><div class="image-container main"><img src="https://img.cncenter.cz/img/12/NORMAL1050/6202436-img-rada-ctk-v0.jpg?v=0" alt="Šéf Rady ČTK Soukup: Žantovský s Foltánem se mi jen snaží okopávat kotníky" title="Šéf Rady ČTK Soukup: Žantovský s Foltánem se mi jen snaží okopávat kotníky"/><div class="fb-share-button" data-href="https://www.info.cz/strategie/sef-rady-ctk-soukup-zantovsky-s-foltanem-se-mi-jen-snazi-okopavat-kotniky-45069.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="shares-and-date"><div class="share-buttons"><!--###--></div><div class="article-authors"><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/491/info-cz"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/0/491_19ffb6717fe53f1961632b2755cd7aae.png" alt="Info.cz" title="Info.cz"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/491/info-cz" itemprop="url"><span>Info.cz</span></a><div class="date">5. května 2020
			               •
			               11:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Info.cz",
			"url":"//www.info.cz/writerprofile/491/info-cz",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/0/491_19ffb6717fe53f1961632b2755cd7aae.png"
				}
			}
		</script><script>
                                var author = 'Info.cz';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Radní ČTK Petr Žantovský a Pavel Foltán se sami ostrakitzovali, říká v rozhovoru pro INFO.CZ předseda rady David Soukup. „Jejich chování teď na mě působí tak, že mi chtějí okopávat kotníky,“ popisuje situaci.</p>
<div id="gtx-trans" style="position: absolute; left: 393px; top: 1.6px;">
<div class="gtx-trans-icon"> </div>
</div></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>Kdo letos sledoval zasedání Rady ČTK, ten ví, jak je tento setrvale rozdělená. Na jedné straně stojí nominanti ANO Petr Žantovský a Pavel Foltán, na straně druhé zbývajících pět členů dozorčího orgánu. „Když řeknu, že je něco bílé, tak oni (Žantovský a Foltán – pozn. redakce) obratem začnou tvrdit, že je to černé,“ uvedl v rozhovoru pro INFO.CZ předseda rady David Soukup, rovněž nominovaný hnutím ANO. „Jak na mě jejich chování působí, snaží se mi především okopávat kotníky,“ dodává. </p>
<p><blockquote class="twitter-tweet"><p lang="cs" dir="ltr">Tento vzkaz nechal radní Foltán 27.4. na vrátnici ČTK o 3 hodiny! dříve než začalo jednání Rady ČTK formou videokonference. Tu označil za nezákonnou, poté se z ní omluvil a teď tvrdí, že přisel. Ovšem jen na vrátnici a v úplně jiný čas.😄 Nechápu. <a href="https://twitter.com/NewsroomCT24?ref_src=twsrc%5Etfw">@NewsroomCT24</a> <a href="https://twitter.com/VojtechKristen?ref_src=twsrc%5Etfw">@VojtechKristen</a> <a href="https://t.co/LfTxhYaznH">pic.twitter.com/LfTxhYaznH</a></p>— davsoukup (@davsoukup) <a href="https://twitter.com/davsoukup/status/1255453620205740034?ref_src=twsrc%5Etfw">April 29, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p>
<p>Neshody lze vidět snad na každém zasedání rady: ohledně přijetí etického kodexu, úpravy jednacího řádu nebo kvůli tomu, zda se vlastně rada může v době koronaviru scházet jen virtuálně, prostřednictvím videokonference. „Pan doktor Foltán nám nejdřív oznámil, že videokonference, které jsme v nouzovém stavu zavedli, neuznává. Pak nám napsal, že se z té neuznané videokonference tedy omlouvá, ale dodal k tomu rozdílná stanoviska. A ve finále jsem našel papírek na vrátnici ČTK, kam přišel, jako by se mělo konat řádné zasedání, ale ten papírek tam nechal tři hodiny předem a ani neprošel turniketem,“ vrací se k událostem z minulého týdne Soukup.  </p>
<p>Podle něj jde o důsledky neproměněných ambicí jeho kolegů stát v čele Rady ČTK. „Ony tam nějaké problémy byly už předtím, ale naplno to propuklo poté, co mě ostatní členové zvolili předsedou rady.“ Předseda paradoxně nemá o mnoho privilegovanější postavení – na konci dne má hlas každého radního stejnou váhu. „Proto přesně ani nevím, o co se vede ten boj. Rada nesmí zasahovat do práce a zpravodajství ‚četky‘, není to žádná hlásná trouba vlády. Ten boj se týká čistě té rady, ničeho jiného. My můžeme jen kontrolovat hospodaření, řešit stížnosti, doporučit nějaké kroky,“ vyjmenovává Soukup.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/nazory/velke-televizni-schizma-jak-moc-je-ceska-cnn-jenom-libivym-faceliftem-primy-z-palmovky-45066.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6318224-img-prima-cnn-news-v0.jpg?v=0" alt="Velké televizní schizma: Jak moc je česká CNN jenom líbivým faceliftem „Primy z Palmovky“?"/>
      </div>
      <div class="title">Velké televizní schizma: Jak moc je česká CNN jenom líbivým faceliftem „Primy z Palmovky“?<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Podle něj ale napětí v radě může také vyvolat negativní reakce u veřejnosti. „Mám strach, že v očích čtenáře mohou případné neshody na radě vyvolávat pocit, že ta samotná instituce ČTK nefunguje. Přitom funguje perfektně, my tam neřešíme žádný závažný problémy, ty stížnosti jsou drobnosti nebo subjektivní pocity. Problém se týká jen té rady,“ říká. </p>
<p>Soukup v rozhovoru pro INFO.CZ připustil, že si dokáže představit částečnou privatizaci ČTK: „Existují zahraniční modely, kdy jsou vydavatelské domy zároveň akcionáři – ne majoritními, mají například po deseti procentech. Majoritu má stále stát. Vzhledem k tomu, že tato největší vydavatelství jsou zároveň těmi, kdo platí za služby ČTK nejvíce peněz, tak si takový model dovedu představit.“</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/strategie/sef-rady-ctk-soukup-zantovsky-s-foltanem-se-mi-jen-snazi-okopavat-kotniky-45069.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/cesko/tajny-e-mail-poslancum-podivejte-se-kdo-v-rade-ct-vyhovuje-zajmum-clena-hnuti-ano-44523.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6228911-img-stanislav-berkovec-ano-v0.jpg?v=0" alt="Tajný e-mail poslancům. Podívejte se, kdo v Radě ČT vyhovuje zájmům člena hnutí ANO" title="Tajný e-mail poslancům. Podívejte se, kdo v Radě ČT vyhovuje zájmům člena hnutí ANO" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/cesko/tajny-e-mail-poslancum-podivejte-se-kdo-v-rade-ct-vyhovuje-zajmum-clena-hnuti-ano-44523.html"> Tajný  e-mail poslancům. Podívejte se, kdo v Radě ČT vyhovuje zájmům…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/kristen-hitler-selsky-rozum-a-neziskovky-debata-o-mediich-pod-zastitou-cro-se-zvrhla-ve-frasku-44348.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6184463-img-petr-zantovsky-v0.jpg?v=0" alt="Kristen: Hitler, selský rozum a neziskovky. Debata o médiích pod záštitou ČRo se zvrhla ve frašku" title="Kristen: Hitler, selský rozum a neziskovky. Debata o médiích pod záštitou ČRo se zvrhla ve frašku" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/kristen-hitler-selsky-rozum-a-neziskovky-debata-o-mediich-pod-zastitou-cro-se-zvrhla-ve-frasku-44348.html"> Kristen:  Hitler, selský rozum a neziskovky. Debata o médiích pod…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/velke-televizni-schizma-jak-moc-je-ceska-cnn-jenom-libivym-faceliftem-primy-z-palmovky-45066.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6318224-img-prima-cnn-news-v0.jpg?v=0" alt="Velké televizní schizma: Jak moc je česká CNN jenom líbivým faceliftem „Primy z Palmovky“?" title="Velké televizní schizma: Jak moc je česká CNN jenom líbivým faceliftem „Primy z Palmovky“?" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/velke-televizni-schizma-jak-moc-je-ceska-cnn-jenom-libivym-faceliftem-primy-z-palmovky-45066.html"> Velké  televizní schizma: Jak moc je česká CNN jenom líbivým faceliftem…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>if(typeof _SAS === 'object') _SAS.sklik('sklik/info');</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/média/1" title="média" class="keyword"><span>média</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Rada ČTK/1" title="Rada ČTK" class="keyword"><span>Rada ČTK</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ČTK/1" title="ČTK" class="keyword"><span>ČTK</span></a><span class="divider">|</span><a href="//www.info.cz/tag/David Soukup/1" title="David Soukup" class="keyword"><span>David Soukup</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Hnutí ANO/1" title="Hnutí ANO" class="keyword"><span>Hnutí ANO</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/strategie/sef-rady-ctk-soukup-zantovsky-s-foltanem-se-mi-jen-snazi-okopavat-kotniky-45069.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/strategie" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/strategie/rada-ct-muze-byt-bez-vedeni-delsi-dobu-snemovna-odklada-volbu-chybejicich-radnich-45077.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6319449-img-ceska-televize-v0.jpg?v=0" alt="Rada ČT může být bez vedení delší dobu. Sněmovna odkládá volbu chybějících radních" title="Rada ČT může být bez vedení delší dobu. Sněmovna odkládá volbu chybějících radních" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/strategie/rada-ct-muze-byt-bez-vedeni-delsi-dobu-snemovna-odklada-volbu-chybejicich-radnich-45077.html">Rada ČT může být bez vedení delší dobu. Sněmovna odkládá volbu chybějících radních</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/strategie/jaromir-soukup-chce-pohltit-vydavatelstvi-mlada-fronta-jedna-o-skoupeni-pohledavek-45078.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5122782-img-jaromir-soukup-v0.jpg?v=0" alt="Jaromír Soukup chce pohltit vydavatelství Mladá fronta. Jedná o skoupení pohledávek" title="Jaromír Soukup chce pohltit vydavatelství Mladá fronta. Jedná o skoupení pohledávek" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/strategie/jaromir-soukup-chce-pohltit-vydavatelstvi-mlada-fronta-jedna-o-skoupeni-pohledavek-45078.html">Jaromír Soukup chce pohltit vydavatelství Mladá fronta. Jedná o skoupení pohledávek</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/pur/pokud-bude-dal-sucho-ceny-ovoce-a-zeleniny-budou-uplne-jinde-repka-neni-zlo-rika-musil-45071.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6318770-img-pur-video-musil-zemedelstvi-koronavirus-sucho-v0.jpg?v=0" alt="Pokud bude dál sucho, ceny ovoce a zeleniny budou úplně jinde. Řepka není zlo, říká Musil" title="Pokud bude dál sucho, ceny ovoce a zeleniny budou úplně jinde. Řepka není zlo, říká Musil" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/pur/pokud-bude-dal-sucho-ceny-ovoce-a-zeleniny-budou-uplne-jinde-repka-neni-zlo-rika-musil-45071.html">Pokud bude dál sucho, ceny ovoce a zeleniny budou úplně jinde. Řepka není zlo, říká Musil</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/pur-ceska-armada-jako-holka-pro-vsechno-kterou-nakonec-vsichni-oberou-o-posledni-penize-45072.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6268251-img-chytra-karantena-armada-koronavirus-v0.jpg?v=0" alt="Půr: Česká armáda jako holka pro všechno, kterou nakonec všichni oberou o poslední peníze" title="Půr: Česká armáda jako holka pro všechno, kterou nakonec všichni oberou o poslední peníze" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/pur-ceska-armada-jako-holka-pro-vsechno-kterou-nakonec-vsichni-oberou-o-posledni-penize-45072.html">Půr: Česká armáda jako holka pro všechno, kterou nakonec všichni oberou o poslední peníze</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/strategie/volba-vedeni-rady-ct-skoncila-krachem-na-predsedu-nikdo-ani-nekandidoval-45044.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6311205-img-ceska-televize-v0.jpg?v=0" alt="Volba vedení Rady ČT skončila krachem. Na předsedu nikdo ani nekandidoval" title="Volba vedení Rady ČT skončila krachem. Na předsedu nikdo ani nekandidoval" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/strategie/volba-vedeni-rady-ct-skoncila-krachem-na-predsedu-nikdo-ani-nekandidoval-45044.html">Volba vedení Rady ČT skončila krachem. Na předsedu nikdo ani nekandidoval</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/strategie/vrteti-babisem-nova-narychlo-meni-program-proti-startu-cnn-prima-news-nasadi-premiera-45039.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5071199-img-andrej-babis-snemovna-grimasa-gesto-v0.jpg?v=0" alt="Vrtěti Babišem? Nova narychlo mění program, proti startu CNN Prima News nasadí premiéra" title="Vrtěti Babišem? Nova narychlo mění program, proti startu CNN Prima News nasadí premiéra" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/strategie/vrteti-babisem-nova-narychlo-meni-program-proti-startu-cnn-prima-news-nasadi-premiera-45039.html">Vrtěti Babišem? Nova narychlo mění program, proti startu CNN Prima News nasadí premiéra</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/co-se-deje-ve-vedomostech-vysledkem-muze-byt-dalsi-ochuzeni-ruske-medialni-krajiny-45040.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6310991-img-rusko-noviny-media-vedomosti-golunov-v0.jpg?v=0" alt="Co se děje ve Vedomostech? Výsledkem může být další ochuzení ruské mediální krajiny" title="Co se děje ve Vedomostech? Výsledkem může být další ochuzení ruské mediální krajiny" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/co-se-deje-ve-vedomostech-vysledkem-muze-byt-dalsi-ochuzeni-ruske-medialni-krajiny-45040.html">Co se děje ve Vedomostech? Výsledkem může být další ochuzení ruské mediální krajiny</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/strategie/mlada-fronta-je-v-patove-situaci-tvrdi-insolvencni-spravkyne-vydavatelstvi-hrozi-rozpad-45014.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6140108-img-mlada-fronta-v0.jpg?v=0" alt="Mladá fronta je v patové situaci, tvrdí insolvenční správkyně. Vydavatelství hrozí rozpad" title="Mladá fronta je v patové situaci, tvrdí insolvenční správkyně. Vydavatelství hrozí rozpad" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/strategie/mlada-fronta-je-v-patove-situaci-tvrdi-insolvencni-spravkyne-vydavatelstvi-hrozi-rozpad-45014.html">Mladá fronta je v patové situaci, tvrdí insolvenční správkyně. Vydavatelství hrozí rozpad</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/378761/otazky-pred-ligovym-gremiem-prodlouzeni-sezony-a-potvrzeni-sefa.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/378761/otazky-pred-ligovym-gremiem-prodlouzeni-sezony-a-potvrzeni-sefa.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075141.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=zOIF57nL76eh__HpmD_k8Q&amp;e=2145916800&amp;v=1" alt="Otázky před Ligovým grémiem: prodloužení sezony a potvrzení šéfa?" title="Otázky před Ligovým grémiem: prodloužení sezony a potvrzení šéfa?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/378761/otazky-pred-ligovym-gremiem-prodlouzeni-sezony-a-potvrzeni-sefa.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/378761/otazky-pred-ligovym-gremiem-prodlouzeni-sezony-a-potvrzeni-sefa.html&#039;});">
                                                            							Otázky před Ligovým grémiem: prodloužení sezony a potvrzení šéfa?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/378784/mazuch-se-citi-lepe-nez-pred-pauzou-dva-zapasy-tydne-da-se-to-zvladnout.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/378784/mazuch-se-citi-lepe-nez-pred-pauzou-dva-zapasy-tydne-da-se-to-zvladnout.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075233.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=g48pH6j8wNjxtafdYnaBdA&amp;e=2145916800&amp;v=1" alt="Mazuch se cítí lépe než před pauzou: Dva zápasy týdně? Dá se to zvládnout" title="Mazuch se cítí lépe než před pauzou: Dva zápasy týdně? Dá se to zvládnout" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/378784/mazuch-se-citi-lepe-nez-pred-pauzou-dva-zapasy-tydne-da-se-to-zvladnout.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/378784/mazuch-se-citi-lepe-nez-pred-pauzou-dva-zapasy-tydne-da-se-to-zvladnout.html&#039;});">
                                                            							Mazuch se cítí lépe než před pauzou: Dva zápasy týdně? Dá se to zvládnout	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/aktualizovano-elektricka-skoda-enyaq-zachycena-v-provozu-maskuje-se-jako-japonec-134300" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/aktualizovano-elektricka-skoda-enyaq-zachycena-v-provozu-maskuje-se-jako-japonec-134300&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075161.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=2kGZROPJdSAmbZmRW-8DEw&amp;e=2145916800&amp;v=1" alt="Elektrické SUV Škoda zachyceno v provozu. Maskuje se jako Japonec" title="Elektrické SUV Škoda zachyceno v provozu. Maskuje se jako Japonec" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/aktualizovano-elektricka-skoda-enyaq-zachycena-v-provozu-maskuje-se-jako-japonec-134300" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/aktualizovano-elektricka-skoda-enyaq-zachycena-v-provozu-maskuje-se-jako-japonec-134300&#039;});">
                                                            							Elektrické SUV Škoda zachyceno v provozu. Maskuje se jako Japonec	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/co-porad-varit-detem-kure-na-paprice-zboznuji-zkuste-nas-recept" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/co-porad-varit-detem-kure-na-paprice-zboznuji-zkuste-nas-recept&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1062650.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=PrQLwtRIz2Lmrkz7bP9A3w&amp;e=2145916800&amp;v=1" alt="Co pořád vařit dětem? Kuře na paprice zbožňují, zkuste náš recept" title="Co pořád vařit dětem? Kuře na paprice zbožňují, zkuste náš recept" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/co-porad-varit-detem-kure-na-paprice-zboznuji-zkuste-nas-recept" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/co-porad-varit-detem-kure-na-paprice-zboznuji-zkuste-nas-recept&#039;});">
                                                            							Co pořád vařit dětem? Kuře na paprice zbožňují, zkuste náš recept	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/642606/fotky-na-instagramu-jsou-podvod-rika-ceska-studentka-takhle-to-dopadne-kdyz-je-zkusite-poridit-vy.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/642606/fotky-na-instagramu-jsou-podvod-rika-ceska-studentka-takhle-to-dopadne-kdyz-je-zkusite-poridit-vy.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075066.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=ZKyhiR4cLap6yLjXJClHTg&amp;e=2145916800&amp;v=1" alt="Fotky na Instagramu jsou podvod, říká česká studentka. Takhle to dopadne, když je zkusíte pořídit vy" title="Fotky na Instagramu jsou podvod, říká česká studentka. Takhle to dopadne, když je zkusíte pořídit vy" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/642606/fotky-na-instagramu-jsou-podvod-rika-ceska-studentka-takhle-to-dopadne-kdyz-je-zkusite-poridit-vy.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/642606/fotky-na-instagramu-jsou-podvod-rika-ceska-studentka-takhle-to-dopadne-kdyz-je-zkusite-poridit-vy.html&#039;});">
                                                            							Fotky na Instagramu jsou podvod, říká česká studentka. Takhle to dopadne, když…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/krasa/nejvetsi-chyby-v-liceni-podle-dvorniho-vizazisty-jennifer-lopez-delate-je-take-6869.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/krasa/nejvetsi-chyby-v-liceni-podle-dvorniho-vizazisty-jennifer-lopez-delate-je-take-6869.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075116.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=D5EO7uow1cblMilF-ai56A&amp;e=2145916800&amp;v=1" alt="Největší chyby v líčení podle dvorního vizážisty Jennifer Lopez! Děláte je také? " title="Největší chyby v líčení podle dvorního vizážisty Jennifer Lopez! Děláte je také? " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/krasa/nejvetsi-chyby-v-liceni-podle-dvorniho-vizazisty-jennifer-lopez-delate-je-take-6869.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/krasa/nejvetsi-chyby-v-liceni-podle-dvorniho-vizazisty-jennifer-lopez-delate-je-take-6869.html&#039;});">
                                                            							Největší chyby v líčení podle dvorního vizážisty Jennifer Lopez! Děláte je také?…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/642713/miliardar-elon-musk-je-posedme-otcem-synovi-pridelil-seriove-cislo.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/642713/miliardar-elon-musk-je-posedme-otcem-synovi-pridelil-seriove-cislo.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075210.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=rjKzdC_vn8V_1OHuYDXfYg&amp;e=2145916800&amp;v=1" alt="Miliardář Elon Musk je posedmé otcem! Synovi přidělil »sériové číslo«" title="Miliardář Elon Musk je posedmé otcem! Synovi přidělil »sériové číslo«" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/642713/miliardar-elon-musk-je-posedme-otcem-synovi-pridelil-seriove-cislo.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/642713/miliardar-elon-musk-je-posedme-otcem-synovi-pridelil-seriove-cislo.html&#039;});">
                                                            							Miliardář Elon Musk je posedmé otcem! Synovi přidělil »sériové číslo«	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642695/nejstarsi-a-nejlepsi-netradicni-vyznani-stibrove-s-pritelem.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642695/nejstarsi-a-nejlepsi-netradicni-vyznani-stibrove-s-pritelem.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1075181.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=vFgv4uun3P49-KH5a7LdNw&amp;e=2145916800&amp;v=1" alt="Nejstarší a nejlepší! Netradiční vyznání Štíbrové s přítelem" title="Nejstarší a nejlepší! Netradiční vyznání Štíbrové s přítelem" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642695/nejstarsi-a-nejlepsi-netradicni-vyznani-stibrove-s-pritelem.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642695/nejstarsi-a-nejlepsi-netradicni-vyznani-stibrove-s-pritelem.html&#039;});">
                                                            							Nejstarší a nejlepší! Netradiční vyznání Štíbrové s přítelem	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
			.cnc-menu {
				position: relative;
				height: 43px;
				line-height: 41px;
				width: 100%;
				margin: 0px;
				box-shadow: inset 0 -1px 0 #CDCDCD;
				z-index: 10000;
				margin: 0 0 20px 0;
				display: none;
			}

			.cnc-menu .wrapper {
				padding-top: 0px;
			}

			.cnc-menu ul {
				margin: 0;
				padding: 0;
				width: 100%;
			}

			.cnc-menu a {
				font-family: Arial, sans-serif;
				font-size: 12px;
				font-weight: normal;
				text-decoration: none;
			}

			.cnc-menu a:hover {
				text-decoration: underline;
			}

			.cnc-menu ul:after {
				content: "";
				display: block;
				width: 100%;
				height: 0px;
				clear: both;
			}

			.cnc-menu nav > ul > li {
				display: block;
				float: left;
				position: relative;
				margin: 0;
			}

			.cnc-menu nav > ul > li:before {
				content: none;
			}

			.cnc-menu nav > ul > li > a {
				display: inline-block;
				height: 12px;
				line-height: 12px;
				color: #8B8B8B;
				margin: 15px 0 16px 15px;
				padding-left: 20px;
				border-left: 1px solid #8B8B8B;
			}

			.cnc-menu nav > ul > li > a:hover {
				text-decoration: underline;
			}

			.cnc-menu nav > ul > li:first-child > a {
				margin-left: 0;
				padding-left: 0;
				border: none;
			}

			.cnc-menu nav > ul > li > a[href*='javascript'] {
				text-transform: lowercase;
				position: relative;
				padding-right: 12px;
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
				content: "";
				display: block;
				width: 2px;
				height: 4px;
				position: absolute;
				top: 5px;
				right: 6px;
				background-color: #8B8B8B;
				transform: skewX(45deg);
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:after {
				right: 3px;
				transform: skewX(-45deg);
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:hover {
				text-decoration: none;
				cursor: default;
			}

			.cnc-menu li ul {
				width: auto;
				position: absolute;
				right: 0px;
				top: 43px;
				opacity: 0;
				visibility: hidden;
				pointer-events: none;
				-ms-transform: translateY(-30px);
				transform: translateY(-30px);
				transition: all .3s ease-in-out;
				list-style-type: none;
				background-color: #8B8B8B;
				padding: 5px 0;
			}

			.cnc-menu li:hover ul {
				opacity: 1;
				visibility: visible;
				pointer-events: auto;
				-ms-transform: translateY(0px);
				transform: translateY(0px);
				transition: all .3s ease-in-out;
			}

			.cnc-menu li ul li {
				padding: 5px 10px;
				line-height: 12px;
				margin: 0;
				font-size: initial;
			}

			.cnc-menu li ul li:before {
				content: none;
			}

			.cnc-menu li ul li a {
				color: #FFF;
				white-space: nowrap;
			}

			.cnc-menu.side-margin {
				width: calc(100% - 20px);
				margin: 0 10px 20px 10px;
			}

			.cnc-menu.no-margin {
				margin-bottom: 0;
			}

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

		</style><script type="text/javascript">
			$(document).ready(function() {
				$('.cnc-menu').remove().clone(true).insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
			});
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="https://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="https://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="https://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="https://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="https://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.zive.cz/" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.zive.cz/" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="https://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="https://www.ahaonline.cz/" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="https://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="https://doupe.zive.cz/" target="_blank">Doupě.cz</a></li><li><a href="https://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="https://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="https://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="https://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="https://www.zeny.cz" target="_blank">Ženy.cz</a></li><li><a href="https://sazkaeleague.cz/" target="_blank">Sazka eLEAGUE</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6627'; //aktuální kategorie
  var catTree = '242,6627'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		
		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:office@info.cz">Redakce</a></li>
								<div class="footer-divider--vertical"></div>
				<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
							<li class="company-info__term">© 2001 - 2020 Copyright Info.cz Online Media a dodavatelé obsahu</li>
						<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQ1MDY5fGNhdGlkfDY2Mjd8';
            var tst = '1588678367000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6627'; //aktuální kategorie
  var catTree = '242,6627'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6627'; //aktuální kategorie
  var catTree = '242,6627'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
