﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><title>Assange nejspíš dostal ekvádorské občanství, hrozba vydání do USA ale trvá | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/favicon/touch-icon/infocz-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/favicon/touch-icon/infocz-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/favicon/touch-icon/infocz-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/favicon/touch-icon/infocz-152x152.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="keywords" content="Julian Assange,Ekvádor,občanství,WikiLeaks,USA" /><meta name="description" content="Zakladatel serveru WikiLeaks Julian Assange, který kvůli obavám z vydání do USA žije už pět a půl roku na ekvádorské ambasádě v Londýně, dostal ekvádorské občanství. Uvedl to ve středu ekvádorský deník El Universo. Ekvádorské ministerstvo zahraničí ani právníci Juliana Assange se zatím k informaci nevyjádřili. Agentura Reuters uvedla, že Julian Paul Assange je v databázi ekvádorských občanů." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6368" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=23" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=23">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=23">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.2017-12.min.js?v=23">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=18">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=18">/**/</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=21">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=21" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=93" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=93" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=93",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=93",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=93"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=93" rel="stylesheet" /></noscript><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type=adblock-'+type);
      var pp_gemius_extraparameters = new Array('type=adblock-'+type); 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type=seznam-'+type);
      var pp_gemius_extraparameters = new Array('type=seznam-'+type); 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type=seznam-'+type);
      var pp_gemius_extraparameters = new Array('type=seznam-'+type); 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+type);
      var pp_gemius_extraparameters = new Array('type='+type); 
      cncGemius.erase('cncGemius');
    }
  }
 </script> 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Svet cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

  cncGemius.extra('article');

var pp_gemius_identifier = 'ndCbGXdZZENVA19jFZqbiZPaXfbuO_9iukbn7V0eb.D.A7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><meta property="og:title" content="Assange nejspíš dostal ekvádorské občanství, hrozba vydání do USA ale trvá - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/svet/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva-22207.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/3443881_julien-assange-wikileaks-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Zakladatel serveru WikiLeaks Julian Assange, který kvůli obavám z vydání do USA žije už pět a půl roku na ekvádorské ambasádě v Londýně, dostal ekvádorské občanství. Uvedl to ve středu ekvádorský deník El Universo. Ekvádorské ministerstvo zahraničí ani právníci Juliana Assange se zatím k informaci nevyjádřili. Agentura Reuters uvedla, že Julian Paul Assange je v databázi ekvádorských občanů." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/clanek/svet/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva-22207.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				$(document).ready(function() {
					OneSignal.push(["init", {
						appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
						/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
						autoRegister: false,
						promptOptions: {
							siteName: 'Info.cz - mimořádné zprávy',
							actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
							exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
							exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
							exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
							acceptButtonText: 'Ano, zasílat',
							cancelButtonText: 'Ne, děkuji',
							showCredit: false
						},
						notifyButton: {
							
                                    enable: false,
                                
							size: 'medium', /* One of 'small', 'medium', or 'large' */
							theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
							position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
							offset: {
								bottom: '0px',
								left: '0px', /* Only applied if bottom-left */
								right: '0px' /* Only applied if bottom-right */
							},
							prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
							showCredit: false, /* Hide the OneSignal logo */
							text: {
								'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
								'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
								'tip.state.blocked': "Mimořádné zprávy zablokovány",
								'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
								'message.action.subscribed': "Děkujeme za přihlášení!",
								'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
								'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
								'dialog.main.title': "Nastavení mimořádných zpráv",
								'dialog.main.button.subscribe': "PŘIHLÁSIT",
								'dialog.main.button.unsubscribe': "ODHLÁSIT",
								'dialog.blocked.title': "Odblokovat mimořádné zprávy",
								'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
							}
						},
						httpPermissionRequest: {

						},
						welcomeNotification: {
							disable: true,
							title: 'Řidič zabíjel v New Yorku!',
							message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
						}
					}]);
				});

				window.onload = function() {
					OneSignal.push(function() {

						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
							OneSignal.isPushNotificationsEnabled(function(isEnabled) {
								if (isEnabled) {
								} else {
									OneSignal.showHttpPrompt();
								}
							});
						});
					});
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->


<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>
<div class="ads">
<div id="ads-leader-board" class="ads-in" style="width:1080px;margin:0 auto;position:relative;z-index:1;"></div>
</div>

<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Globální dění v souvislostech">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/byznys" title="Byznys">Byznys</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/sport" title="Sport">Sport</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/proc" title="Proč">Proč</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/praha" title="Praha">Praha</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://www.info.cz/volby-2017">Volby 2017</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="http://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="//www.info.cz/prezidentske-volby-2018" title="Volba prezidenta">Volba prezidenta</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.info.cz/svet" itemprop="item"><span itemprop="name">Svět</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Assange nejspíš dostal ekvádorské občanství, hrozba vydání do USA ale trvá</span><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="weather">
  <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
    <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-zatazeno-dest" data-grunticon-embed="true"><!--###--></div>5° C
                        </div>
    <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-zatazeno-dest" data-grunticon-embed="true"><!--###--></div>3° C
                        </div>
    <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-zatazeno-dests" data-grunticon-embed="true"><!--###--></div>2° C
                        </div>
    <div class="day"><span class="day-name">14. 1. 2018</span><div class="ico-weather dataimg-pocasi-oblacno" data-grunticon-embed="true"><!--###--></div>2° C
                        </div>
  </a>
  <div class="clear">
    <!--##-->
  </div>
  <div class="align-right margin-top padding-bottom weather-link">
    <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:19</div>
        <div class="title-container">
          <a href="https://www.info.cz/magazin/zhnuseny-alain-delon-nenavidim-tuto-dobu-je-mi-z-ni-na-zvraceni-22213.html">Zhnusený Alain Delon: „Nenávidím tuto dobu, je mi z ní na zvracení“ </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:58</div>
        <div class="title-container">
          <a href="https://www.info.cz/volby/prezidentske-volby-2018/zive-podpori-zemana-nebo-nekoho-jineho-babis-oznami-koho-si-preje-na-hrade-22210.html">ŽIVĚ: Podpoří Zemana, nebo někoho jiného? Babiš oznámí, koho si přeje na Hradě</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:50</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/bulhari-predbehnou-cesko-eurem-by-mohli-platit-uz-za-dva-roky-22211.html">Bulhaři předběhnou Česko. Eurem by mohli platit už za dva roky</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/volby/prezidentske-volby-2018/od-schwarzenberga-po-bobosikovou-jak-skoncili-neuspesni-kandidati-na-hlavu-statu-z-roku-2013-22206.html">Od Schwarzenberga po Bobošíkovou. Jak skončili neúspěšní kandidáti na hlavu státu z roku 2013?</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:02</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/plna-zprava-olafu-v-cestine-je-venku-vlastnik-capiho-hnizda-ji-oznacil-za-absurdni-22208.html">Plná zpráva OLAFu v češtině je venku. Vlastník Čapího hnízda ji označil za „absurdní“</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="" title="Nejnovější">Nejnovější<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
<div id="ads-komercni-sdeleni" >
<span id="ads-ks-ozn" style="display:none;text-align:right;font-size:10px;">Komerční sdělení</span>
<div id="ads-ks" ></div>
</div></div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-10650"><div id="ao_Skyscraper" class="ads"  style="width:300px;height:600px;position:relative;z-index:1;"></div><!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10650'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10650').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="news-letter">
  <h2>Newsletter</h2>
  <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
  <div class="main-img align-center">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2018_47_b92e27a1e523886ec97bad2a30eb267c.jpg" alt="Newsletter" width="140"/>
  </div>
  <div class="clear">
    <!--#-->
  </div>
  <form class="default-form submit-form" id="submit-form">
    <div class="form-field email-field" id="newsletter-email-field">
      <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
    </div>
    <div class="form-field confirm">
      <input type="checkbox" id="text-16" class="checkbox"/>
      <label for="text-16" class="checkbox-label">Souhlasím se zasíláním obchodních sdělení, <a href="/podminky" target="_blank" title="info" class="text-underline">více informací zde</a></label>
      <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
      <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
      <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
    </div>
    <div class="submit-newsletter show-latest-wrapper">
      <span class="link" title="Další články">Přihlásit se k odběru</span>
    </div>
    <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
  </form>
  <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-10653"><div class="ads">
<div id="ao_Skyscraper2" class="ads-in"></div>
</div><!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10653'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10653').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><style>
              .four-col.left {
                  margin-top: 785px;
              }
          </style><article class="main-article wide gallery" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Assange nejspíš dostal ekvádorské občanství, hrozba vydání do USA ale trvá</h1><span style="display:none"><img itemprop="image" src="https://img.cncenter.cz/img/12/article/3443881_julien-assange-wikileaks-v0.jpg?v=0" alt="Assange nejspíš dostal ekvádorské občanství, hrozba vydání do USA ale trvá"/></span><div class="box-gallery"><script src="/js/default/components/gallery.js?v=25">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>
            var globalTopImg='';
            var fotoNum='';
            var fotoCount='5';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;

                var imageUrls = [];

                
                    $(window).load(function() {
                
                            imageUrls.push({
                                count: '1/5',
                                author: 'Reuters',
                                description: 'Julien Assange promluvil z balkonu ekvádorské ambasády v Londýně',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3443881_julien-assange-wikileaks-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva',

                            });
                        
                            imageUrls.push({
                                count: '2/5',
                                author: 'Reuters',
                                description: 'Julien Assange promluvil z balkonu ekvádorské ambasády v Londýně',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3443883_julien-assange-wikileaks-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva',

                            });
                        
                            imageUrls.push({
                                count: '3/5',
                                author: 'Reuters',
                                description: 'Julien Assange promluvil z balkonu ekvádorské ambasády v Londýně',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3443880_julien-assange-wikileaks-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva',

                            });
                        
                            imageUrls.push({
                                count: '4/5',
                                author: 'Reuters',
                                description: 'Podporovatelé Assange u ekvádorské ambasády v Londýně',
                                img: 'https://img.cncenter.cz/img/12/normal1050/3110205_julian-assange-wikileaks-vysetrovani-ambasada-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva',

                            });
                        
                            imageUrls.push({
                                count: '5/5',
                                author: 'profimedia.cz',
                                description: 'Julian Assange',
                                img: 'https://img.cncenter.cz/img/12/normal1050/2912972_julian-assange-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva',

                            });
                        
console.log('-----------------  imageUrls = ' + imageUrls);
                $('.gallery-main-container').gallery(imageUrls);
            });
        </script><div class="fb-like" data-href="https://www.info.cz/svet/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva-22207.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3443881_julien-assange-wikileaks-v0.jpg?v=0" alt="Julien Assange promluvil z balkonu ekvádorské ambasády v Londýně"/></a></li><li><a href="https://www.info.cz/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3443883_julien-assange-wikileaks-v0.jpg?v=0" alt="Julien Assange promluvil z balkonu ekvádorské ambasády v Londýně"/></a></li><li><a href="https://www.info.cz/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3443880_julien-assange-wikileaks-v0.jpg?v=0" alt="Julien Assange promluvil z balkonu ekvádorské ambasády v Londýně"/></a></li><li><a href="https://www.info.cz/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3110205_julian-assange-wikileaks-vysetrovani-ambasada-v0.jpg?v=0" alt="Podporovatelé Assange u ekvádorské ambasády v Londýně"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva?foto=0"><span class="photos-count">5 fotografií</span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">luš, ČTK</span>
                        -
                        <span itemprop="datePublished" content="2018-01-11 11:27:00">11. ledna 2018
                           •
                           11:27</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'luš';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Zakladatel serveru WikiLeaks Julian Assange, který kvůli obavám z vydání do USA žije už pět a půl roku na ekvádorské ambasádě v Londýně, dostal ekvádorské občanství. Uvedl to ve středu ekvádorský deník El Universo. Ekvádorské ministerstvo zahraničí ani právníci Juliana Assange se zatím k informaci nevyjádřili. Agentura Reuters uvedla, že Julian Paul Assange je v databázi ekvádorských občanů.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
<div class="ads">
<div id="ads-widesquare" class="ads" style="width:480px;margin:0 auto;clear:both;position:relative;z-index:1;"></div>
</div><!--###--><div class="content" itemprop="articleBody"><p>Nyní šestačtyřicetiletý Assange se na ambasádu v Londýně uchýlil v červnu 2012, dva měsíce nato mu Ekvádor udělil politický azyl. Australský programátor se na velvyslanectví ukryl kvůli obvinění ze znásilnění ve Švédsku z roku 2010. Assange vinu odmítá a Švédsko loni případ odložilo. Stále ale může být zatčen a vydán do USA, kde mu hrozí stíhání kvůli zveřejnění tajných dokumentů o válce v Iráku či v Afghánistánu.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/svet/assangova-stopa-trumpuv-syn-odtajnil-zpravy-ktere-si-behem-predvolebni-kampane-posilal-s-wikileaks-19228.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/3573662-img-donald-trump-junior-usa-grafika-ilustracni-v0.jpg?v=0" alt="Assangova stopa: Trumpův syn odtajnil zprávy, které si během předvolební kampaně posílal s WikiLeaks "/>
      </div>
      <div class="title">Assangova stopa: Trumpův syn odtajnil zprávy, které si během předvolební kampaně posílal s WikiLeaks <!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Udělením občanství podle ekvádorského deníku Assange ztrácí nárok na politický azyl, který Ekvádor nemůže udělovat svým občanům. Ekvádor ho ale nadále může chránit na základě diplomatické ochrany.</p>
<p>Podle deníku El Universo byl Assangeovi vydán občanský průkaz už loni 21. prosince, registrován je v severoekvádorské provincii Pichincha a dostal prý už i ekvádorský pas.</p>
<p>Zpráva o občanství pro Assange se objevila den poté, co ekvádorská ministryně zahraničí María Espinosaová oznámila tisku, že se snaží získat prostředníka (třetí zemi či nezávislou osobu) pro řešení tohoto případu.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/volebni-kalkulacka-prezidentske-volby-2018">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/3800539-img-prezident-grafika-prezidentske-volby-ilustracni-milos-zeman-jiri-drahos-michal-horacek-mirek-topolanek-politika-prezident-v0.jpg?v=0" alt="Volební kalkulačka: Se kterým prezidentským kandidátem se nejvíce shodujete?"/>
      </div>
      <div class="title">Volební kalkulačka: Se kterým prezidentským kandidátem se nejvíce shodujete?<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Julian Assange už od konce 80. let minulého století působil jako hacker v různých skupinách, které se nabourávaly do databází nadnárodních firem či státních institucí, australských či amerických. V souvislosti s tím byl v polovině 90. let obviněn z několika trestných činů, nakonec vyvázl s pokutou.</p>
<p>Celebritou se stal díky serveru WikiLeaks, u jehož zrodu stál v roce 2006. Tento projekt se od začátku zaměřoval na zveřejňování tajných vládních dokumentů. Velký rozruch způsobil v roce 2010, kdy zpřístupnil tajné americké dokumenty o válce v Iráku či v Afghánistánu.</p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3443881_julien-assange-wikileaks-v0.jpg?v=0" alt="Julien Assange promluvil z balkonu ekvádorské ambasády v Londýně"/>
        </a>
      </li>
      <li>
        <a href="/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3443883_julien-assange-wikileaks-v0.jpg?v=0" alt="Julien Assange promluvil z balkonu ekvádorské ambasády v Londýně"/>
        </a>
      </li>
      <li>
        <a href="/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3443880_julien-assange-wikileaks-v0.jpg?v=0" alt="Julien Assange promluvil z balkonu ekvádorské ambasády v Londýně"/>
        </a>
      </li>
      <li>
        <a href="/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3110205_julian-assange-wikileaks-vysetrovani-ambasada-v0.jpg?v=0" alt="Podporovatelé Assange u ekvádorské ambasády v Londýně"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva?foto=0">
          <span class="photos-count">5 fotografií</span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/svet/30942/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="bottom-share"><div class="fb-like" data-href="https://www.info.cz/svet/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva-22207.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="related-articles"><article class="list-header"><div class="title-container"><h2 class="title">Doporučujeme</h2><div class="clear"><!--###--></div></div></article><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/svet/mezi-moskvou-a-washingtonem-se-rozhorel-spor-americane-nastvali-rusy-poctou-opozicnimu-vudci-22188.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3767325-img-donald-trump-rusko-usa-kreml-ilustracni-v0.jpg?v=0" alt="Mezi Moskvou a Washingtonem se rozhořel spor. Američané naštvali Rusy poctou opozičnímu vůdci" title="Mezi Moskvou a Washingtonem se rozhořel spor. Američané naštvali Rusy poctou opozičnímu vůdci" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/svet/mezi-moskvou-a-washingtonem-se-rozhorel-spor-americane-nastvali-rusy-poctou-opozicnimu-vudci-22188.html"> Mezi  Moskvou a Washingtonem se rozhořel spor. Američané naštvali Rusy…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/svet/trump-neprinesl-jen-spatne-veci-5-veci-ktere-jsou-diky-nemu-lepsi-nez-v-minulosti-21665.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3863023-img-usa-donald-trump-fbi-konspirace-v0.jpg?v=0" alt="Trump nepřinesl jen špatné věci. 5 věcí, které jsou díky němu lepší než v minulosti" title="Trump nepřinesl jen špatné věci. 5 věcí, které jsou díky němu lepší než v minulosti" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/svet/trump-neprinesl-jen-spatne-veci-5-veci-ktere-jsou-diky-nemu-lepsi-nez-v-minulosti-21665.html"> Trump  nepřinesl jen špatné věci. 5 věcí, které jsou díky němu lepší než…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/magazin/severokorejci-jsou-narod-krtku-americane-se-pripravuji-na-drsnou-valku-v-tunelech-22113.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3831097-img-usa-armada-v0.jpg?v=0" alt="Severokorejci jsou „národ krtků“. Američané se připravují na drsnou válku v tunelech" title="Severokorejci jsou „národ krtků“. Američané se připravují na drsnou válku v tunelech" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/magazin/severokorejci-jsou-narod-krtku-americane-se-pripravuji-na-drsnou-valku-v-tunelech-22113.html"> Severokorejci  jsou „národ krtků“. Američané se připravují na drsnou…</a></h2></div></article></div></div><div class="article-advertisement"><script src="//delivery.performax.cz/sklik/info?format=js"></script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Julian Assange/1" title="Julian Assange" class="keyword"><span>Julian Assange</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Ekvádor/1" title="Ekvádor" class="keyword"><span>Ekvádor</span></a><span class="divider">|</span><a href="//www.info.cz/tag/občanství/1" title="občanství" class="keyword"><span>občanství</span></a><span class="divider">|</span><a href="//www.info.cz/tag/WikiLeaks/1" title="WikiLeaks" class="keyword"><span>WikiLeaks</span></a><span class="divider">|</span><a href="//www.info.cz/tag/USA/1" title="USA" class="keyword"><span>USA</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/svet/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva-22207.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons float-right"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="http://www.info.cz/svet" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a><span class="top-link"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></span></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/volby/prezidentske-volby-2018/zeman-navazal-na-tradici-silnych-charismatickych-prezidentu-rika-autor-zivotopisu-gustava-husaka-22196.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3357881-img-milos-zeman-v0.jpg?v=0" alt="Zeman navázal na tradici silných charismatických prezidentů, říká autor životopisu Gustava Husáka" title="Zeman navázal na tradici silných charismatických prezidentů, říká autor životopisu Gustava Husáka" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/volby/prezidentske-volby-2018/zeman-navazal-na-tradici-silnych-charismatickych-prezidentu-rika-autor-zivotopisu-gustava-husaka-22196.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/volby/prezidentske-volby-2018/zeman-navazal-na-tradici-silnych-charismatickych-prezidentu-rika-autor-zivotopisu-gustava-husaka-22196.html"> Zeman  navázal na tradici silných charismatických prezidentů, říká autor…</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/volby/prezidentske-volby-2018/zive-podpori-zemana-nebo-nekoho-jineho-babis-oznami-koho-si-preje-na-hrade-22210.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3881233-img-andrej-babis-vlada-v0.jpg?v=0" alt="ŽIVĚ: Podpoří Zemana, nebo někoho jiného? Babiš oznámí, koho si přeje na Hradě" title="ŽIVĚ: Podpoří Zemana, nebo někoho jiného? Babiš oznámí, koho si přeje na Hradě" height="185" width="330"/>
          <span class="play-arrow">
            <span class="dataimg-arrow" data-grunticon-embed="true">
              <!--###-->
            </span>
          </span>
          <div class="fb-like" data-href="https://www.info.cz/volby/prezidentske-volby-2018/zive-podpori-zemana-nebo-nekoho-jineho-babis-oznami-koho-si-preje-na-hrade-22210.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/volby/prezidentske-volby-2018/zive-podpori-zemana-nebo-nekoho-jineho-babis-oznami-koho-si-preje-na-hrade-22210.html"> ŽIVĚ:  Podpoří Zemana, nebo někoho jiného? Babiš oznámí, koho si přeje na…</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/plna-zprava-olafu-v-cestine-je-venku-vlastnik-capiho-hnizda-ji-oznacil-za-absurdni-22208.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3649918-img-babis-faltynek-politika-capi-hnizdo-poslanci-jednani-musite-vedet-v0.jpg?v=0" alt="Plná zpráva OLAFu v češtině je venku. Vlastník Čapího hnízda ji označil za „absurdní“" title="Plná zpráva OLAFu v češtině je venku. Vlastník Čapího hnízda ji označil za „absurdní“" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/cesko/plna-zprava-olafu-v-cestine-je-venku-vlastnik-capiho-hnizda-ji-oznacil-za-absurdni-22208.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/plna-zprava-olafu-v-cestine-je-venku-vlastnik-capiho-hnizda-ji-oznacil-za-absurdni-22208.html"> Plná  zpráva OLAFu v češtině je venku. Vlastník Čapího hnízda ji označil…</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/volby/prezidentske-volby-2018/zeman-podekoval-lobbistovi-hrdlickovi-za-prispevek-na-kampan-rychetsky-je-frustrovany-rekl-22198.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3879295-img-babis-zeman-kritika-politika-snemovna-vlada-prezident-v0.jpg?v=0" alt="Zeman poděkoval lobbistovi Hrdličkovi za příspěvek na kampaň. Rychetský je frustrovaný, řekl" title="Zeman poděkoval lobbistovi Hrdličkovi za příspěvek na kampaň. Rychetský je frustrovaný, řekl" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/volby/prezidentske-volby-2018/zeman-podekoval-lobbistovi-hrdlickovi-za-prispevek-na-kampan-rychetsky-je-frustrovany-rekl-22198.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/volby/prezidentske-volby-2018/zeman-podekoval-lobbistovi-hrdlickovi-za-prispevek-na-kampan-rychetsky-je-frustrovany-rekl-22198.html"> Zeman  poděkoval lobbistovi Hrdličkovi za příspěvek na kampaň. Rychetský…</a>
          </h2>
        </div>
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script src="//delivery.performax.cz/sklik_bottom/info?format=js"></script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/paseracku-terezu-drzi-na-celnici-vime-kdy-by-mohla-stanout-pred-pakistanskym-soudem-22199.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3879804-img-drogy-pakistan-heroin-strunc-v0.jpg?v=0" alt="Pašeračku Terezu drží na celnici. Víme, kdy by mohla stanout před pákistánským soudem" title="Pašeračku Terezu drží na celnici. Víme, kdy by mohla stanout před pákistánským soudem" height="185" width="330"/>
        <span class="play-arrow">
          <span class="dataimg-arrow" data-grunticon-embed="true">
            <!--###-->
          </span>
        </span>
        <div class="fb-like" data-href="https://www.info.cz/svet/paseracku-terezu-drzi-na-celnici-vime-kdy-by-mohla-stanout-pred-pakistanskym-soudem-22199.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/paseracku-terezu-drzi-na-celnici-vime-kdy-by-mohla-stanout-pred-pakistanskym-soudem-22199.html"> Pašeračku  Terezu drží na celnici. Víme, kdy by mohla stanout před…</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/3-dulezite-veci-ze-sveta-ktere-byste-dnes-meli-vedet-22191.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3435399-img-grafika-veci-prave-ted-svet-prdel-v0.jpg?v=0" alt="3 důležité věci ze světa, které byste dnes měli vědět" title="3 důležité věci ze světa, které byste dnes měli vědět" height="185" width="330"/>
        <div class="fb-like" data-href="https://www.info.cz/svet/3-dulezite-veci-ze-sveta-ktere-byste-dnes-meli-vedet-22191.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/3-dulezite-veci-ze-sveta-ktere-byste-dnes-meli-vedet-22191.html">3 důležité věci ze světa, které byste dnes měli vědět</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/mezi-moskvou-a-washingtonem-se-rozhorel-spor-americane-nastvali-rusy-poctou-opozicnimu-vudci-22188.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3767325-img-donald-trump-rusko-usa-kreml-ilustracni-v0.jpg?v=0" alt="Mezi Moskvou a Washingtonem se rozhořel spor. Američané naštvali Rusy poctou opozičnímu vůdci" title="Mezi Moskvou a Washingtonem se rozhořel spor. Američané naštvali Rusy poctou opozičnímu vůdci" height="185" width="330"/>
        <div class="fb-like" data-href="https://www.info.cz/svet/mezi-moskvou-a-washingtonem-se-rozhorel-spor-americane-nastvali-rusy-poctou-opozicnimu-vudci-22188.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/mezi-moskvou-a-washingtonem-se-rozhorel-spor-americane-nastvali-rusy-poctou-opozicnimu-vudci-22188.html"> Mezi  Moskvou a Washingtonem se rozhořel spor. Američané naštvali Rusy…</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/trump-miri-na-sraz-baziny-kterou-slibil-vysusit-v-davosu-se-pochvali-a-zkritizuje-globalizaci-22178.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3880272-img-usa-donald-trump-fbi-konspirace-v0.jpg?v=0" alt="Trump míří na sraz bažiny, kterou slíbil vysušit. V Davosu se pochválí a zkritizuje globalizaci" title="Trump míří na sraz bažiny, kterou slíbil vysušit. V Davosu se pochválí a zkritizuje globalizaci" height="185" width="330"/>
        <div class="fb-like" data-href="https://www.info.cz/svet/trump-miri-na-sraz-baziny-kterou-slibil-vysusit-v-davosu-se-pochvali-a-zkritizuje-globalizaci-22178.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/trump-miri-na-sraz-baziny-kterou-slibil-vysusit-v-davosu-se-pochvali-a-zkritizuje-globalizaci-22178.html"> Trump  míří na sraz bažiny, kterou slíbil vysušit. V Davosu se pochválí a…</a>
        </h2>
      </div>
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<div style="width:100%;background:#fff;">
<div class="ads">
<div id="ads-dolni-banner"  ></div>
</div>
<div>



<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><!DOCTYPE div PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=476" />
      <div class="global-footer">
        <div id="pBlesk" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.blesk.cz/">Blesk</a>
            <ul class="cats">
              <li>
                <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/517641/rust-prodeje-motorovych-vozidel-v-cine-loni-prudce-zpomalil.html">Růst prodeje motorových vozidel v Číně loni prudce zpomalil</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-zajimavosti/517640/tento-svet-opustim-bez-litosti-rekl-v-rozhovoru-alain-delon.html">Tento svět opustím bez lítosti, řekl v rozhovoru Alain Delon</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-krimi/517639/policie-stiha-muze-a-zenu-kvuli-vydirani-a-loupeznemu-prepadeni.html">Policie stíhá muže a ženu kvůli vydírání a loupežnému přepadení</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/517636/plzenska-skoda-electric-doda-do-opavy-trolejbusy-za-130-mil-kc.html">Plzeňská Škoda Electric dodá do Opavy trolejbusy za 130 mil. Kč</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-svet/517609/prelom-saudky-zacnou-ridit-pro-uber-jeste-pred-rokem-nesmely-na-volant-ani-pomyslet.html">Přelom: Saúdky začnou řídit pro Uber. Ještě před rokem nesměly na volant ani pomyslet</a>
            </li>
          </ul>
        </div>
        <div id="pInfo" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.info.cz/">info.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.info.cz/cesko">Česko</a>
              </li>
              <li>
                <a href="http://www.info.cz/svet">Svět</a>
              </li>
              <li>
                <a href="http://www.info.cz/byznys">Byznys</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.info.cz/volby/prezidentske-volby-2018/od-schwarzenberga-po-bobosikovou-jak-skoncili-neuspesni-kandidati-na-hlavu-statu-z-roku-2013-22206.html">Od Schwarzenberga po Bobošíkovou. Jak skončili neúspěšní kandidáti na hlavu státu z roku 2013?</a>
            </li>
            <li>
              <a href="http://www.info.cz/cesko/plna-zprava-olafu-v-cestine-je-venku-vlastnik-capiho-hnizda-ji-oznacil-za-absurdni-22208.html">Plná zpráva OLAFu v češtině je venku. Vlastník Čapího hnízda ji označil za „absurdní“</a>
            </li>
            <li>
              <a href="http://www.info.cz/svet/assange-nejspis-dostal-ekvadorske-obcanstvi-hrozba-vydani-do-usa-ale-trva-22207.html">Assange nejspíš dostal ekvádorské občanství, hrozba vydání do USA ale trvá</a>
            </li>
            <li>
              <a href="http://www.info.cz/volby/prezidentske-volby-2018/zeman-navazal-na-tradici-silnych-charismatickych-prezidentu-rika-autor-zivotopisu-gustava-husaka-22196.html">Zeman navázal na tradici silných charismatických prezidentů, říká autor životopisu Gustava Husáka</a>
            </li>
            <li>
              <a href="http://www.info.cz/praha/motolska-nemocnice-ma-dalsi-zarez-poprve-v-cr-provedla-novou-metodu-rekonstrukce-srdecnich-chlopni-22205.html">Motolská nemocnice má další zářez. Poprvé v ČR provedla novou metodu rekonstrukce srdečních chlopní</a>
            </li>
          </ul>
        </div>
        <div id="pSport" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://isport.blesk.cz/">iSport</a>
            <ul class="cats">
              <li>
                <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
              </li>
              <li>
                <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
              </li>
              <li>
                <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://isport.blesk.cz/clanek/live-sport/323481/hrubec-a-bakos-aspiruji-na-mvp-hokejove-ligy-mistru.html">Hrubec a Bakoš aspirují na MVP hokejové Ligy mistrů</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/ostatni-hazena-me-v-hazene-muzu-2018/323477/do-konecne-nominace-na-me-se-nevesel-zkuseny-kridelnik-jan-sobol.html">Do konečné nominace na ME se nevešel zkušený křídelník Jan Sobol</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/live-sport/323480/do-nominace-hazenkaru-na-me-se-nevesli-sobol-a-slachta.html">Do nominace házenkářů na ME se nevešli Sobol a Šlachta</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/323478/devata-pokuta-pro-plzen-za-chovani-fanousku-klub-zaplatil-uz-142-tisic.html">Devátá pokuta pro Plzeň za chování fanoušků. Klub zaplatil už 142 tisíc</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/live-sport/323475/poledni-losovani-hry-stastnych-deset.html">Polední losování hry Šťastných deset</a>
            </li>
          </ul>
        </div>
        <div id="pProzeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
            <ul class="cats">
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-pribehy/517378/kvetoslava-princova-komuniste-jim-vyhodili-do-povetri-dum-kam-chodil-na-vecirky-i-vaclav-havel.html">Květoslava Princová: Komunisté jim vyhodili do povětří dům, kam chodil na večírky i Václav Havel</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/516956/kdyby-existovala-jedina-sexualni-poloha-proc-by-to-mela-byt-ta-zezadu.html">Kdyby existovala jediná sexuální poloha, proč by to měla být ta zezadu?</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/516891/styl-podle-celebrit-julia-roberts-vypada-skvele-i-v-parce.html">Styl podle celebrit: Julia Roberts vypadá skvěle i v parce</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-recenze-kosmetiky/515923/test-masek-na-vlasy-ktera-je-vyzivi-a-pritom-nezmasti.html">Test masek na vlasy: Která je vyživí a přitom nezmastí?</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/513967/predstavitelka-venduly-z-ulice-prozradila-daji-se-s-pavlem-dohromady.html">Představitelka Venduly z Ulice prozradila: Dají se s Pavlem dohromady?</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAuto" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.auto.cz/clanky/">News</a>
              </li>
              <li>
                <a href="http://www.auto.cz/testy/">Testy</a>
              </li>
              <li>
                <a href="http://www.auto.cz/video/">Videa</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.auto.cz/harman-moodscape-moodroof-koncept-obri-displej-v-aute-112546">Koncept ukazuje další obří displej v autě. Tam, kde byste jej čekali nejméně</a>
            </li>
            <li>
              <a href="http://www.auto.cz/lupic-za-polarnim-kruhem-pouzil-obrneny-transporter-112545">V Rusku: Lupič se do obdochu dostal obrněným transportérem</a>
            </li>
            <li>
              <a href="http://www.auto.cz/kia-forte-prvnich-skicach-novy-ceed-sedan-112543">Kia Forte na prvních skicách: Tohle je nový Cee’d sedan!</a>
            </li>
            <li>
              <a href="http://www.auto.cz/ridic-nakladaku-se-asi-dival-na-televizi-na-zasnezene-silnici-srazce-uz-nezabranil-112542">Řidič náklaďáku se asi díval na televizi. Na zasněžené silnici... Srážce už nezabránil</a>
            </li>
            <li>
              <a href="http://www.auto.cz/novy-ford-mustang-bullitt-19-ledna-2018-112540">Nový Ford Mustang Bullitt se má představit 19. ledna 2018</a>
            </li>
          </ul>
        </div>
        <div id="pReflex" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.reflex.cz/">Reflex</a>
            <ul class="cats">
              <li>
                <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.reflex.cz/clanek/zpravy/84322/prezidentske-volby-jsou-u-sazkaru-oblibene-jeden-vsadil-na-drahosovo-vitezstvi-pres-2-miliony-kc.html">Prezidentské volby jsou u sázkařů oblíbené, jeden vsadil na Drahošovo vítězství přes 2 miliony Kč </a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/volby-prezidentske-volby-2018/84252/kandidat-na-prezidenta-vratislav-kulhanek-jinyma-ocima-jsem-inteligentni-krasny-a-skromny.html">Kandidát na prezidenta Vratislav Kulhánek jinýma očima: Jsem inteligentní, krásný a skromný</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/komentare/84320/kompletni-zprava-olaf-odhaluje-babisovy-lzi-naposledy-lhal-den-pred-zverejnenim-zpravy.html">Kompletní zpráva OLAF odhaluje Babišovy lži. Naposledy lhal den před zveřejněním zprávy</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/kultura/84207/perut-312-nebesti-jezdci-na-vypravnych-fotkach-ladislava-sitenskeho.html">Peruť 312: Nebeští jezdci na výpravných fotkách Ladislava Sitenského</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/olympiada-2018/84321/gabriela-koukalova-na-olympiadu-nepojede-rozhodnuti-pry-uz-padlo.html">Gabriela Koukalová na olympiádu nepojede. Rozhodnutí prý už padlo</a>
            </li>
          </ul>
        </div>
        <div id="pE15" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.e15.cz/">E15.cz</a>
            <ul class="cats">
              <li>
                <a href="http://zpravy.e15.cz/">Zprávy</a>
              </li>
              <li>
                <a href="http://nazory.e15.cz/">Názory</a>
              </li>
              <li>
                <a href="http://www.finexpert.cz/">Finance</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://nazory.e15.cz/rozhovory/ceska-ekonomika-prekracuje-svuj-potencial-mini-petr-kral-z-cnb-1342067">Česká ekonomika překračuje svůj potenciál, míní Petr Král z ČNB</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/podniky-a-trhy/arca-capital-prodala-akcie-tevy-s-vyraznym-ziskem-1342066">Arca Capital prodala akcie Tevy s výrazným ziskem</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/finance-a-bankovnictvi/centralni-banka-prekopala-investicni-strategii-1342065">Centrální banka překopala investiční strategii</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/zahranicni/udalosti/strasbursky-soud-podporil-colloredo-mansfeldovou-v-kauze-opocno-1342063">Štrasburský soud podpořil Colloredo-Mansfeldovou v kauze Opočno</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/ceny-bytu/ceny-bytu-porostou-bez-bohateho-tatinka-ho-nekoupite-rika-exprimator-hudecek-1342055">Ceny bytů porostou, bez bohatého tatínka ho nekoupíte, říká exprimátor Hudeček</a>
            </li>
          </ul>
        </div>
        <div id="pZive" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/">Věda a technika</a>
              </li>
              <li>
                <a href="https://doupe.zive.cz">Hry</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://connect.zive.cz/clanky/kodak-chce-pronajimat-pocitace-na-tezbu-bitcoinu-vy-to-zaplatite-on-slizne-smetanu/sc-320-a-191303/default.aspx">Kodak chce pronajímat počítače na těžbu bitcoinu. Vy to zaplatíte, on slízne smetanu </a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/nova-generace-htc-vive-ma-vyssi-rozliseni-a-konecne-se-obejde-kompletne-bez-dratu/sc-3-a-191287/default.aspx">Nová generace HTC Vive má vyšší rozlišení a konečně se obejde kompletně bez drátů</a>
            </li>
            <li>
              <a href="https://vtm.zive.cz/clanky/cina-vyviji-ohromna-hejna-tisicovek-malych-dronu/sc-870-a-191308/default.aspx">Čína vyvíjí ohromná hejna tisícovek malých dronů</a>
            </li>
            <li>
              <a href="https://connect.zive.cz/clanky/take-samsung-chce-delat-auta-bez-ridice-pripravuje-zaklad-na-kterem-pak-mohou-stavet-ostatni/sc-320-a-191305/default.aspx">Také Samsung chce dělat auta bez řidiče. Připravuje základ, na kterém pak mohou stavět ostatní </a>
            </li>
            <li><a href="https://www.zive.cz/masarykova-univerzita/sc-1260/default.aspx">Masarykova univerzita</a>,
                            <a href="https://www.zive.cz/vzdelavani/sc-1259/default.aspx">Vzdělávání</a>,
                            <a href="https://www.zive.cz/letni-cas/sc-1257/default.aspx">Letní čas</a>,
                            <a href="https://www.zive.cz/umeni/sc-1258/default.aspx">Umění</a>,
                            <a href="https://www.zive.cz/google-asistent/sc-1284/default.aspx">Google Asistent</a></li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pRecepty" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.recepty.cz/">Úvod</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept">Recepty</a>
              </li>
              <li>
                <a href="https://magazin.recepty.cz/">Články</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.recepty.cz/recept/losos-se-smetanou-a-kaviarem-162757">Losos se smetanou a kaviárem</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/tataracky-z-musli-a-manga-162756">Tataráčky z mušlí a manga</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/kakaova-babovka-s-cokoladovou-polevou-162755">Kakaová bábovka s čokoládovou polevou</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/cheesecake-s-kdoulemi-162754">Cheesecake s kdoulemi</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/pusinky-s-kavovym-kremem-162753">Pusinky s kávovým krémem</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/citronova-bowle-38">Citronová bowle</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/mexicke-placky-tortillas-z-mouky-4927">Mexické placky tortillas z mouky</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/margotkove-rezy-14156">Margotkové řezy</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/veprova-zebirka-s-barbecue-omackou-16384">Vepřová žebírka s barbecue omáčkou</a>
            </li>
          </ul>
        </div>
        <div id="pMaminka" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/deti">Děti</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.maminka.cz/clanek/tezke-nevolnosti-jako-mela-kate-co-je-zpusobuje-a-co-ulevi">Těžké nevolnosti jako měla Kate: Co je způsobuje a co uleví? </a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/zdrava-streva-jsou-zaklad-jake-hodne-bakterie-dite-potrebuje">Zdravá střeva jsou základ. Jaké "hodné" bakterie dítě potřebuje? </a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/tohle-se-nepovedlo-katastrofy-pri-peceni-ocekavani-vs-realita">Tohle se nepovedlo! Katastrofy při pečení. Očekávání vs. realita</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/pediatr-kamaradka-a-dovazka-jidla-na-koho-mit-cislo-po-porodu">Pediatr, kamarádka a dovážka jídla. Na koho mít číslo po porodu? </a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/od-narozeni-do-puberty-tata-tocil-sve-deti-kazdy-tyden-vysledek-je-skvely">Od narození do puberty. Táta točil své děti každý týden. Výsledek je skvělý</a>
            </li>
          </ul>
        </div>
        <div id="pMobilMania" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.mobilmania.cz/clanky/diky-novym-moto-mods-bude-z-telefonu-komunikator-nebo-meric-krevniho-tlaku/sc-3-a-1340691/default.aspx">Díky novým Moto Mods bude z telefonu komunikátor nebo měřič krevního tlaku</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/cinani-prekonali-myticke-hodinky-s-vodotryskem-dali-dovnitr-projektor/sc-3-a-1340679/default.aspx">Číňani překonali mytické hodinky s vodotryskem. Dali dovnitř projektor</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/byt-prvni-nestaci-zte-axon-m-ma-dva-displeje-ale-smysl-jim-chybi/sc-3-a-1340680/default.aspx">Být první nestačí. ZTE Axon M má dva displeje, ale smysl jim chybí</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/britove-nam-vratili-pda-jmenuje-se-gemini-a-ma-uzasnou-klavesnici/sc-3-a-1340677/default.aspx">Britové nám vrátili PDA. Jmenuje se Gemini a má úžasnou klávesnici</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/android-v-lednu-2018-oreo-roste-hlemyzdim-tempem/sc-3-a-1340686/default.aspx">Android v lednu 2018: Oreo roste hlemýždím tempem</a>
            </li>
          </ul>
        </div>
        <div id="pE15-OR" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
            <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
            <ul class="cats">
              <li>
                <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
              </li>
            </ul>
          </div>
          <ul class="or-cats">
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
            </li>
          </ul>
          <ul>
            <li>
              <a href="http://rejstriky.e15.cz/adresa-brno-konecneho_namesti-541-10848">Konečného náměstí 541, Brno</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-novotny-miroslav-48977683">Novotný Miroslav - 48977683</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-elvac_automation_s_r_o-64611019">ELVAC AUTOMATION s.r.o. - 64611019</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-autocentrum_stara_role_s_r_o-28003411">Autocentrum Stará Role s.r.o. - 28003411</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-nyklova-helena-49218166">Nyklová Helena - 49218166</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-south_bohemia_trading_s_r_o_v_likvidaci-61503789">SOUTH BOHEMIA TRADING s.r.o. v likvidaci - 61503789</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-spolecenstvi_pro_dum_1689-27690661">Společenství pro dům 1689 - 27690661</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/adresa-hradec_kralove-sezemicka-467-125777">Sezemická 467, Hradec Králové</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAha" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
            <ul class="cats">
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/142697/legendarni-michal-tucny-48-by-dnes-slavil-71-narozeniny-bolestive-tajemstvi-skryval-v-laclacich.html">Legendární Michal Tučný (†48) by dnes slavil 71. narozeniny: Bolestivé tajemství skrýval v lacláčích!</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/142696/rodinna-tragedie-syn-9-ma-2-druhy-leukemie-jeho-mama-49-2-nadory-v-prsu.html">Rodinná tragédie: Syn (9) má 2 druhy leukémie, jeho máma (49) 2 nádory v prsu!</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/142695/neuveritelne-sokujici-pozadi-rozvodu-zdenka-izera-tyrani-a-ponizovani.html">Neuvěřitelně šokující pozadí rozvodu Zdeňka Izera: Týrání a ponižování?</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/142694/miliardar-seredove-utrel-v-cem-je-problem-alenko.html">Miliardář Šeredové utřel: V čem je problém Alenko?</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/142693/chysta-se-andel-pane-3-strach-praskl-o-cem-bude.html">Chystá se Anděl Páně 3: Strach práskl, o čem bude!</a>
            </li>
          </ul>
        </div>
        <div id="pZeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.zeny.cz/stastny-blog/blog-bary-stastne-etta-reddast-aneb-islandske-umeni-verit-na-zazrak-3385.html">Blog Báry Šťastné: þetta reddast! Aneb islandské umění věřit na zázrak</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/vztahy-a-rodina/vase-nalada-zbran-kterou-menite-zivot-sobe-i-druhym-3386.html"> Vaše nálada. Zbraň, kterou měníte život sobě i druhým</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/nudi-vas-vase-zimni-outfity-nasajte-neotrelou-inspiraci-z-ulic-londyna-3393.html">Nudí vás vaše zimní outfity? Nasajte neotřelou inspiraci z ulic Londýna</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/motivace-a-kariera/nazor-reditelky-czechitas-co-je-to-startup-a-proc-do-nej-jit-3391.html">Názor ředitelky Czechitas: Co je to startup a proč do něj jít?</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/zaujalo-nas/zeny-v-disentu-vera-roubalova-kostlanova-slo-o-to-byt-tak-silna-aby-rodina-mohla-fungovat-dal-3381.html">Ženy v disentu – Věra Roubalová Kostlánová: Šlo o to být tak silná, aby rodina mohla fungovat dál</a>
            </li>
          </ul>
        </div>
        <div id="pWikiBlesk" class="magazine">
          <div class="magazine-header">
            <div class="recomended">Doporučujeme</div>
            <ul class="cats">
              <li>
                <a href="http://wiki.blesk.cz">Wiki Blesk</a>
              </li>
              <li>
                <a href="http://horoskopy.blesk.cz">Horoskopy</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/sportka">Sportka</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/epaper">ePaper</a>
              </li>
              <li>
                <a href="http://fun.blesk.cz">Fun Blesk</a>
              </li>
              <li>
                <a href="http://sleviste.cz">Sleviště</a>
              </li>
              <li>
                <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
              </li>
              <li>
                <a href="http://www.dama.cz/">Dáma.cz</a>
              </li>
            </ul>
            <br />
            <a class="special-link" href="http://www.blesk.cz/prezidentske-volby-v-cr-2018">Volba prezidenta ČR 2018</a>
            <br />
            <a class="special-link" href="http://www.info.cz/prezidentske-volby-2018">Prezidentské volby 2018 na Info.cz</a>
            <br />
            <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
            <br />
            <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
            <br />
            <a class="special-link" href="http://www.auto.cz/rallye-dakar/2018/">Rallye Dakar 2018</a>
            <br />
            <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
            <br />
            <a class="special-link" href=" https://www.e15.cz/finexpert/kurz-bitcoinu-se-zotavuje-po-nejhorsim-tydnu-za-posledni-roky-1341536">Aktuální kurz bitcoinu</a>
            <br />
            <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
            <br />
            <a class="special-link" href="http://liga.isport.blesk.cz/">1.fotbalová HET liga</a>
            <br />
            <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
            <br />
            <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/zoh-2018-korea">Zimní olympijské hry 2018</a>
          </div>
        </div>
        <div class="logoAodkazy">
          <a href="http://www.cncenter.cz">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." />
          </a>
          <br />
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:redakceinfo@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/obchodni-podminky" target="_blank">Všeobecné podmínky pro užívání</a>
              </li>
              <li>
                <a href="http://www.r-a-s-media.cz">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
          <div id="copyrightPopup" style="display:none;">
            <h4>Autorská práva k publikovaným materiálům</h4>
            <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
            <br />
            <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
            <br />
            <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
            <br />
            <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
            <br />
            <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
          </div>
          <center class="noPrint"><br />Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br /><br /></center>
<!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {

                    
                    
                        if (window.location.search != '') {
                            $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                            $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                        } else {
                            $('#changeVersion1').attr('href', '?mver=1');
                            $('#changeVersion2').attr('href', '?mver=2');
                        }
                    
                    

                     });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDIyMjA3fGNhdGlkfDYzNjh8';
            var tst = '1515673405000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<style>
 .ads{text-align:center;} 
 .ads-in{text-align:right;display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;font-size:10px;color:#000;display:block;height:11px;line-height:11px;}
</style>
<script src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js' ></script>
<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc3Ad.js?v5'></script>
<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = false;
 cncAd.adplace = [
 {id:"24314.2.1.2", name:"ads-leader-board", hb:true},
 {id:"24314.2.1.1", name:"ao_Skyscraper", hb:true},
 {id:"24314.2.1.19", name:"ao_Skyscraper2", hb:true},
 {id:"24314.2.1.3", name:"ads-widesquare", hb:true},
 {id:"24314.2.1.4", name:"ads-dolni-banner", hb:true},
 {id:"24314.2.1.5", name:"ads-ks", ad:"ads-ks-ozn", css:"display:block", hb:true}
 ];
}
cncAd.add();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4a0762d361","applicationID":"31902510","transactionName":"ZFFXNUVXDBVYVUAMX10bdhREQg0LFldGEVlQWFAVXkIOA1BS","queueTime":0,"applicationTime":210,"atts":"SBZUQw1NHxs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
