﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Chlapci z thajské jeskyně se stanou buddhistickými novici. Čeká je teď devět dnů života s mnichy | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="buddhismus,Thajsko,děti,záchrana,víra,neštěstí" /><meta name="description" content="Jedenáct chlapců z thajského fotbalového týmu, kteří byli se svým trenérem zachráněni ze zaplavené jeskyně v dramatu, jenž sledoval celý svět, se stane buddhistickými novici. Dnes zahájili první kroky ke svému vysvěcení v rámci tradiční ceremonie, během níž budou chlapci devět dní žít v buddhistickém chrámu." /><link rel="canonical" href="//info.cz/svet/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy-34551.html" /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6368" title="Info.cz RSS" id="auto-discovery" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=28" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=28">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=28">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.2018-05.min.js?v=28">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=36">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=36">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/bileto.min.js?v=111312">/*  */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=126" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=126" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=126",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=126",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=126"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=126" rel="stylesheet" /></noscript><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/default/dist/bileto.min.css?v=288199" />
<!-- BEGIN reklamni pozice [id=23], [pos=0] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Svet cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCbGXdZZENVA19jFZqbiZPaXfbuO_9iukbn7V0eb.D.A7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=23], [pos=0] -->
<meta property="og:title" content="Chlapci z thajské jeskyně se stanou buddhistickými novici. Čeká je teď devět dnů života s mnichy - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/svet/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy-34551.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/5081878_thajsko-fotbalovy-tym-zachrana-jeskyne-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Jedenáct chlapců z thajského fotbalového týmu, kteří byli se svým trenérem zachráněni ze zaplavené jeskyně v dramatu, jenž sledoval celý svět, se stane buddhistickými novici. Dnes zahájili první kroky ke svému vysvěcení v rámci tradiční ceremonie, během níž budou chlapci devět dní žít v buddhistickém chrámu." /><div xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" id="fb-root" style="display:none"> </div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math">
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/clanek/svet/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy-34551.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v76"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Globální dění v souvislostech">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/praha" title="Praha">Praha</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/proc" title="Proč">Proč</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://events.info.cz">Eventy</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/volby">Volby</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/na-dovolenou" title="Na dovolenou">Na dovolenou</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/svet" itemprop="item"><span itemprop="name">Svět</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Chlapci z thajské jeskyně se stanou buddhistickými novici. Čeká je teď devět dnů života s mnichy</span><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane">


		
		
		
		
		
		
			
		
		
		<div id="bileto-wrapper" style="margin: 0 10px 35px;">
		<div id="bileto-338" class="bileto bileto--search bileto--standard">
			<div class="bileto__content-wrapper">
				<a class="bileto__static" href="https://bileto.blesk.cz" target="_blank">
					<img class="bileto__logo" src="https://img.cncenter.cz/images/default/bileto/logo.svg" alt="Bileto">
				</a>

																			
		
	<a class="bileto__link" href="https://bileto.blesk.cz" target="_blank">
					<div class="bileto__headline">Jízdní řády vašeho města</div>
			<br/>
			<div class="bileto__headline bileto__headline--emphasized">Zkuste nás!</div>
			</a>

	<div id="bileto-root"></div>

		
	<script>
		function biletoInit() {
			$('body').append('<script src="https://s3.eu-central-1.amazonaws.com/e2e-search-widget/production/js/main.js?v=4" />');
		}
	</script>
	<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDdPzWF1EuNEQhZc0TmLDbRKDf5H1PLN5Y&v=3.exp&language=cs&region=CZ&libraries=geometry,places&callback=biletoInit"></script>

					
											</div>

			<div class="bileto__backlinks">
									<a class="bileto__backlink" href="https://bileto.blesk.cz/praha-liberec" target="_blank">
						Praha – Liberec
					</a>
									<a class="bileto__backlink" href="https://bileto.blesk.cz/praha-plzen" target="_blank">
						Praha – Plzeň
					</a>
									<a class="bileto__backlink" href="https://bileto.blesk.cz/vlaky/liberec-praha" target="_blank">
						Vlaky Liberec – Praha
					</a>
							</div>
			<div class="bileto__gradient"></div>
		</div>
	</div>


		<script>
		(function($){
			// Namespace
			$.CNC = $.CNC || {};
			$.CNC.bileto = $.CNC.bileto || {};
			var bileto = $.CNC.bileto;

			$(document).ready(function(){
				bileto.bootstrap('bileto-338', null);
			});
		})(jQuery);
	</script>

<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě se stalo</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:32</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-svet/555559/protrhla-se-prehrada-stovky-pohresovanych-a-mnoho-mrtvych-katastrofa-zasahla-laos.html" target="_blank">Protrhla se přehrada, stovky pohřešovaných a mnoho mrtvých. Katastrofa zasáhla Laos</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:28</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-udalosti/555556/prejmenovat-materskou-dovolenou-na-peci-vlada-je-proti-ctenari-v-ankete-take.html" target="_blank">Přejmenovat mateřskou dovolenou na péči? Vláda je proti, čtenáři v anketě také</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:22</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/555504/do-mikulandske-kde-doslo-k-zavaleni-tri-delniku-se-vratila-auta-dum-se-bourat-nebude.html" target="_blank">Do Mikulandské, kde došlo k zavalení tří dělníků, se vrátila auta. Dům se bourat nebude</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:00</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-svet/555547/zachranenym-chlapcum-z-jeskyne-oholi-hlavy-v-chramu-jejich-trener-bude-znovu-mnichem.html" target="_blank">Zachráněným chlapcům z jeskyně oholí hlavy v chrámu. Jejich trenér bude znovu mnichem</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">09:56</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-brno-brnane/555544/vlastni-a-prece-umela-lekari-z-brna-donutili-kost-rust-zachranili-mladika-pred-vozikem.html" target="_blank">Vlastní a přece umělá! Lékaři z Brna donutili kost růst, zachránili mladíka před vozíkem</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="http://www.blesk.cz/kategorie/5156" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-17272">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-17272'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-17272').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="news-letter">
  <h2>Newsletter</h2>
  <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
  <div class="main-img align-center">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2018_75_80e60eccc463c71b2f1dc53ea2a17f80.jpg" alt="Newsletter" width="140"/>
  </div>
  <div class="clear">
    <!--#-->
  </div>
  <form class="default-form submit-form" id="submit-form">
    <div class="form-field email-field" id="newsletter-email-field">
      <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
    </div>
    <div class="form-field confirm">
      <input type="checkbox" id="text-16" class="checkbox"/>
      <label for="text-16" class="checkbox-label">Souhlasím se zasíláním obchodních sdělení, <a href="/podminky" target="_blank" title="info" class="text-underline">více informací zde</a></label>
      <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
      <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
      <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
    </div>
    <div class="submit-newsletter show-latest-wrapper">
      <span class="link" title="Další články">Přihlásit se k odběru</span>
    </div>
    <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
  </form>
  <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-17275">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-17275'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-17275').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
          window.CNC = window.CNC || {};
          window.CNC.infocz = window.CNC.infocz || {};
          window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

          var mainArticle = window.CNC.infocz.mainArticle;
          mainArticle.id = 34551;
      </script><style>
              .four-col.left:not(.second) {
                  margin-top: 785px;
              }
          </style><article class="main-article wide gallery" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Chlapci z thajské jeskyně se stanou buddhistickými novici. Čeká je teď devět dnů života s mnichy</h1><span style="display:none"><img itemprop="image" src="https://img.cncenter.cz/img/12/article/5081878_thajsko-fotbalovy-tym-zachrana-jeskyne-v0.jpg?v=0" alt="Chlapci z thajské jeskyně se stanou buddhistickými novici. Čeká je teď devět dnů života s mnichy"/></span><div class="box-gallery"><script src="//img.cncenter.cz/js/default/components/gallery.js?v=3">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>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</script><div class="fb-share-button" data-href="https://www.info.cz/svet/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy-34551.html" data-width="100" data-layout="button_count" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/svet/46111/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5081878_thajsko-fotbalovy-tym-zachrana-jeskyne-v0.jpg?v=0" alt="Thajští chlapci a jejich trenér jsou už doma s rodinami, společně se účastnili obřadu za zemřelého potápěč"/></a></li><li><a href="https://www.info.cz/galerie/svet/46111/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5081876_thajsko-fotbalovy-tym-zachrana-jeskyne-v2.jpg?v=2" alt="Thajští chlapci a jejich trenér jsou už doma s rodinami, společně se účastnili obřadu za zemřelého potápěč"/></a></li><li><a href="https://www.info.cz/galerie/svet/46111/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5081875_thajsko-fotbalovy-tym-zachrana-jeskyne-v0.jpg?v=0" alt="Duangpetč Promtchep s rodinou"/></a></li><li><a href="https://www.info.cz/galerie/svet/46111/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5081873_thajsko-fotbalovy-tym-zachrana-jeskyne-v0.jpg?v=0" alt="Thajští chlapci a jejich trenér jsou už doma s rodinami, společně se účastnili obřadu za zemřelého potápěč"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/svet/46111/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy?foto=0"><span class="photos-count">11 fotografií</span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/svet/46111/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">nek, ČTK</span>
                        -
                        <span itemprop="datePublished" content="2018-07-24 09:38:00">24. července 2018
                           •
                           09:38</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'nek';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p><span>Jedenáct chlapců z thajského fotbalového týmu, kteří byli se svým trenérem zachráněni ze zaplavené jeskyně v dramatu, jenž sledoval celý svět, se stane buddhistickými novici. Dnes zahájili první kroky ke svému vysvěcení v rámci tradiční ceremonie, během níž budou chlapci devět dní žít v buddhistickém chrámu.</span></p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p>To slíbili jejich rodiče jako poděkování za bezpečný návrat chlapců a na památku jednoho ze záchranářů, který v jeskynním komplexu zahynul. Informovala o tom agentura Reuters.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/svet/rusove-nabidli-ze-se-iranci-stahnou-od-hranice-na-golanech-izrael-odmitl-a-prisel-se-svymi-pozadavky-34539.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/4963439-img-iran-syrie-izrael-utok-v0.jpg?v=0" alt="Rusové nabídli, že se Íránci stáhnou od hranice na Golanech. Izrael odmítl a přišel se svými požadavky"/>
      </div>
      <div class="title">Rusové nabídli, že se Íránci stáhnou od hranice na Golanech. Izrael odmítl a přišel se svými požadavky<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Chlapci ve věku 11 až 16 let a jejich 25letý trenér byli v jeskyni uvězněni od 23. června kvůli stoupající vodě, která je přinutila ustupovat hlouběji do jeskynního komplexu. Všechny se nakonec podařilo postupně zachránit, poslední skupina byla vyproštěna 10. července.</p>
<p><figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><span class="image-in-article"><img src="https://img.cncenter.cz/img/12/full/5065111_thajsko-jeskyne-zachrana-chlapci-infografika-dne-infografika-v0.jpg?v=0" alt="Záchrana chlapců z thajské jeskyně" title="Záchrana chlapců z thajské jeskyně" width="690" itemprop="thumbnail"><span class="description"><span class="det-description">Záchrana chlapců z thajské jeskyně</span><span class="det-author">autor: Info.cz</span><div class="clear"><!--!@#$--></div></span></span></figure>
</p>
<p>Podle oficiálních informací budou zachránění chlapci vysvěceni na novice, zatímco jejich trenér bude vysvěcen na mnicha. Jeden z chlapců je křesťan; ten se proto ceremonie neúčastní. Dnes odpoledne místního času chlapcům a trenérovi oholí hlavy a od středy, kdy začne hlavní část ceremonie, budou následujících devět dní žít s mnichy.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/chorvatsko-dovolena">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5049784-img-chorvatsko-vedra-plaz-v0.jpg?v=0" alt="Na dovolenou do Chorvatska: 10 ověřených tipů na cestu, ubytování i způsoby, jak ušetřit"/>
      </div>
      <div class="title">Na dovolenou do Chorvatska: 10 ověřených tipů na cestu, ubytování i způsoby, jak ušetřit<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Buddhismus je v Thajsku hlavním náboženstvím, k němuž se hlásí více než 90 procent obyvatel. Mnoho thajských mužů se nechává vysvětit na buddhistické mnichy, jakmile dospějí. Tato praktika má přinést požehnání a čest jejich rodině.</p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/svet/46111/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5081878_thajsko-fotbalovy-tym-zachrana-jeskyne-v0.jpg?v=0" alt="Thajští chlapci a jejich trenér jsou už doma s rodinami, společně se účastnili obřadu za zemřelého potápěč"/>
        </a>
      </li>
      <li>
        <a href="/galerie/svet/46111/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5081876_thajsko-fotbalovy-tym-zachrana-jeskyne-v2.jpg?v=2" alt="Thajští chlapci a jejich trenér jsou už doma s rodinami, společně se účastnili obřadu za zemřelého potápěč"/>
        </a>
      </li>
      <li>
        <a href="/galerie/svet/46111/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5081875_thajsko-fotbalovy-tym-zachrana-jeskyne-v0.jpg?v=0" alt="Duangpetč Promtchep s rodinou"/>
        </a>
      </li>
      <li>
        <a href="/galerie/svet/46111/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5081873_thajsko-fotbalovy-tym-zachrana-jeskyne-v0.jpg?v=0" alt="Thajští chlapci a jejich trenér jsou už doma s rodinami, společně se účastnili obřadu za zemřelého potápěč"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/svet/46111/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy?foto=0">
          <span class="photos-count">11 fotografií</span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/svet/46111/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share"><div class="fb-like" data-href="https://www.info.cz/svet/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy-34551.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/buddhismus/1" title="buddhismus" class="keyword"><span>buddhismus</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Thajsko/1" title="Thajsko" class="keyword"><span>Thajsko</span></a><span class="divider">|</span><a href="//www.info.cz/tag/děti/1" title="děti" class="keyword"><span>děti</span></a><span class="divider">|</span><a href="//www.info.cz/tag/záchrana/1" title="záchrana" class="keyword"><span>záchrana</span></a><span class="divider">|</span><a href="//www.info.cz/tag/víra/1" title="víra" class="keyword"><span>víra</span></a><span class="divider">|</span><a href="//www.info.cz/tag/neštěstí/1" title="neštěstí" class="keyword"><span>neštěstí</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/svet/chlapci-z-thajske-jeskyne-se-stanou-buddhistickymi-novici-ceka-je-ted-devet-dnu-zivota-s-mnichy-34551.html" data-width="690" data-numposts="5"> </div></div><div class="clear"><!--##--></div></article>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div><div class="inner-wrapper"><div class="four-col left second" id="leftPane"><div class="mt-65">
  <div class="weather">
    <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
      <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>29° C
                        </div>
      <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-polojasno-dest" data-grunticon-embed="true"><!--###--></div>29° C
                        </div>
      <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-polojasno-dest" data-grunticon-embed="true"><!--###--></div>29° C
                        </div>
      <div class="day"><span class="day-name">27. 7. 2018</span><div class="ico-weather dataimg-pocasi-polojasno-dest" data-grunticon-embed="true"><!--###--></div>29° C
                        </div>
    </a>
    <div class="clear">
      <!--##-->
    </div>
    <div class="align-right margin-top padding-bottom weather-link">
      <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:38</div>
        <div class="title-container">
          <a href="https://www.info.cz/volby/komunalni-volby-2018/v-pardubickem-kraji-budou-starostove-obhajovat-sve-funkce-34559.html" target="_blank">V Pardubickém kraji budou starostové obhajovat své funkce</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/proc/vudcovske-stanovy-ano-a-spd-balancuji-na-hrane-demokracie-ktere-casti-budi-kontroverze-34547.html" target="_blank">„Vůdcovské“ stanovy ANO a SPD balancují na hraně demokracie: Které části budí kontroverze?</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:19</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/vlada-zatim-nepodpori-navrh-volit-ze-zahranici-i-korespondencne-podle-vyjadreni-dokument-potrebuje-upravy-34556.html" target="_blank">Vláda zatím nepodpoří návrh volit ze zahraničí i korespondenčně. Podle vyjádření dokument potřebuje úpravy</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:08</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/vlada-nepodpori-zruseni-zakonu-z-roku-1919-je-to-spise-na-ujmu-stoji-ve-vyjadreni-34555.html" target="_blank">Vláda nepodpoří zrušení zákonů z roku 1919. Je to spíše na újmu, stojí ve vyjádření</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">09:58</div>
        <div class="title-container">
          <a href="https://www.info.cz/energetika/firma-ze-skupiny-bohemia-energy-kupuje-dodavatele-amper-market-34554.html" target="_blank">Firma ze skupiny Bohemia Energy kupuje dodavatele Amper Market</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<!--####--></div><div class="eight-col right second" id="rightPane"><div class="next-article-loader">
<div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<span class="title" data-title="">
				Přejděte na další článek
			</span><div class="progress"><div data-progress-bar="" class="progress-bar"><!--_--></div></div>
</div><article class="main-article wide video next-article loading"><div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<h1 id="art-title" class="title" data-next-article-title="">Policejní stát, který se vymkl kontrole: Muslimové tu mizí po tisících, k zatčení stačí plnovous</h1>
<div class="media" data-next-article-media=""><div class="video-wrapper"><div class="flowplayer" style="background-image: url(https://img.cncenter.cz/img/12/normal1050/5055586-img-proc-cina-ujgurove-v2.jpg?v=2)"><div class="fp-pre-play"><!--_--></div></div></div></div>
<div class="shares-and-date">
<div class="share-buttons"><div class="dataimg-logo-claim"><!--_--></div></div>
<div class="article-authors"><div class="authors-simple float-right">
<span>Autor:</span><span class="authors-simple-list">Martin Krepindl</span>

						-

						<span>3. července 2018

							•

							10:50</span>
</div></div>
<div class="clear"><!--_--></div>
</div>
<div class="perex" data-next-article-perex=""><p>Muslimové v čínské provincii Sin-ťiang jsou sledováni na každém kroku. Úřady na ně dohlíží pomocí kamer i speciálních aplikací. K poslání do převýchovných táborů stačí málo – třeba jen špatné oblečení. I proto v nich Ujgurové končí každý den po stovkách. Podívejte se na nový díl pořadu <strong><span style="text-decoration: underline;"><a href="https://www.info.cz/proc">Proč.</a></span></strong></p></div>
<div class="body" data-next-article-body=""><p><img id="AO_88861" class="artobjrimage artobjrimage_LINK" title="Link 88861" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p><img id="AO_88862" class="artobjrimage artobjrimage_LINK" title="Link 88862" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p><a href="https://www.info.cz/proc"><br /></a></p></div></article><script>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</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><!DOCTYPE div PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=493" />
      <div class="global-footer ">
        <div class="global-footer-wrapper">
          <div id="pBlesk" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.blesk.cz/">Blesk</a>
              <ul class="cats">
                <li>
                  <a href="//www.blesk.cz/zpravy">Zprávy </a>
                </li>
                <li>
                  <a href="//www.blesk.cz/zpravy/krimi">Krimi</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/celebrity">Celebrity </a>
                </li>
                <li>
                  <a href="//pocasi.blesk.cz/">Počasí</a>
                </li>
                <li>
                  <a href="//tvprogram.blesk.cz/">TV program</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/bydleni">Bydlení</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/cestovani">Cestování</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/555555/mladik-malem-zabil-sebe-i-kamarady-ujizdel-policii-a-auto-prevratil-na-strechu-mel-upito.html">Mladík málem zabil sebe i kamarády: Ujížděl policii a auto převrátil na střechu, měl upito</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/555563/automobilka-psa-zvysila-pololetni-zisk-o-18-procent.html">Automobilka PSA zvýšila pololetní zisk o 18 procent</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-svet/555559/protrhla-se-prehrada-stovky-pohresovanych-a-mnoho-mrtvych-katastrofa-zasahla-laos.html">Protrhla se přehrada, stovky pohřešovaných a mnoho mrtvých. Katastrofa zasáhla Laos</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-udalosti/555556/prejmenovat-materskou-dovolenou-na-peci-vlada-je-proti-ctenari-v-ankete-take.html">Přejmenovat mateřskou dovolenou na péči? Vláda je proti, čtenáři v anketě také</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-live-krimi/555561/lide-z-bd-svatopluk-jsou-z-rozhodnuti-nejvyssiho-soudu-v-soku.html">Lidé z BD Svatopluk jsou z rozhodnutí Nejvyššího soudu v šoku</a>
              </li>
            </ul>
          </div>
          <div id="pInfo" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.info.cz/">info.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.info.cz/cesko">Česko</a>
                </li>
                <li>
                  <a href="https://www.info.cz/svet">Svět</a>
                </li>
                <li>
                  <a href="https://www.info.cz/byznys">Byznys</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.info.cz/proc/vudcovske-stanovy-ano-a-spd-balancuji-na-hrane-demokracie-ktere-casti-budi-kontroverze-34547.html">„Vůdcovské“ stanovy ANO a SPD balancují na hraně demokracie: Které části budí kontroverze?</a>
              </li>
              <li>
                <a href="https://www.info.cz/svet/v-laosu-se-protrhla-hraz-rozestavene-prehrady-pohresuji-se-stovky-lidi-34558.html">V Laosu se protrhla hráz rozestavěné přehrady. Pohřešují se stovky lidí</a>
              </li>
              <li>
                <a href="https://www.info.cz/pravo/vlada-zatim-nepodpori-navrh-volit-ze-zahranici-i-korespondencne-podle-vyjadreni-dokument-potrebuje-upravy-34556.html">Vláda zatím nepodpoří návrh volit ze zahraničí i korespondenčně. Podle vyjádření dokument potřebuje úpravy</a>
              </li>
              <li>
                <a href="https://www.info.cz/pravo/vlada-nepodpori-zruseni-zakonu-z-roku-1919-je-to-spise-na-ujmu-stoji-ve-vyjadreni-34555.html">Vláda nepodpoří zrušení zákonů z roku 1919. Je to spíše na újmu, stojí ve vyjádření</a>
              </li>
              <li>
                <a href="https://www.info.cz/energetika/firma-ze-skupiny-bohemia-energy-kupuje-dodavatele-amper-market-34554.html">Firma ze skupiny Bohemia Energy kupuje dodavatele Amper Market</a>
              </li>
            </ul>
          </div>
          <div id="pSport" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://isport.blesk.cz/">iSport</a>
              <ul class="cats">
                <li>
                  <a href="https://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/340859/kabajev-opustil-bohemians-a-bude-hrat-za-rusky-chabarovsk.html">Kabajev opustil Bohemians a bude hrát za ruský Chabarovsk</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/340858/soud-musi-znovu-resit-pripad-fotbalisty-kanika-puvodne-chyboval.html">Soud musí znovu řešit případ fotbalisty Káníka, původně chyboval</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/340857/po-uzavreni-miru-se-poprve-utkaji-fotbaliste-etiopie-a-eritrey.html">Po uzavření míru se poprvé utkají fotbalisté Etiopie a Eritrey</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/340856/top-goly-1-kola-jindriskuv-volej-a-nechytatelne-rany-stocha-a-kveta.html">TOP góly 1. kola: Jindřiškův volej a nechytatelné rány Stocha a Květa</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/340855/olympijske-tokio-bude-bojovat-s-vedrem-nanotechnologiemi.html">Olympijské Tokio bude bojovat s vedrem nanotechnologiemi</a>
              </li>
            </ul>
          </div>
          <div id="pProzeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
              <ul class="cats">
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/554700/5-pravidel-pro-letni-liceni-jak-vyzrat-na-horko-a-vypadat-skvele.html">5 pravidel pro letní líčení: Jak vyzrát na horko a vypadat skvěle?</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/554453/jake-plavky-se-nosily-v-roce-kdy-jste-se-narodila-bikiny-jsou-stare-sedmdesat-let.html">Jaké plavky se nosily v roce, kdy jste se narodila? Bikiny jsou staré sedmdesát let!</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/417445/orgasmus-kazde-rano-vyzkousejte-budik-na-klitoris.html">Orgasmus každé ráno? Vyzkoušejte budík na klitoris!</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/555409/rozdily-mezi-oficialnimi-fotkami-george-a-charlotte-na-princezne-se-setri.html">Rozdíly mezi oficiálními fotkami George a Charlotte: Na princezně se šetří</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/zaujalo-nas/styl-karoliny-pliskove-jak-ji-to-sluselo-na-svatbe-a-jak-se-obleka-v-civilu-4377.html">Styl Karolíny Plíškové: Jak jí to slušelo na svatbě a jak se obléká v civilu?</a>
              </li>
            </ul>
          </div>
          <div class="cb">
<!--#-->
          </div>
          <div id="pAuto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
              <ul class="cats">
                <li>
                  <a href="http://www.auto.cz/clanky/">News</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/testy/">Testy</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/video/">Videa</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.auto.cz/alieno-arcanum-bulhari-pracuji-na-hypersportu-jehoz-parametry-vam-vyrazi-dech-123295">Alieno Arcanum: Bulhaři pracují na hypersportu, jehož parametry vám vyrazí dech</a>
              </li>
              <li>
                <a href="http://www.auto.cz/sergio-marchionne-konci-sef-fiatu-pribeh-nastupce-mike-manley-123293">Sergio Marchionne končí jako šéf Fiatu. Připomeňte si jeho příběh. A kdo je jeho nástupce?</a>
              </li>
              <li>
                <a href="http://www.auto.cz/vdl-bus-coach-uvadi-novou-generaci-autokaru-futura-123292">VDL Bus &amp; Coach uvádí novou generaci autokarů Futura</a>
              </li>
              <li>
                <a href="http://www.auto.cz/tour-de-france-jaka-zajimava-auta-prinesl-legendarni-cyklisticky-zavod-123290">Tour de France: Jaká zajímavá auta jsme mohli vidět na legendárním cyklistickém závodě?</a>
              </li>
              <li>
                <a href="http://www.auto.cz/hyundai-i30-n-fastback-spy-photos-123284">Hyundai rozšíří řady ostrých modelů N. Další na řadě je i30 N Fastback</a>
              </li>
            </ul>
          </div>
          <div id="pReflex" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.reflex.cz/">Reflex</a>
              <ul class="cats">
                <li>
                  <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.reflex.cz/clanek/video/88769/otevreni-masoveho-hrobu-nejdriv-jsem-citil-radost-pak-tezko-popsatelnou-hruzu-rika-exvysetrovatel.html">Otevření masového hrobu? Nejdřív jsem cítil radost, pak těžko popsatelnou hrůzu, říká exvyšetřovatel</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/clanek/zpravy/88770/nejmene-50-mrtvych-si-vyzadaly-tragicke-lesni-pozary-v-recku-mezi-obetmi-je-i-pulrocni-dite.html">Nejméně 50 mrtvých si vyžádaly tragické lesní požáry v Řecku. Mezi obětmi je i půlroční dítě</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/clanek/zpravy/88768/tlusta-velryba-na-obloze-airbus-otestoval-novou-verzi-nakladniho-letadla-beluga.html">Tlustá velryba na obloze: Airbus otestoval novou verzi nákladního letadla Beluga</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/clanek/lide-a-zeme/88753/hledani-vzacne-rostliny-na-madagaskaru-lepsi-vul-nez-auto-aneb-dlouha-cesta-do-namoroky-a-zpet.html">Hledání vzácné rostliny na Madagaskaru: Lepší vůl než auto aneb Dlouhá cesta do Namoroky a zpět</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/clanek/komentare/88765/bohumil-pecinka-pasivita-dela-z-opozice-babise-spojence.html">Bohumil Pečinka: Pasivita dělá z opozice Babiše spojence</a>
              </li>
            </ul>
          </div>
          <div id="pE15" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.e15.cz/">E15.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.e15.cz/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/nazory">Názory</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/finexpert">Finance</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.e15.cz/domaci/politicke-strany-maji-v-nemovitostech-stamiliony-komuniste-nakupuji-dalsi-1349203">Politické strany mají v nemovitostech stamiliony. Komunisté nakupují další</a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/obchod-a-sluzby/desitky-prodejen-euronics-zmeni-jmeno-ponesou-znacku-datart-1349218">Desítky prodejen Euronics změní jméno, ponesou značku Datart</a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/prumysl-a-energetika/bohemia-energy-koupilo-dodavatele-energii-amper-market-1349217">Bohemia Energy koupilo dodavatele energií Amper Market</a>
              </li>
              <li>
                <a href="https://www.e15.cz/domaci/klienti-h-systemu-definitivne-prohrali-spor-museji-vyklidit-sve-domy-1349216">Klienti H-Systemu definitivně prohráli spor, musejí vyklidit své domy</a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/finance-a-bankovnictvi/ubs-zvysila-zisk-temer-o-desetinu-1349215">UBS zvýšila zisk téměř o desetinu</a>
              </li>
            </ul>
          </div>
          <div id="pZive" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
                </li>
                <li>
                  <a href="https://vtm.zive.cz/">Věda a technika</a>
                </li>
                <li>
                  <a href="https://doupe.zive.cz">Hry</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zive.cz/clanky/nejlepsi-sluzby-pro-streamovanou-hudbu-neni-jen-spotify/sc-3-a-194219/default.aspx">Nejlepší služby pro streamovanou hudbu: Není jen Spotify</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/clanky/cinske-letajici-auto-terrafugia-transition-budete-moci-koupit-uz-za-rok/sc-870-a-194246/default.aspx">Čínské „létající auto“ Terrafugia Transition budete moci koupit už za rok</a>
              </li>
              <li>
                <a href="https://doupe.zive.cz/clanek/10-tipu-jak-lepe-vyuzit-konzoli-xbox-one-v-domacnosti">10 tipů, jak lépe využít konzoli Xbox One v domácnosti</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/instagram-zacne-ukazovat-kdy-jste-byli-naposledy-online-poradime-jak-to-vypnout/sc-3-a-194213/default.aspx">Instagram začne ukazovat, kdy jste byli naposledy online. Poradíme, jak to vypnout</a>
              </li>
              <li><a href="https://www.zive.cz/seznamka/sc-1365/default.aspx">Seznamka</a>,
                                        <a href="https://www.zive.cz/pdf-reader/sc-1363/default.aspx">PDF Reader</a>,
                                        <a href="https://www.zive.cz/coinbase/sc-1377/default.aspx">Coinbase</a>,
                                        <a href="https://www.zive.cz/sharp/sc-1374/default.aspx">Sharp</a>,
                                        <a href="https://www.zive.cz/azure/sc-1373/default.aspx">Azure</a></li>
            </ul>
          </div>
          <div class="cb">
<!--#-->
          </div>
          <div id="pRecepty" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.recepty.cz/">Úvod</a>
                </li>
                <li>
                  <a href="https://www.recepty.cz/recept">Recepty</a>
                </li>
                <li>
                  <a href="https://magazin.recepty.cz/">Články</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.recepty.cz/recept/krkovice-s-bramborem-na-cesnekove-smetane-nejen-z-remosky-163614">Krkovice s bramborem na česnekové smetaně (nejen z remosky)</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/broskvova-bublanina-kolac-nejen-z-remosky-163613">Broskvová bublanina / koláč (nejen z remosky)</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/buchta-s-makovymi-hrudkami-nejen-z-remosky-163612">Buchta s makovými hrudkami (nejen z remosky)</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/kureci-steak-s-cuketou-163609">Kuřecí steak s cuketou</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/tresnovy-nepeceny-dort-163607">Třešňový nepečený dort</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/cibulovy-salat-15593">Cibulový salát</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/kure-kralik-v-pikantni-omacce-160489">Kuře (králík) v pikantní omáčce</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/risotto-s-medvedim-cesnekem-161731">Risotto s medvědím česnekem</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/snehove-cukrovi-kucharka">Sněhové cukroví</a>
              </li>
            </ul>
          </div>
          <div id="pMaminka" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/deti">Děti</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.maminka.cz/clanek/matka-rodila-na-zahrade-kde-si-hraly-deti-porod-natocila-a-sdilela">Matka rodila na zahradě, kde si hrály děti. Porod natočila a sdílela </a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/pece-po-porodu-do-sprchy-a-vetrat-co-jeste-urychli-hojeni">Péče po porodu: Do sprchy a větrat! Co ještě urychlí hojení? </a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/znate-srpnovou-vyrazku-silne-svedi-a-mohou-za-ni-sametky">Znáte srpnovou vyrážku? Silně svědí a mohou za ní sametky!</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/kojit-na-vlastni-svatbe-neni-problem-tyhle-nevesty-jsou-dukazem">Kojit na vlastní svatbě? Není problém. Tyhle nevěsty jsou důkazem</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/tehotenske-neduhy-za-co-muzou-hormony-a-co-na-ne-jen-svadime">Těhotenské neduhy. Za co můžou hormony a co na ně jen svádíme? </a>
              </li>
            </ul>
          </div>
          <div id="pMobilMania" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
                </li>
                <li>
                  <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://samsungmania.mobilmania.cz/clanky/z-drobnych-zmen-se-donekonecna-vyzit-neda-samsungu-klesly-prodeje-galaxy-s9/sc-309-a-1342420/default.aspx">Z drobných změn se donekonečna vyžít nedá. Samsungu klesly prodeje Galaxy S9</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/sony-predstavilo-novy-fotosnimac-pro-smartphony-nabidne-rozliseni-48-mpx/sc-3-a-1342419/default.aspx">Sony představilo nový fotosnímač pro smartphony. Nabídne rozlišení 48 MPx</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/google-now-prichazi-o-chytre-karty-prebira-je-assistant-na-toho-si-ale-v-cesku-jeste-pockame/sc-3-a-1342417/default.aspx">Google Now přichází o Chytré karty. Přebírá je Assistant, na toho si ale v Česku ještě počkáme</a>
              </li>
              <li>
                <a href="https://samsungmania.mobilmania.cz/clanky/dualni-nejen-mobil-ale-i-bezdratova-nabijecka-ta-od-samsungu-poslouzi-pro-telefony-a-chytre-hodinky/sc-309-a-1342428/default.aspx">Duální nejen mobil, ale i bezdrátová nabíječka. Ta od Samsungu poslouží pro telefony a chytré hodinky</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/5-duvodu-proc-je-predplacena-karta-lepsi-nez-mesicni-pausal/sc-3-a-1342351/default.aspx">5 důvodů, proč je předplacená karta lepší než měsíční paušál</a>
              </li>
            </ul>
          </div>
          <div id="pE15-OR" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
              <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
              <ul class="cats">
                <li>
                  <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
                </li>
              </ul>
            </div>
            <ul class="or-cats">
              <li>
                <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
              </li>
            </ul>
            <ul>
              <li>
                <a href="http://rejstriky.e15.cz/firma-georgina_balatoniova-48600245">Georgina Balatoniová - 48600245</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-agrozem_cz_se-29132428">AGROZEM CZ SE - 29132428</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-holesov-nam_dr_e_benese-25-217935">nám. Dr. E. Beneše 25, Holešov</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-dvorak_stavebni_s_r_o-28096878">DVOŘÁK STAVEBNÍ s.r.o. - 28096878</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-dobrockovice-dobrockovice-92-360984">Dobročkovice 92, Dobročkovice</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-jistota_plus_s_r_o-28162056">JISTOTA PLUS s.r.o. - 28162056</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-multi_mall_management_ostrava_s_r_o-28216661">Multi Mall Management Ostrava s.r.o. - 28216661</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-vsiva_line_s_r_o-24266728">VSIVA LINE s.r.o. - 24266728</a>
              </li>
            </ul>
          </div>
          <div class="cb">
<!--#-->
          </div>
          <div id="pAha" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
              <ul class="cats">
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/149716/schumacher-na-dovolene-obrovska-investice-v-jeho-oblibenem-letovisku.html">Schumacher na dovolené? Obrovská investice v jeho oblíbeném letovisku!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/149712/kalousek-babisi-omluv-se.html">Kalousek: Babiši, omluv se!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/149705/snemovni-komise-chce-vysetrit-co-se-stalo-s-okd-predvede-bakalu-policie.html">Sněmovní komise chce vyšetřit, co se stalo s OKD: Předvede Bakalu policie?</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/149702/teror-v-kanadskem-torontu-zastrelil-zenu-13-lidi-zranil.html">Teror v kanadském Torontu: Zastřelil ženu, 13 lidí zranil! </a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/149695/sucho-se-stale-zhorsuje-hrozi-pozary-a-navic-ceka-nas-tropicky-tyden.html">Sucho se stále zhoršuje, hrozí požáry a navíc: Čeká nás tropický týden</a>
              </li>
            </ul>
          </div>
          <div id="pZeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zeny.cz/motivace-a-kariera/10-tipu-pro-navrat-do-prace-po-dovolene-s-minimalnim-stresem-4380.html">10 tipů pro návrat do práce po dovolené s minimálním stresem</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/zaujalo-nas/obleceny-nebo-nahy-jak-se-zmeni-bezne-situace-kdyz-sundate-obleceni-4385.html">Oblečený nebo nahý? Jak se změní běžné situace, když sundáte oblečení?</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/jak-zhubnout/mesic-krasy/jak-pecovat-o-citlivou-plet-hydratujte-a-peclive-vybirejte-kosmetiku-4382.html">Jak pečovat o citlivou pleť? Hydratujte a pečlivě vybírejte kosmetiku!</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/zaujalo-nas/burberry-pali-neprodane-obleceni-a-doplnky-aby-nesly-do-slev-proc-proboha-4386.html">Burberry pálí neprodané oblečení a doplňky, aby nešly do slev. Proč proboha?</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle/co-o-vas-prozrazuje-krestni-jmeno-spocitejte-si-jaka-jste-osobnost-4364.html">Co o vás prozrazuje křestní jméno? Spočítejte si, jaká jste osobnost</a>
              </li>
            </ul>
          </div>
          <div id="pWikiBlesk" class="magazine">
            <div class="magazine-header">
              <div class="recomended">Doporučujeme</div>
              <ul class="cats">
                <li>
                  <a href="http://wiki.blesk.cz">Wiki Blesk</a>
                </li>
                <li>
                  <a href="http://horoskopy.blesk.cz">Horoskopy</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/sportka">Sportka</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/epaper">ePaper</a>
                </li>
                <li>
                  <a href="http://sleviste.cz">Sleviště</a>
                </li>
                <li>
                  <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
                </li>
                <li>
                  <a href="https://www.dama.cz/">Dáma.cz</a>
                </li>
              </ul>
              <br />
              <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
              <br />
              <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
              <br />
              <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
              <br />
              <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
              <br />
              <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
              <br />
              <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
              <br />
              <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
              <br />
              <a class="special-link" href="https://isport.blesk.cz/1-liga">1.fotbalová FORTUNA liga</a>
              <br />
              <a class="special-link" href="https://isport.blesk.cz/ms-hokej-2019">MS v hokeji 2019</a>
              <br />
              <a class="special-link" href="https://www.info.cz/na-dovolenou">Kam na dovolenou</a>
              <br />
              <a class="special-link" href="https://www.zeny.cz/jak-zhubnout">Jak zhubnout</a>
              <br />
              <a class="special-link" href="https://www.info.cz/volby">Volby 2018</a>
            </div>
          </div>
          <div id="pMimibazar" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
                </li>
                <li>
                  <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
                </li>
                <li>
                  <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mimibazar.cz/detske-zimni-bundy">Dětské zimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-podzimni-bundy">Dětské podzimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-softshellove-bundy">Dětské softshellové bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-lyzarske-bundy">Dětské lyžařské bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-jarni-bundy">Dětské jarní bundy</a>
              </li>
            </ul>
          </div>
          <div id="pBileto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://bileto.blesk.cz">bileto</a>
            </div>
            <ul>
              <li>
                <a href="https://bileto.blesk.cz">Jízdní řády</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-brno">Spoje Praha - Brno</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-liberec">Spoje Praha - Liberec</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-ostrava">Spoje Praha - Ostrava</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-plzen">Spoje Praha - Plzeň</a>
              </li>
            </ul>
          </div>
          <div class="cb">
<!--##-->
          </div>
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:redakceinfo@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." width="73" />
          </a>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/cookies">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopup" style="display:none;">
            <div class="popup-in">
              <div id="copyrightPopupClose" onclick="closePopup();">zavřít okno <strong>(X)</strong></div>
              <div class="popup-content">
                <h4>Autorská práva k publikovaným materiálům</h4>
                <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
                <br />
                <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
                <br />
                <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
                <br />
                <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
                <br />
                <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
              </div>
            </div>
          </div>
          <center class="noPrint"><br />Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br /><br /></center>
<!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {
                        
                            
                                if (window.location.search != '') {
                                    $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                                    $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                                } else {
                                    $('#changeVersion1').attr('href', '?mver=1');
                                    $('#changeVersion2').attr('href', '?mver=2');
                                }
                            
                        
                    });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDM0NTUxfGNhdGlkfDYzNjh8';
            var tst = '1532421927000';
        </script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript">

            
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            
            <!--_--></script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
