﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Svět']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Číňané dokončili Buteflikovo dědictví. Obří mešita v Alžíru trumfne marockou Casablancu | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Alžírsko,Abdalazíz Buteflika,Maroko,mešita,islám,stavba" /><meta name="description" content="Velká alžírská mešita překoná dosavadní největší mešitu severní Afriky v marocké Casablance. Mnozí Alžířané by ale dvě miliardy dolarů, které stavba stála, investovali raději do sociální politiky." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6368" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=34" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=34">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=34">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=197" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=197" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=197",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=197",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=197"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=197" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=23], [pos=0] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Svet cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCbGXdZZENVA19jFZqbiZPaXfbuO_9iukbn7V0eb.D.A7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=23], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Číňané dokončili Buteflikovo dědictví. Obří mešita v Alžíru trumfne marockou Casablancu - Info.cz" /><meta name="twitter:description" content="Velká alžírská mešita překoná dosavadní největší mešitu severní Afriky v marocké Casablance. Mnozí Alžířané by ale dvě miliardy dolarů, které stavba stála, investovali raději do sociální politiky." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/5690188_alzirsko-mesita-islam-v0.jpg?v=0" /><meta property="og:title" content="Číňané dokončili Buteflikovo dědictví. Obří mešita v Alžíru trumfne marockou Casablancu - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/svet/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu-41519.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/5690188_alzirsko-mesita-islam-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Velká alžírská mešita překoná dosavadní největší mešitu severní Afriky v marocké Casablance. Mnozí Alžířané by ale dvě miliardy dolarů, které stavba stála, investovali raději do sociální politiky." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/svet/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu-41519.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}

				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}

				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});

				window.onload = function() {
					OneSignal.push(function() {

						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});

						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}

			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v10"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:200px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper with-bg reversal"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Globální dění v souvislostech">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcasty">Podcasty</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/strategie">Strategie</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/praha">Praha</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="/volby-evropsky-parlament" title="Volby do EP">Volby do EP</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/svet" itemprop="item"><span itemprop="name">Svět</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/svet/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu-41519.html" itemprop="item"><span itemprop="name">Číňané dokončili Buteflikovo dědictví. Obří mešita v Alžíru trumfne marockou Casablancu</span></a><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu-41519.html">Číňané dokončili Buteflikovo dědictví. Obří mešita v Alžíru trumfne marockou Casablancu</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/z-nejobavanejsiho-vezeni-domov-duchodcu-pentagon-resi-co-bude-s-guantanamem-41532.html">Z nejobávanějšího vězení domov důchodců. Pentagon řeší, co bude s Guantánamem</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/evropska-unie/slovenske-romy-maji-z-chudoby-vyvest-babicky-oceneny-projekt-sklizi-i-kritiku-41537.html">Slovenské Romy mají z chudoby vyvést „babičky“. Oceněný projekt sklízí i kritiku</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/evropska-unie/orban-miri-do-bileho-domu-pozvanka-od-trumpa-je-pro-madarskeho-premiera-pozehnanim-41529.html">Orbán míří do Bílého domu. Pozvánka od Trumpa je pro maďarského premiéra požehnáním</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/game-of-thrones-s08e04-trailer-online-promo">Hra o trůny: Trailer ke čtvrté epizodě láká na další zlomovou bitvu. Chybí v něm ale dvě zásadní postavy</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/nazory/komentar-jana-zizky-atomovy-hlavolam-1358559" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/nazory/komentar-jana-zizky-atomovy-hlavolam-1358559&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-499504.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=8FwDTctucycp-VI-m38UZw&amp;e=2145916800&amp;v=1" alt="Komentář Jana Žižky: Atomový hlavolam" title="Komentář Jana Žižky: Atomový hlavolam" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/nazory/komentar-jana-zizky-atomovy-hlavolam-1358559" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/nazory/komentar-jana-zizky-atomovy-hlavolam-1358559&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Komentář Jana Žižky: Atomový hlavolam	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/nazory/zapisnik-martina-storkana-lasky-cas-1358552" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/nazory/zapisnik-martina-storkana-lasky-cas-1358552&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-498938.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=DU8o1-oHTbrw_qgMgJFSDw&amp;e=2145916800&amp;v=1" alt="Zápisník Martina Štorkána: Lásky čas" title="Zápisník Martina Štorkána: Lásky čas" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/nazory/zapisnik-martina-storkana-lasky-cas-1358552" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/nazory/zapisnik-martina-storkana-lasky-cas-1358552&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Zápisník Martina Štorkána: Lásky čas	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-svet/604927/revoluce-v-emiratech-sejkove-poprve-povolili-dite-muslimce-a-hinduistovi.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/604927/revoluce-v-emiratech-sejkove-poprve-povolili-dite-muslimce-a-hinduistovi.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-504622.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=bsqPg9ulPJtaadB6Zv7_Jw&amp;e=2145916800&amp;v=1" alt="Revoluce v Emirátech? Šejkové poprvé „povolili“ dítě muslimce a hinduistovi" title="Revoluce v Emirátech? Šejkové poprvé „povolili“ dítě muslimce a hinduistovi" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-svet/604927/revoluce-v-emiratech-sejkove-poprve-povolili-dite-muslimce-a-hinduistovi.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/604927/revoluce-v-emiratech-sejkove-poprve-povolili-dite-muslimce-a-hinduistovi.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Revoluce v Emirátech? Šejkové poprvé „povolili“…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/volby-evropske-volby/605506/eurokampan-holubova-misto-prcani-resi-brexit-ods-hnuj-a-cssd-sla-na-fotbal.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/volby-evropske-volby/605506/eurokampan-holubova-misto-prcani-resi-brexit-ods-hnuj-a-cssd-sla-na-fotbal.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-504094.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=djisXitqH6E0dkNZPWDSDQ&amp;e=2145916800&amp;v=1" alt="Eurokampaň: Holubová místo „prcání“ řeší brexit, ODS hnůj a ČSSD šla na fotbal" title="Eurokampaň: Holubová místo „prcání“ řeší brexit, ODS hnůj a ČSSD šla na fotbal" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/volby-evropske-volby/605506/eurokampan-holubova-misto-prcani-resi-brexit-ods-hnuj-a-cssd-sla-na-fotbal.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/volby-evropske-volby/605506/eurokampan-holubova-misto-prcani-resi-brexit-ods-hnuj-a-cssd-sla-na-fotbal.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Eurokampaň: Holubová místo „prcání“ řeší brexit,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/filmy-a-serialy-hra-o-truny/94944/z-protivne-husy-je-lady-stark-a-pani-zimohradu-podivejte-se-na-dalsi-filmove-role-sansy-ze-hry-o-truny.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/filmy-a-serialy-hra-o-truny/94944/z-protivne-husy-je-lady-stark-a-pani-zimohradu-podivejte-se-na-dalsi-filmove-role-sansy-ze-hry-o-truny.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-503157.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=s32mkZoxqMG5e68T7ukGOw&amp;e=2145916800&amp;v=1" alt="Z protivné husy je Lady Stark a paní Zimohradu. Podívejte se na další filmové role Sansy ze Hry o trůny" title="Z protivné husy je Lady Stark a paní Zimohradu. Podívejte se na další filmové role Sansy ze Hry o trůny" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/filmy-a-serialy-hra-o-truny/94944/z-protivne-husy-je-lady-stark-a-pani-zimohradu-podivejte-se-na-dalsi-filmove-role-sansy-ze-hry-o-truny.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/filmy-a-serialy-hra-o-truny/94944/z-protivne-husy-je-lady-stark-a-pani-zimohradu-podivejte-se-na-dalsi-filmove-role-sansy-ze-hry-o-truny.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Z protivné husy je Lady Stark a paní Zimohradu.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/video/94823/kolem-sveta-v-tatrovce-podruhe-dobrodruzi-chteji-navazat-na-trasu-cestovatelu-z-dob-normalizace.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/video/94823/kolem-sveta-v-tatrovce-podruhe-dobrodruzi-chteji-navazat-na-trasu-cestovatelu-z-dob-normalizace.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-487678.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=m2kDsqpxk4NX8bPbhAFoGg&amp;e=2145916800&amp;v=1" alt="Kolem světa v Tatrovce podruhé. Dobrodruzi chtějí navázat na trasu cestovatelů z dob normalizace" title="Kolem světa v Tatrovce podruhé. Dobrodruzi chtějí navázat na trasu cestovatelů z dob normalizace" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/video/94823/kolem-sveta-v-tatrovce-podruhe-dobrodruzi-chteji-navazat-na-trasu-cestovatelu-z-dob-normalizace.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/video/94823/kolem-sveta-v-tatrovce-podruhe-dobrodruzi-chteji-navazat-na-trasu-cestovatelu-z-dob-normalizace.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Kolem světa v Tatrovce podruhé. Dobrodruzi chtějí…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-502784.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=xGPehIuf8L2cFb7oxTS3BA&amp;e=2145916800&amp;v=1" alt="Normálně za peníze, dnes zadarmo nebo se slevou: May the 4th Be With You" title="Normálně za peníze, dnes zadarmo nebo se slevou: May the 4th Be With You" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Normálně za peníze, dnes zadarmo nebo se slevou:…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/chrome-ma-10-let-pripomente-si-jak-vypadala-prvni-verze-dnes-nejpopularnejsiho-prohlizece/sc-3-a-194789/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/chrome-ma-10-let-pripomente-si-jak-vypadala-prvni-verze-dnes-nejpopularnejsiho-prohlizece/sc-3-a-194789/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-176993.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=RsBlg-AjNShfbTRrv0vQ-w&amp;e=2145916800&amp;v=1" alt="Chrome má 10 let: Připomeňte si, jak vypadala první verze dnes nejpopulárnějšího prohlížeče" title="Chrome má 10 let: Připomeňte si, jak vypadala první verze dnes nejpopulárnějšího prohlížeče" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/chrome-ma-10-let-pripomente-si-jak-vypadala-prvni-verze-dnes-nejpopularnejsiho-prohlizece/sc-3-a-194789/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/chrome-ma-10-let-pripomente-si-jak-vypadala-prvni-verze-dnes-nejpopularnejsiho-prohlizece/sc-3-a-194789/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Chrome má 10 let: Připomeňte si, jak vypadala…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 41519;
        </script><script type="text/javascript">
                $(document).ready(function() {
                var marginHeight = $(".main-article h1.title").height() + 60;
                $(".four-col.left").attr("style", "margin-top: " + marginHeight + "px");
                });
            </script><article class="main-article normal" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="https://www.info.cz/svet/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu-41519.html"/><h1 id="art-title" class="title" itemprop="name headline">Číňané dokončili Buteflikovo dědictví. Obří mešita v Alžíru trumfne marockou Casablancu</h1><meta itemprop="thumbnailUrl" name="thumbnail" content="https://img.cncenter.cz/img/12/gsmall/5690188_alzirsko-mesita-islam-v0.jpg?v=0"/><span itemprop="associatedMedia image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://img.cncenter.cz/img/12/article/5690188_alzirsko-mesita-islam-v0.jpg?v=0"/></span><meta itemprop="datePublished" content="2019-05-04T20:00"/><meta itemprop="dateModified" content="2019-05-04T17:27"/><div class="box-gallery"><script src="https://img.cncenter.cz/js/default/components/gallery.js?v=3">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>

            var globalTopImg='';
            var fotoNum='';
            var fotoCount='5';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;
            var initOnLoad = 'yes';


	          var imageUrls = [];


	        

                            imageUrls.push({
                                count: '1/5',
                                author: 'Reuters',
                                description: 'Mešita v Alžíru bude největší stavbou svého druhu v  Africe.',
                                img: 'https://img.cncenter.cz/img/12/article/5690188_alzirsko-mesita-islam-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/svet/58888/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu',

                            });
                        

                            imageUrls.push({
                                count: '2/5',
                                author: 'Reuters',
                                description: 'Velká alžírská mešita bude mít největší, 265 metrů vysoký minaret.',
                                img: 'https://img.cncenter.cz/img/12/article/5690187_alzirsko-mesita-islam-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/svet/58888/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu',

                            });
                        

                            imageUrls.push({
                                count: '3/5',
                                author: 'Reuters',
                                description: 'Snímek ze stavby Velké alžírské mešity, pohled na dóm',
                                img: 'https://img.cncenter.cz/img/12/article/5690167_alzirsko-mesita-islam-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/svet/58888/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu',

                            });
                        

                            imageUrls.push({
                                count: '4/5',
                                author: 'Reuters',
                                description: 'Do modlitebního sálu Velké alžírské mešity se vejde na 20 tisíc věřících.',
                                img: 'https://img.cncenter.cz/img/12/article/5690203_alzirsko-mesita-islam-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/svet/58888/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu',

                            });
                        

                            imageUrls.push({
                                count: '5/5',
                                author: 'Reuters',
                                description: 'Velká alžírská mešita vyšla na dvě miliardy dolarů.',
                                img: 'https://img.cncenter.cz/img/12/article/5690206_alzirsko-mesita-islam-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/svet/58888/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu',

                            });
                        
                        $(window).load(function() {
                    
                $('.gallery-main-container').gallery(imageUrls);
                    });
            </script><div class="fb-share-button" data-href="https://www.info.cz/svet/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu-41519.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/svet/58888/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5690188_alzirsko-mesita-islam-v0.jpg?v=0" alt="Mešita v Alžíru bude největší stavbou svého druhu v  Africe."/></a></li><li><a href="https://www.info.cz/galerie/svet/58888/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5690187_alzirsko-mesita-islam-v0.jpg?v=0" alt="Velká alžírská mešita bude mít největší, 265 metrů vysoký minaret."/></a></li><li><a href="https://www.info.cz/galerie/svet/58888/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5690167_alzirsko-mesita-islam-v0.jpg?v=0" alt="Snímek ze stavby Velké alžírské mešity, pohled na dóm"/></a></li><li><a href="https://www.info.cz/galerie/svet/58888/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5690203_alzirsko-mesita-islam-v0.jpg?v=0" alt="Do modlitebního sálu Velké alžírské mešity se vejde na 20 tisíc věřících."/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/svet/58888/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu?foto=0"><span class="photos-count">5<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/svet/58888/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><!--###--></div><div class="article-authors"><div class="article-author last" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/812/milan-rokos" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/812_51804cd8c1471c31fd92087466299674.png" alt="Milan Rokos" title="Milan Rokos"/><meta itemprop="url" content="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/812_51804cd8c1471c31fd92087466299674.png"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/812/milan-rokos" itemprop="url"><span itemprop="name">Milan Rokos</span></a><div class="date">4. května 2019
			               •
			               20:00</div></div><div class="clear"><!--!@#$--></div></div><script>
                                var author = 'Milan Rokos';
                            </script></div><span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.info.cz"/><meta itemprop="name" content="Info.cz"/><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"/></span></span><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Velká alžírská mešita překoná dosavadní největší mešitu severní Afriky v marocké Casablance. Mnozí Alžířané by ale dvě miliardy dolarů, které stavba stála, investovali raději do sociální politiky.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p>Abdalazíz Buteflika už sice popáté alžírským prezidentem nebude, jeho dědictví ale nepřehlédne žádný návštěvník hlavního města. Velká alžírská mešita (Djamaa El Djazair), kterou tento týden dokončili čínští stavebníci, má totiž nejvyšší – 265 metrů vysoký – minaret na světě.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/svet/zameteni-s-korupcniky-ci-vyrizovani-uctu-mezi-mocenskymi-klany-alzirska-revoluce-pokracuje-41475.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5680059-img-alzirsko-protesty-revoluce-v0.jpg?v=0" alt="Zametení s korupčníky, či vyřizování účtů mezi mocenskými klany? Alžírská revoluce pokračuje"/>
      </div>
      <div class="title">Zametení s korupčníky, či vyřizování účtů mezi mocenskými klany? Alžírská revoluce pokračuje<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Stavba obří mešity se táhla dlouhých sedm let a z původní ceny 900 milionů dolarů se konečná cena vyšplhala na dvě miliardy dolarů (asi 46 miliard korun). Základní stavební kámen mešity položil na konci roku 2011 v době ropného boomu sám Buteflika, ten se už ale v roli hlavy státu inaugurace stavby nedočkal.</p>
<h2>Modlitební sál pro 20 tisíc věřících</h2>
<p><a href="https://www.elwatan.com/edition/actualite/la-folie-des-grandeurs-du-president-dechu-08-04-2019" target="_blank">Mešita, kterou po dohodě s vládou postavila čínská státní firma China State Construction Engineering Corporation, je podle deníke El Watan symbolem šílenství sesazeného prezidenta.</a> S rozlohou 400 000 metrů čtverečních je třetí největší na světě po mešitách v saúdskoarabské Mekce a Medíně.</p>
<p><iframe width="975" height="731" src="https://www.youtube.com/embed/FmDgPphPmZo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</p>
<p>Do modlitebního sálu o rozloze 20 tisíc metrů čtverečních se vejde na dvacet tisíc věřících. V komplexu mešity bude i koránová škola, knihovna s více než milionem svazků i muzeum islámské historie a umění. To bude umístěno uvnitř minaretu, stejně jako výzkumné centrum alžírské historie. V horní části obřího minaretu se budou moci návštěvníci kochat panoramatickým výhledem na město.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/svet/arabske-jaro-2-0-protesty-v-africe-nekonci-horsi-cas-si-ale-revolucionari-vybrat-nemohli-41306.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5656504-img-sudan-protesty-v0.jpg?v=0" alt="Arabské jaro 2.0: Protesty v Africe nekončí. Horší čas si ale revolucionáři vybrat nemohli "/>
      </div>
      <div class="title">Arabské jaro 2.0: Protesty v Africe nekončí. Horší čas si ale revolucionáři vybrat nemohli <!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Na stavbě se podílelo nejen 2300 čínských i afrických inženýrů a dělníků, ale i německá architektonická kancelář KSP Jurgen Engel Architekten.</p>
<p>Buteflika chtěl, aby se mešita stala chrámem nejen islámu, ale i připomínkou mučedníků alžírské revoluce, řekla před čtyřmi lety stanici BBC vysoká úřednice z ministerstva pro bytovou výstavbu. <a href="https://www.afrikmag.com/algerie-la-chine-construit-la-plus-grande-mosquee-dafrique-dune-valeur-de-2-milliards-de-dollars-a-alger-photos/" target="_blank">„Mešita bude symbolem umírněného islámu v Alžírsku a hráz proti všem formám extremismu,“ řekl serveru Afrikamag Ahmad Madaní, poradce téhož úřadu.</a></p>
<h2>Konkureční boj s Marokem</h2>
<p>Ne všichni Alžířané ale v průběhu let sdíleli nadšení ze stavby. Někteří ji považují za zbytečnou, jiné poukazují na to, že Buteflika chtěl předstihnout sousední Maroko, které mělo po otevření mešity v Casablance největší mešitu severní Afriky. Minaret Velké alžírské mešity je ale nyní ještě o 55 metrů vyšší.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/svet/afrika-podle-trumpa-tady-se-vede-valka-s-terorem-americane-bojuji-od-obrazovek-40620.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5573065-img-usa-grafika-konec-svetoveho-cetnika-ilustracni-afrika-v1.jpg?v=1" alt="Afrika podle Trumpa: Tady se vede válka s terorem, Američané bojují od obrazovek"/>
      </div>
      <div class="title">Afrika podle Trumpa: Tady se vede válka s terorem, Američané bojují od obrazovek<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>„Pokud postavíme mešitu, oni ji postaví také. Pokud poletíme na Měsíc, budou chtít letět také,“ řekl serveru Quartz Samir Benis, marocký zahraničněpolitický analytik.</p>
<p>Polemiku vyvolala i cena stavba. V zemi, kde značná část obyvatelstva strádá chudobou, by mnozí dali přednost investicím do sociální oblasti. Zvláště v době, kdy ceny ropy poklesly a zisky alžírského režimu se značně ztenčily a vláda byla nucená šetřit.</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/svet/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu-41519.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="article-advertisement"><script>if(typeof _SAS === 'object') _SAS.sklik('sklik/info');</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Alžírsko/1" title="Alžírsko" class="keyword"><span>Alžírsko</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Abdalazíz Buteflika/1" title="Abdalazíz Buteflika" class="keyword"><span>Abdalazíz Buteflika</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Maroko/1" title="Maroko" class="keyword"><span>Maroko</span></a><span class="divider">|</span><a href="//www.info.cz/tag/mešita/1" title="mešita" class="keyword"><span>mešita</span></a><span class="divider">|</span><a href="//www.info.cz/tag/islám/1" title="islám" class="keyword"><span>islám</span></a><span class="divider">|</span><a href="//www.info.cz/tag/stavba/1" title="stavba" class="keyword"><span>stavba</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/svet/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu-41519.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/svet" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="seo-layout">
<style>
			#cnc-seo-box-607 .cnc-seo-box {
				margin: 15px 0;
			}

			#cnc-seo-box-607 .cnc-seo-box .cnc-seo-box-body {
				box-sizing: border-box;
				width: 100%;
				padding: 20px;

				background: #FFF;
				border: 1px solid #dcdcdc;
				color: #323232;
				font-size: 15px;
				line-height: 1.5;
			}

			#cnc-seo-box-607 .cnc-seo-box .cnc-seo-box-body a,
			#cnc-seo-box-607 .cnc-seo-box .cnc-seo-box-body .headline {
				color: #ff0000;
			}

			#cnc-seo-box-607 .cnc-seo-box .cnc-seo-box-body a {
				text-decoration: underline;
			}
			#cnc-seo-box-607 .cnc-seo-box .cnc-seo-box-body a:hover {
				text-decoration: none;
			}

			#cnc-seo-box-607 .cnc-seo-box .cnc-seo-box-body a,
			#cnc-seo-box-607 .cnc-seo-box .cnc-seo-box-body p {
				font-size: 15px;
			}

			#cnc-seo-box-607 .cnc-seo-box .cnc-seo-box-body p {
				margin: 15px 0;
				padding: 0;
			}

			#cnc-seo-box-607 .cnc-seo-box .cnc-seo-box-body p:last-child {
				margin-bottom: 5px;
			}

			#cnc-seo-box-607 .cnc-seo-box .cnc-seo-box-body .seo-box-title {
				margin: 0 0 15px; padding-left: 0;
			}

			#cnc-seo-box-607 .cnc-seo-box .cnc-seo-box-body .seo-box-title,
			#cnc-seo-box-607 .cnc-seo-box .cnc-seo-box-body .seo-box-title a {
				font-size: 20px;
			}

			#cnc-seo-box-607 .cnc-seo-box .cnc-seo-box-body .seo-box-tag {
				display: inline-block;
				margin: 5px 10px 5px 0;
				padding: 3px 10px;

				font-size: 13px;
				font-weight: bold;
				line-height: 18px;

				border: 1px solid #DCDCDC;
				border-radius: 5px;
				color: #323232;
				text-align: center;
				text-decoration: none;

				white-space: nowrap;
			}

			#cnc-seo-box-607 .cnc-seo-box .cnc-seo-box-body .seo-box-tag:hover {
				text-decoration: underline;
			}
		</style>
<div id="cnc-seo-box-607">
<div class="cnc-seo-box"><div class="cnc-seo-box-body">
<h2 class="seo-box-title"><a href="https://www.info.cz/hra-o-truny-game-of-thrones">Hra o trůny (Game of Thrones)</a></h2><p>Redakce INFO.CZ pro své čtenáře připravila tematický speciál k poslední řadě seriálu Hra o trůny (Game of Thrones). Zájemci si budou moci před osmou sérií postupně připomenout postavy i dosavadní odvysílané epizody a dozví se o všech nových trailerech a spoilerech, které vyjdou najevo. Premiéra osmé řady se uskuteční 14. dubna 2019 (v Česku 15. dubna ve 3 hodiny ráno).</p> <p><a href="https://www.info.cz/game-of-thrones-serial-wiki" class="seo-box-tag">O seriálu<!--_--></a> <a href="https://www.info.cz/game-of-thrones-postavy-serial" class="seo-box-tag">Postavy<!--_--></a> <a href="https://www.info.cz/game-of-thrones-hra-o-truny-rody" class="seo-box-tag">Rody<!--_--></a> <a href="https://www.info.cz/game-of-thrones-serie-online" class="seo-box-tag">Shrnutí epizod<!--_--></a> <a href="https://www.info.cz/game-of-thrones-herci-serial" class="seo-box-tag">Herci<!--_--></a> <a href="https://www.info.cz/game-of-thrones-knihy-serial" class="seo-box-tag">Knihy<!--_--></a> <a href="https://www.info.cz/game-of-thrones-mapa-hra-o-truny" class="seo-box-tag">Mapa<!--_--></a> <a href="https://www.info.cz/game-of-thrones-titulky-hra-o-truny-stahnout" class="seo-box-tag">Titulky<!--_--></a> <a href="https://www.info.cz/hra-o-truny-trailer-8-serie-game-of-thrones" class="seo-box-tag">Trailer<!--_--></a> <a href="https://www.info.cz/game-of-thrones-deskova-hra-karetni" class="seo-box-tag">Stolní hry<!--_--></a> <a href="https://www.info.cz/magazin/konec-serialu-hra-o-truny-se-blizi-tohle-jsou-nejpravdepodobnejsi-teorie-jak-to-cele-dopadne-14872.html" class="seo-box-tag">Jak to dopadne?<!--_--></a> <a href="https://www.info.cz/hra-o-truny-8-serie-fotografie-spoiler" class="seo-box-tag">Fotografie z 8. série<!--_--></a> <a href="https://www.info.cz/hra-o-truny/hra-o-truny-vydejte-se-po-stopach-oblibeneho-serialu-ceka-vas-slunna-malta-i-zasnezeny-island-39795.html" class="seo-box-tag">Cestujte po stopách Hry o trůny<!--_--></a> </p> <p><a href="https://www.info.cz/game-of-thrones-s08e01-online-titulky" class="seo-box-tag">Game of Thrones s08e01 - shrnutí 1. dílu<!--_--></a> </p> <p><a href="https://www.info.cz/game-of-thrones-s08e02-online-titulky" class="seo-box-tag">Game of Thrones s08e02 - shrnutí 2. dílu<!--_--></a> </p> <p><a href="https://www.info.cz/game-of-thrones-s08e03-online-titulky" class="seo-box-tag">Game of Thrones s08e03 - shrnutí 3. dílu<!--_--></a> </p></div></div>
<script>
				// odstran prazdne paragrafy
				(function($){
					var $seoBox = $('#cnc-seo-box-607');
					var $para;

					$seoBox.find('p').each(function(i, p){
						$para = $(p);
						if ($para.text() == ' ' || $para.is(':empty'))
							$para.remove();
					});

					
                // move seo box to the desired place


					//isport
                	if ($(".article-keywords").length) {
//                		$(".article-keywords").before($("[id^=cnc-seo-box]"));
//                		$("[id^=cnc-seo-box]").addClass("mt-20");
                	}

					//mobile
                    else if ($(".mobile").length) {
     
						if($(".content.copy-content").length) {
						
							// Don't display seo-box in premium articles
							if ($(".subscription-box.fade-out").length === 0) {
							
								$(".content.copy-content").append($("[id^=cnc-seo-box]")); 
								
								$("[id^=cnc-seo-box]").addClass("mt-20");
							}

						}
                    }

					//other magss
//                    else {
//                    	if($(".artContent").length) {$(".artContent").append($("[id^=cnc-seo-box]"));}
//                    	else if($(".keywords").length) {$(".keywords").before($("[id^=cnc-seo-box]"));}
//						else if($(".tagsFooter").length) {$(".articleBody").append($("[id^=cnc-seo-box]"));}
                        
                        /*blesk exception*/
//						if($(".author.auth-margin").length) {
//							$(".author.auth-margin").after($("[id^=cnc-seo-box]"));
//							$("[id^=cnc-seo-box]").css("margin-left","-80px")
//						}

//						$("[id^=cnc-seo-box]").addClass("mt-20");
//                    }
					
					
                    var mag_url = window.location.href;

                    // info.cz
//					if(mag_url.indexOf("info.cz")) {$("article.main-article .content").after($("[id^=cnc-seo-box]"));}

					// zeny.cz   
//					if ($(".seo-box-move")) {$(".article-content .seo-box-move").append($("[id^=cnc-seo-box]"));}
					
					// pod platici box-isport
//					if($(".subscription-box").length) {
//						$(".subscription-box").append($("[id^=cnc-seo-box]"));
//					}


					// defaultní použití
					// - v šabloně pro detail článku umístit na požadované místo
					// <div class="seo-box-move"><!--##--></div>
					if ($(".seo-box-move").length) {
						$(".seo-box-move").html($(".seo-layout [id^=cnc-seo-box]"));
					}

                          
				})(jQuery);

			</script>
</div>
</div><style>
			.cnc-seo-box .cnc-seo-box-body h1 a,
			.cnc-seo-box .cnc-seo-box-body h2 a,
			.cnc-seo-box .cnc-seo-box-body h3 a {
			color: #000000 !important;
			}

			.cnc-seo-box .cnc-seo-box-body h1,
			.cnc-seo-box .cnc-seo-box-body h2,
			.cnc-seo-box .cnc-seo-box-body h3 {
			margin-left: 0 !important;
			}

			.cnc-seo-box .cnc-seo-box-body h1 a,
			.cnc-seo-box .cnc-seo-box-body h2 a {
			font-size: 20px !important;
			}

			.cnc-seo-box .cnc-seo-box-body h3 a {
			font-size: 15px !important;
			}

			.cnc-seo-box .cnc-seo-box-body .seo-box-title,
			.cnc-seo-box .cnc-seo-box-body .seo-box-title a {
			color: #ff0000 !important;
			font-size: 20px !important;
			}

		</style>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu-41519.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5690188-img-alzirsko-mesita-islam-v0.jpg?v=0" alt="Číňané dokončili Buteflikovo dědictví. Obří mešita v Alžíru trumfne marockou Casablancu" title="Číňané dokončili Buteflikovo dědictví. Obří mešita v Alžíru trumfne marockou Casablancu" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu-41519.html">Číňané dokončili Buteflikovo dědictví. Obří mešita v Alžíru trumfne marockou Casablancu</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/z-nejobavanejsiho-vezeni-domov-duchodcu-pentagon-resi-co-bude-s-guantanamem-41532.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3248486-img-guantanamo-grafika-v0.jpg?v=0" alt="Z nejobávanějšího vězení domov důchodců. Pentagon řeší, co bude s Guantánamem" title="Z nejobávanějšího vězení domov důchodců. Pentagon řeší, co bude s Guantánamem" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/z-nejobavanejsiho-vezeni-domov-duchodcu-pentagon-resi-co-bude-s-guantanamem-41532.html">Z nejobávanějšího vězení domov důchodců. Pentagon řeší, co bude s Guantánamem</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/evropska-unie/slovenske-romy-maji-z-chudoby-vyvest-babicky-oceneny-projekt-sklizi-i-kritiku-41537.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5693112-img-romove-v0.jpg?v=0" alt="Slovenské Romy mají z chudoby vyvést „babičky“. Oceněný projekt sklízí i kritiku" title="Slovenské Romy mají z chudoby vyvést „babičky“. Oceněný projekt sklízí i kritiku" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/evropska-unie/slovenske-romy-maji-z-chudoby-vyvest-babicky-oceneny-projekt-sklizi-i-kritiku-41537.html">Slovenské Romy mají z chudoby vyvést „babičky“. Oceněný projekt sklízí i kritiku</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/evropska-unie/orban-miri-do-bileho-domu-pozvanka-od-trumpa-je-pro-madarskeho-premiera-pozehnanim-41529.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5691847-img-orban-madarsko-premier-v0.jpg?v=0" alt="Orbán míří do Bílého domu. Pozvánka od Trumpa je pro maďarského premiéra požehnáním" title="Orbán míří do Bílého domu. Pozvánka od Trumpa je pro maďarského premiéra požehnáním" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/evropska-unie/orban-miri-do-bileho-domu-pozvanka-od-trumpa-je-pro-madarskeho-premiera-pozehnanim-41529.html">Orbán míří do Bílého domu. Pozvánka od Trumpa je pro maďarského premiéra požehnáním</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/rusko-zlanarilo-dalsiho-rakouskeho-exkanclere-kern-miri-do-statnich-drah-41534.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3720522-img-christian-kern-rakousko-volby-v0.jpg?v=0" alt="Rusko zlanařilo dalšího rakouského exkancléře. Kern míří do státních drah" title="Rusko zlanařilo dalšího rakouského exkancléře. Kern míří do státních drah" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/rusko-zlanarilo-dalsiho-rakouskeho-exkanclere-kern-miri-do-statnich-drah-41534.html">Rusko zlanařilo dalšího rakouského exkancléře. Kern míří do státních drah </a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/mistrovstvi-sveta-ve-fotbale-v-saudske-arabii-fifa-je-pro-fotbal-muze-ukoncit-konflikt-s-katarem-41516.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3838889-img-muhammad-bin-salman-mbs-saudska-arabie-princ-v0.jpg?v=0" alt="Mistrovství světa ve fotbale v Saúdské Arábii? FIFA je pro, fotbal může ukončit konflikt s Katarem" title="Mistrovství světa ve fotbale v Saúdské Arábii? FIFA je pro, fotbal může ukončit konflikt s Katarem" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/mistrovstvi-sveta-ve-fotbale-v-saudske-arabii-fifa-je-pro-fotbal-muze-ukoncit-konflikt-s-katarem-41516.html">Mistrovství světa ve fotbale v Saúdské Arábii? FIFA je pro, fotbal může ukončit konflikt s Katarem</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/puc-ve-venezuele-skoncil-nezdarem-maduro-prezil-i-tentokrat-opozice-narazila-u-armady-41518.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5688696-img-venezuela-protesty-juan-guiado-nicolas-maduro-v0.jpg?v=0" alt="Puč ve Venezuele skončil nezdarem. Maduro přežil i tentokrát, opozice narazila u armády" title="Puč ve Venezuele skončil nezdarem. Maduro přežil i tentokrát, opozice narazila u armády" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/puc-ve-venezuele-skoncil-nezdarem-maduro-prezil-i-tentokrat-opozice-narazila-u-armady-41518.html">Puč ve Venezuele skončil nezdarem. Maduro přežil i tentokrát, opozice narazila u armády</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/18lety-bily-blesk-sokoval-svet-zabehl-stovku-jen-o-0-4-vteriny-pomaleji-nez-je-boltuv-rekord-41511.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/2965835-img-usain-bolt-v0.jpg?v=0" alt="18letý „bílý blesk“ šokoval svět. Zaběhl stovku jen o 0,4 vteřiny pomaleji, než je Boltův rekord" title="18letý „bílý blesk“ šokoval svět. Zaběhl stovku jen o 0,4 vteřiny pomaleji, než je Boltův rekord" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/18lety-bily-blesk-sokoval-svet-zabehl-stovku-jen-o-0-4-vteriny-pomaleji-nez-je-boltuv-rekord-41511.html">18letý „bílý blesk“ šokoval svět. Zaběhl stovku jen o 0,4 vteřiny pomaleji, než je Boltův rekord</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/362944/online-video-liberec-slavia-0-0-sance-zatim-neprichazeji.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/362944/online-video-liberec-slavia-0-0-sance-zatim-neprichazeji.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-504659.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=fYpV9UuA9G4xULNvAjI2Mg&amp;e=2145916800&amp;v=1" alt="ONLINE + VIDEO: Liberec - Slavia 0:0. Šance zatím nepřicházejí" title="ONLINE + VIDEO: Liberec - Slavia 0:0. Šance zatím nepřicházejí" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/362944/online-video-liberec-slavia-0-0-sance-zatim-neprichazeji.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/362944/online-video-liberec-slavia-0-0-sance-zatim-neprichazeji.html&#039;});">
                                                            							ONLINE + VIDEO: Liberec - Slavia 0:0. Šance zatím nepřicházejí	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/362957/nastoupilo-22-suralu-na-spartu-prijel-uctit-pamatku-i-sef-tureckeho-klubu.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/362957/nastoupilo-22-suralu-na-spartu-prijel-uctit-pamatku-i-sef-tureckeho-klubu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-504245.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=tQg7GnoH3uUOsTAe-UFsvA&amp;e=2145916800&amp;v=1" alt="Nastoupilo 22 Šuralů. Uctít památku přijel i šéf tureckého klubu" title="Nastoupilo 22 Šuralů. Uctít památku přijel i šéf tureckého klubu" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/362957/nastoupilo-22-suralu-na-spartu-prijel-uctit-pamatku-i-sef-tureckeho-klubu.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/362957/nastoupilo-22-suralu-na-spartu-prijel-uctit-pamatku-i-sef-tureckeho-klubu.html&#039;});">
                                                            							Nastoupilo 22 Šuralů. Uctít památku přijel i šéf tureckého klubu	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/pristi-bmw-m3-bude-mit-pohon-vsech-kol-a-nabidne-vykon-510-koni-premiera-na-podzim-129077" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/pristi-bmw-m3-bude-mit-pohon-vsech-kol-a-nabidne-vykon-510-koni-premiera-na-podzim-129077&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-504647.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=f-ewOsFiIsAsM3BCQXyCJA&amp;e=2145916800&amp;v=1" alt="Příští BMW M3 bude mít pohon všech kol a nabídne výkon 510 koní. Premiéra na podzim" title="Příští BMW M3 bude mít pohon všech kol a nabídne výkon 510 koní. Premiéra na podzim" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/pristi-bmw-m3-bude-mit-pohon-vsech-kol-a-nabidne-vykon-510-koni-premiera-na-podzim-129077" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/pristi-bmw-m3-bude-mit-pohon-vsech-kol-a-nabidne-vykon-510-koni-premiera-na-podzim-129077&#039;});">
                                                            							Příští BMW M3 bude mít pohon všech kol a nabídne výkon 510 koní. Premiéra na…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/v-porodnicich-se-bohuzel-stale-tlaci-na-povel-rika-porodni-asistentka" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/v-porodnicich-se-bohuzel-stale-tlaci-na-povel-rika-porodni-asistentka&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-444237.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=kZ2jBQ1gpxoRGNs_FGlELw&amp;e=2145916800&amp;v=1" alt="V porodnicích se bohužel stále tlačí na povel, říká porodní asistentka" title="V porodnicích se bohužel stále tlačí na povel, říká porodní asistentka" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/v-porodnicich-se-bohuzel-stale-tlaci-na-povel-rika-porodni-asistentka" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/v-porodnicich-se-bohuzel-stale-tlaci-na-povel-rika-porodni-asistentka&#039;});">
                                                            							V porodnicích se bohužel stále tlačí na povel, říká porodní asistentka	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/603603/8-beauty-produktu-ktere-vas-vzdy-zachrani-co-nesmi-chybet-ve-vasi-kabelce.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/603603/8-beauty-produktu-ktere-vas-vzdy-zachrani-co-nesmi-chybet-ve-vasi-kabelce.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-502321.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=nH1hiAFEn3SKlqWHooIbpw&amp;e=2145916800&amp;v=1" alt="8 beauty produktů, které vás vždy zachrání: Co nesmí chybět ve vaší kabelce?" title="8 beauty produktů, které vás vždy zachrání: Co nesmí chybět ve vaší kabelce?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/603603/8-beauty-produktu-ktere-vas-vzdy-zachrani-co-nesmi-chybet-ve-vasi-kabelce.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/603603/8-beauty-produktu-ktere-vas-vzdy-zachrani-co-nesmi-chybet-ve-vasi-kabelce.html&#039;});">
                                                            							8 beauty produktů, které vás vždy zachrání: Co nesmí chybět ve vaší kabelce?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/zaujalo-nas/den-matek-25-tipu-na-levne-i-drazsi-darky-ktere-zarucene-potesi-5568.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/zaujalo-nas/den-matek-25-tipu-na-levne-i-drazsi-darky-ktere-zarucene-potesi-5568.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-502346.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=iRf8155ok95hcGGLVW5HHg&amp;e=2145916800&amp;v=1" alt="Den matek: 25 tipů na levné i dražší dárky, které zaručeně potěší!" title="Den matek: 25 tipů na levné i dražší dárky, které zaručeně potěší!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/zaujalo-nas/den-matek-25-tipu-na-levne-i-drazsi-darky-ktere-zarucene-potesi-5568.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/zaujalo-nas/den-matek-25-tipu-na-levne-i-drazsi-darky-ktere-zarucene-potesi-5568.html&#039;});">
                                                            							Den matek: 25 tipů na levné i dražší dárky, které zaručeně potěší!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/605493/vnadna-zpevacka-matlova-ma-noveho-chlapa-kvuli-bohacovi-se-pry-musi-dost-otacet.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/605493/vnadna-zpevacka-matlova-ma-noveho-chlapa-kvuli-bohacovi-se-pry-musi-dost-otacet.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-503679.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=-iGjYoYZ376QD1c2_x8jfg&amp;e=2145916800&amp;v=1" alt="Vnadná zpěvačka Mátlová má nového chlapa! Kvůli boháčovi se prý musí dost otáčet" title="Vnadná zpěvačka Mátlová má nového chlapa! Kvůli boháčovi se prý musí dost otáčet" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/605493/vnadna-zpevacka-matlova-ma-noveho-chlapa-kvuli-bohacovi-se-pry-musi-dost-otacet.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/605493/vnadna-zpevacka-matlova-ma-noveho-chlapa-kvuli-bohacovi-se-pry-musi-dost-otacet.html&#039;});">
                                                            							Vnadná zpěvačka Mátlová má nového chlapa! Kvůli boháčovi se prý musí dost otáčet	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/605405/luxus-mu-chybet-nebude-kde-si-repka-odpyka-svuj-trest.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/605405/luxus-mu-chybet-nebude-kde-si-repka-odpyka-svuj-trest.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-502247.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=kZwwmQephtlEEy0xMrvK8Q&amp;e=2145916800&amp;v=1" alt="Luxus mu chybět nebude! Kde si Řepka odpyká svůj trest?" title="Luxus mu chybět nebude! Kde si Řepka odpyká svůj trest?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/605405/luxus-mu-chybet-nebude-kde-si-repka-odpyka-svuj-trest.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/605405/luxus-mu-chybet-nebude-kde-si-repka-odpyka-svuj-trest.html&#039;});">
                                                            							Luxus mu chybět nebude! Kde si Řepka odpyká svůj trest?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=5" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.blesk.cz/volby-evropsky-parlament" class="list-section-theme">
							Volby do Evropského parlamentu
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.info.cz/volby-evropsky-parlament" class="list-section-theme">
							Volby 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.info.cz/hra-o-truny-game-of-thrones" class="list-section-theme">
							Hra o trůny
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.blesk.cz/clanek/zpravy-svet/604927/revoluce-v-emiratech-sejkove-poprve-povolili-dite-muslimce-a-hinduistovi.html" class="list-section-article">
															Revoluce v Emirátech? Šejkové poprvé „povolili“ dítě muslimce a hindui...
													</a>
											<a href="https://www.info.cz/svet/cinane-dokoncili-buteflikovo-dedictvi-obri-mesita-v-alziru-trumfne-marockou-casablancu-41519.html" class="list-section-article">
															Číňané dokončili Buteflikovo dědictví. Obří mešita v Alžíru trumfne ma...
													</a>
											<a href="https://www.reflex.cz/volicsky-prukaz-zadost" class="list-section-article">
															Jak volit na voličský průkaz: Kde a jak o něj požádat a kde s ním leto...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/605510/policista-jan-k-33-zahynul-pri-autonehode-sbirku-pro-tehotnou-partnerku-vyhlasili-kolegove.html" class="list-section-article">
															Policista Jan K. (†33) zahynul při autonehodě: Sbírku pro těhotnou par...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-kultura/605512/znovuobjeveny-obraz-zrzaveho-nasel-kupce-za-5-8-milionu-aukce-trhala-rekordy.html" class="list-section-article">
															Znovuobjevený obraz Zrzavého našel kupce za 5,8 milionu. Aukce trhala ...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-svet/605511/mladik-zabil-v-aute-matku-i-dve-dcery-kartu-se-zaznamem-nehody-rozzvykal-a-skryl.html" class="list-section-article">
															Mladík zabil v autě matku i dvě dcery. Kartu se záznamem nehody rozžvý...
													</a>
											<a href="https://www.reflex.cz/clanek/kultura/94934/alejandro-jodorowsky-prijede-do-prahy-na-svete-knihy-predstavi-svuj-novy-i-kdyz-stary-komiks.html" class="list-section-article">
															Alejandro Jodorowsky přijede do Prahy! Na Světě knihy představí svůj n...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-hokej-2019" class="list-section-theme">
							MS v hokeji 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://fotbalove-prestupy.isport.blesk.cz/" class="list-section-theme">
							Fotbalové přestupy
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/362944/online-video-liberec-slavia-0-0-v-utoku-prazanu-zacal-van-buren.html" class="list-section-article">
															ONLINE + VIDEO: Liberec - Slavia 0:0. V útoku Pražanů začal Van Buren
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/362888/sestrihy-nadstavba-zacala-vyhrou-sparty-a-debaklem-teplic.html" class="list-section-article">
															SESTŘIHY: Nadstavba začala výhrou Sparty a debaklem Teplic
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/362937/video-sparta-banik-3-0-vyhru-vystrelili-drchal-karlsson-a-hlozek.html" class="list-section-article">
															VIDEO: Sparta – Baník 3:0. Výhru vystřelili Drchal, Karlsson a Hložek
													</a>
											<a href="https://isport.blesk.cz/clanek/vip-sport/362931/golman-cech-jde-dobyt-hitparady-prvni-pisen-nahral-s-legendou-z-queenu.html" class="list-section-article">
															Gólman Čech jde dobýt hitparády: první píseň nahrál s legendou z Queen...
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/362923/oslabeny-tottenham-prohral-golem-v-zaveru-wolves-si-upevnili-sedme-misto.html" class="list-section-article">
															Oslabený Tottenham prohrál gólem v závěru, Wolves si upevnili sedmé mí...
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/362922/atletico-po-ctyrech-vyhrach-ztratilo-seville-se-vzdalil-postup-do-ligy-mistru.html" class="list-section-article">
															Atlético po čtyřech výhrách ztratilo, Seville se vzdálil postup do Lig...
													</a>
											<a href="https://isport.blesk.cz/clanek/ostatni-cyklistika/362961/roglic-si-vyhrou-pojistil-vedeni-v-romandii-hirt-dojel-sedmy.html" class="list-section-article">
															Roglič si výhrou pojistil vedení v Romandii, Hirt dojel sedmý
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/nejlepsi-filmy-2018" class="list-section-theme">
							Nejlepší filmy 2018
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/volby" class="list-section-theme">
							Volby na Blesk.cz
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/2820 " class="list-section-theme">
							České seriály
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/159758/na-slovacku-obdivuji-velrybu-ze-srotu-gerda-vazi-1730-kilogramu.html" class="list-section-article">
															Na Slovácku obdivují velrybu ze šrotu: Gerda váží 1730 kilogramů!
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/159671/milous-jakes-96-pro-aha-jak-mi-je-na-muj-vek-dobry.html" class="list-section-article">
															Milouš Jakeš (96) pro Aha: Jak mi je? Na můj věk dobrý!
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/159719/tri-sestry-na-turne-rozjedou-show.html" class="list-section-article">
															Tři sestry: Na turné rozjedou show!
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/159754/naha-kampan-na-orgasmus-naomi-na-vlasku.html" class="list-section-article">
															Nahá kampaň na Orgasmus: Naomi »na vlásku«
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/159755/troufaly-student-20-vyfasoval-zakaz-rizeni-nasedl-do-auta-a-odjel.html" class="list-section-article">
															Troufalý student (20): Vyfasoval zákaz řízení. Nasedl do auta a odjel!
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/159759/utopili-bagr-v-bahne.html" class="list-section-article">
															Utopili bagr v bahně! 
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/159761/sourozenecka-zirafi-laska-v-prazske-zoo-bez-sebe-nedaji-ani-ranu.html" class="list-section-article">
															Sourozenecká žirafí láska v pražské zoo: Bez sebe nedají ani ránu!  
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/159435/snadne-a-originalni-dekorace-do-bytu-zkuste-cire-sklo.html" class="list-section-article">
															Snadné a originální dekorace do bytu? Zkuste čiré sklo!
													</a>
											<a href="https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-materstvi-skolak/573451/v-10-vypadaji-na-40-nepovedene-fotky-z-detstvi-na-ktere-chcete-zapomenout.html" class="list-section-article">
															V 10 vypadají na 40! Nepovedené fotky z dětství, na které chcete zapom...
													</a>
											<a href="http://www.maminka.cz/clanek/omezim-jednorazove-plenky-a-vlhcene-ubrousky-rika-webeditorka-marketa" class="list-section-article">
															Omezím jednorázové plenky a vlhčené ubrousky, říká webeditorka Markéta
													</a>
											<a href="http://www.maminka.cz/clanek/v-detstvi-ji-napadli-psi-babicky-utok-malem-neprezila-jak-vypada-ted" class="list-section-article">
															V dětství ji napadli psi babičky. Útok málem nepřežila! Jak vypadá teď...
													</a>
											<a href="http://www.maminka.cz/clanek/ruminace-zvlastni-porucha-kdy-dite-prezvykuje-jiz-natravenou-potravu" class="list-section-article">
															Ruminace: Zvláštní porucha, kdy dítě přežvykuje již natrávenou potravu...
													</a>
											<a href="https://www.zeny.cz/behani/pet-veci-ktere-promyslete-driv-nez-zacnete-behat-5150.html" class="list-section-article">
															Pět věcí, které promyslete dřív, než začnete běhat
													</a>
											<a href="https://www.zeny.cz/jak-zhubnout/mesic-krasy/8-triku-diky-kterym-vam-porostou-vlasy-rychleji-5480.html" class="list-section-article">
															8 triků, díky kterým vám porostou vlasy rychleji!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="http://bazar.auto.cz/" class="list-section-theme">
							Bazar ojetých vozů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="http://test.auto.cz/" class="list-section-theme">
							Testy aut
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.auto.cz/sef-jaguar-land-roveru-o-problemech-firmy-jak-se-resi-a-proc-je-malo-elektromobilu-i-pace-129063" class="list-section-article">
															Šéf Jaguar Land Roveru o problémech firmy: Jak se řeší? A proč je málo...
													</a>
											<a href="https://www.auto.cz/volkswagenu-klesl-provozni-zisk-setri-na-pravni-spory-mimo-jine-129047" class="list-section-article">
															Volkswagenu klesl provozní zisk. Šetří na právní spory. Mimo jiné.
													</a>
											<a href="https://f1sport.auto.cz/clanek/18-zavodnic-v-akci-sledujte-zive-prvni-zavod-w-series" class="list-section-article">
															První závod W series vyhrála Jamie Chadwick
													</a>
											<a href="https://www.auto.cz/motocyklova-vc-spanelska-2019-kvalifikacni-senzace-v-podani-petronas-yamahy-129082" class="list-section-article">
															Motocyklová VC Španělska 2019: Kvalifikační senzace v podání Petronas ...
													</a>
											<a href="https://f1sport.auto.cz/clanek/moje-rychlost-je-lepsi-nez-se-zda-mysli-si-kubica" class="list-section-article">
															Moje rychlost je lepší, než se zdá, myslí si Kubica
													</a>
											<a href="https://www.auto.cz/novy-hyundai-ioniq-elektricka-verze-prodlouzila-dojezd-129065" class="list-section-article">
															Nový Hyundai Ioniq: Elektrická verze prodloužila dojezd
													</a>
											<a href="https://motogpsport.autorevue.cz/clanek/moto2-navarro-vyhral-spanelskou-bitvu-o-pole-position" class="list-section-article">
															Moto2: Navarro vyhrál španělskou bitvu o pole position
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Poradna Živě.cz
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mobilmania.cz/testy/sc-20/" class="list-section-theme">
							Testy mobilních telefonů
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mobilmania.cz/clanky/kvetnovy-cenik-t-mobilu-naloz-samsungu-a-huawei-p30-lite/sc-3-a-1344973/default.aspx" class="list-section-article">
															Květnový ceník T-Mobilu: nálož Samsungů a Huawei P30 lite
													</a>
											<a href="https://www.zive.cz/clanky/jak-jsme-carovali-nad-displejem-lg-g8s-ma-dve-technologie-pro-rozpoznani-ruky/sc-3-a-198305/default.aspx" class="list-section-article">
															Jak jsme čarovali nad displejem. LG G8s má dvě technologie pro rozpozn...
													</a>
											<a href="https://www.e15.cz/magazin/cerna-hora-chudoba-ve-stinu-prirodniho-bohatstvi-prohlednete-si-nevsedni-zabery-1350329" class="list-section-article">
															Černá Hora: chudoba ve stínu přírodního bohatství. Prohlédněte si nevš...
													</a>
											<a href="https://www.mobilmania.cz/clanky/jak-zpomalit-windows-tipy-na-osvedcene-brzdy-ktere-vas-zastavi-v-praci/sc-3-a-1344991/default.aspx" class="list-section-article">
															Jak zpomalit Windows: Tipy na osvědčené brzdy, které vás zastaví v prá...
													</a>
											<a href="https://www.e15.cz/magazin/destrukce-jako-lek-proti-stresu-v-pokojich-jordanske-atrakce-muzete-znicit-uplne-vse-1358364" class="list-section-article">
															Destrukce jako lék proti stresu. V pokojích jordánské atrakce můžete z...
													</a>
											<a href="https://www.mobilmania.cz/clanky/o2-security-ochrani-vas-mobil-i-pocitac-pritom-mu-neubere-vykon-bezi-totiz-u-o2/sc-3-a-1344977/default.aspx" class="list-section-article">
															O2 Security ochrání váš mobil i počítač. Přitom mu neubere výkon, běží...
													</a>
											<a href="https://vtm.zive.cz/clanky/ibm-naucilo-pocitace-rozpoznavat-zeleny-zakal-s-vysokou-presnosti/sc-870-a-198282/default.aspx" class="list-section-article">
															IBM naučilo počítače rozpoznávat zelený zákal s vysokou přesností
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.e15.cz/byznys/doprava-a-logistika/vyprodej-u-nejstarsi-cestovky-sveta-cast-byznysu-thomas-cook-chteji-lufthansa-a-dalsi-1358581" class="list-section-article">
															Výprodej u nejstarší cestovky světa. Část byznysu Thomas Cook chtějí L...
													</a>
											<a href="https://www.e15.cz/poradna/radomir-elias/radomir-elias-prudky-rust-binance-coinu-nemusi-byt-u-konce-1358577" class="list-section-article">
															Radomír Eliáš: Prudký růst Binance Coinu nemusí být u konce
													</a>
											<a href="https://www.e15.cz/byznys/finance-a-bankovnictvi/cnb-sazela-na-silnou-korunu-spatny-odhad-ji-nuti-zvysovat-sazby-1358574" class="list-section-article">
															ČNB sázela na silnou korunu. Špatný odhad ji nutí zvyšovat sazby
													</a>
											<a href="https://www.e15.cz/tema/chces-si-otevrit-hospodu/tak-trochu-jina-nadrazka-v-milovicich-misto-piva-piji-kvalitni-kavu-1358480" class="list-section-article">
															Tak trochu jiná nádražka. V Milovicích místo piva pijí kvalitní kávu
													</a>
											<a href="https://www.e15.cz/byznys/startupy/fond-reflex-capital-znovu-investuje-do-platformy-samepage-1358573" class="list-section-article">
															Fond Reflex Capital znovu investuje do platformy Samepage
													</a>
											<a href="https://www.e15.cz/domaci/co-prinasi-clenstvi-v-eu-a-melo-by-cesko-prijmout-euro-ctete-odpovedi-byznysmenu-1358474" class="list-section-article">
															Co přináší členství v EU a mělo by Česko přijmout euro? Čtěte odpovědi...
													</a>
											<a href="https://www.e15.cz/zahranicni/disney-proda-sportovni-kanaly-foxu-firme-sinclair-za-vice-nez-dve-ste-miliard-1358591" class="list-section-article">
															Disney prodá sportovní kanály Foxu firmě Sinclair za více než dvě stě ...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/cheesecake-kucharka" class="list-section-theme">
							Cheesecake
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/vajickova-pomazanka-kucharka" class="list-section-theme">
							Vajíčková pomazánka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/tiramisu-kucharka" class="list-section-theme">
							Tiramisu
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.recepty.cz/recept/francouzska-zalivka-362" class="list-section-article">
															Francouzská zálivka
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/159305/recepty-z-piva-livance.html" class="list-section-article">
															Recepty z piva: Lívance
													</a>
											<a href="https://www.recepty.cz/recept/sobi-susenky-164722" class="list-section-article">
															Sobí sušenky
													</a>
											<a href="https://www.recepty.cz/recept/cokoladove-crinkles-164721" class="list-section-article">
															Čokoládové crinkles
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/159304/recepty-z-piva-cokoladovy-dort-s-tmavym-pivem.html" class="list-section-article">
															Recepty z piva: Čokoládový dort s tmavým pivem
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/159302/recepty-z-piva-hruskovy-kolac.html" class="list-section-article">
															Recepty z piva: Hruškový koláč
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/159300/recepty-z-piva-kachna-na-pive-s-nadivkou.html" class="list-section-article">
															Recepty z piva: Kachna na pivě s nádivkou
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/605223/retro-prohlidky-a-suvenyry-v-brne-turisty-bude-vozit-socialisticky-autobus-bony-a-klice-s-sebou.html" class="list-section-article">
															Retro prohlídky a suvenýry v Brně: Turisty bude vozit socialistický au...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/94776/kolik-ostrovu-ma-chorvatsko-to-az-do-dnesnich-dnu-presne-nikdo-nevi.html" class="list-section-article">
															Kolik ostrovů má Chorvatsko? To až do dnešních dnů přesně nikdo neví…
													</a>
											<a href="https://www.blesk.cz/clanek/cestovani-exotika/605458/luxus-jen-pro-vyvolene-nejdrazsi-dovolenkovy-resort-se-otevrel-svetu-noc-prijde-na-2-miliony.html" class="list-section-article">
															Luxus jen pro vyvolené: Nejdražší dovolenkový resort se otevřel světu!...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tvprogram.blesk.cz/" class="list-section-theme">
							Televizní program
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="http://rejstriky.e15.cz/firma-francis_springs_a_s-25734890" class="list-section-article">
															Francis Springs, a.s. - 25734890
													</a>
											<a href="http://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_rezidence_pavi_vrch_radlicka_3301_68_praha_5-2644401" class="list-section-article">
															Společenství vlastníků Rezidence Paví Vrch, Radlická 3301/68, Praha 5 ...
													</a>
											<a href="http://rejstriky.e15.cz/adresa-zdar_nad_sazavou-okruzni-1992-20367" class="list-section-article">
															Okružní 1992, Žďár nad Sázavou
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/nechte-si-zmerit-krevni-cukr-vcas-osm-z-10-pacientu-by-to-zachranilo-pred-cukrovkou-4861.html" class="list-section-article">
															Nechte si změřit krevní cukr včas. Osm z 10 pacientů by to zachránilo ...
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/605376/online-chat-chcete-se-stat-maminkou-a-nejde-to-ptejte-se-lekare-jak-probiha-umele-oplodneni.html" class="list-section-article">
															Online chat: Chcete se stát maminkou a nejde to? Ptejte se lékaře, jak...
													</a>
											<a href="https://www.mojezdravi.cz/priznaky/krvaceni-z-nosu-4858.html" class="list-section-article">
															Krvácení z nosu
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://doupe.zive.cz/clanek/pro-playstation-5-jsme-vyvinuli-neco-unikatniho-prozradilo-amd" class="list-section-article">
															Pro Playstation 5 jsme vyvinuli něco unikátního, prozradilo AMD
													</a>
											<a href="https://doupe.zive.cz/clanek/sonic-se-stal-ve-filmove-podobe-tercem-posmechu-tvurci-jeho-vzhled-upravi" class="list-section-article">
															Sonic se stal ve filmové podobě terčem posměchu, tvůrci jeho vzhled up...
													</a>
											<a href="https://doupe.zive.cz/clanek/hrat-skyrim-je-pro-nektere-pase-s-touto-modifikaci-se-hraje-sam" class="list-section-article">
															Hrát Skyrim je pro některé pasé, s touto modifikací se hraje sám
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.isport.blesk.cz/video/5693629/sparta-banik-choreo-pro-surala-letenske-tribuny-vytleskavaji-vecneho-kapitana.html" class="list-section-article">
															Sparta - Baník: Choreo pro Šurala. Letenské tribuny vytleskávají věčné...
													</a>
											<a href="https://tv.isport.blesk.cz/video/5693616/sparta-banik-hlozek-si-krasne-obesel-lastuvku-a-zavrsuje-na-3-0.html" class="list-section-article">
															Sparta - Baník: Hložek si krásně obešel Laštůvku a završuje na 3:0!
													</a>
											<a href="https://tv.isport.blesk.cz/video/5693614/sparta-banik-hlozek-se-pekne-otocil-s-micem-ale-obstrel-skoncil-vedle.html" class="list-section-article">
															Sparta - Baník: Hložek se pěkně otočil s míčem, ale obstřel skončil ve...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/detske-zimni-bundy" class="list-section-article">
															Dětské zimní bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-podzimni-bundy" class="list-section-article">
															Dětské podzimní bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-softshellove-bundy" class="list-section-article">
															Dětské softshellové bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-lyzarske-bundy" class="list-section-article">
															Dětské lyžařské bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-jarni-bundy" class="list-section-article">
															Dětské jarní bundy
													</a>
											<a href="https://www.mimibazar.cz/damske-zimni-kabaty" class="list-section-article">
															Dámské zimní kabáty
													</a>
											<a href="https://www.mimibazar.cz/damske-jarni-kabaty" class="list-section-article">
															Dámské jarní kabáty
													</a>
											<a href="https://www.mimibazar.cz/damske-lyzarske-bundy" class="list-section-article">
															Dámské lyžařské bundy
													</a>
											<a href="https://www.mimibazar.cz/panske-zimni-bundy" class="list-section-article">
															Pánské zimní bundy
													</a>
											<a href="https://www.mimibazar.cz/panske-softshellove-bundy" class="list-section-article">
															Pánské softshellové bundy
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/chladnicky" class="list-section-article">
															Ledničky na Mall.cz
													</a>
											<a href="https://www.mall.cz/apple-iphone-xs" class="list-section-article">
															Apple iPhone XS
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://talk.youradio.cz" class="list-section-article">
															Youradio Talk
													</a>
											<a href="https://www.koule.cz" class="list-section-article">
															Koule.cz
													</a>
											<a href="https://www.youradio.cz" class="list-section-article">
															Youradio
													</a>
											<a href="https://www.frekvence1.cz" class="list-section-article">
															Frekvence 1
													</a>
											<a href="https://www.evropa2.cz" class="list-section-article">
															Evropa 2
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:redakceinfo@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQxNTE5fGNhdGlkfDYzNjh8';
            var tst = '1556996040000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
