﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>„Proč mi zase změnili soudce?“ Českou pašeračku v Pákistánu rozplakalo nepříjemné překvapení  | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Pákistán,drogy,Češi,vězení,soud,Tereza H." /><meta name="description" content="Mladá Češka Tereza H., která byla loni v lednu zadržena na mezinárodním letišti v pákistánském Láhauru s devíti kilogramy heroinu, dnes dostala v pořadí už třetího soudce. Terezu její nezáviděníhodná situace tentokrát už přivedla k slzám. Sama nechápe, proč k výměně došlo." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6368" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=38" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7-hls.2018-09.min.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=37">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=37">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=154" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=154" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=154",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=154",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=154"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=154" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=23], [pos=0] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Svet cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCbGXdZZENVA19jFZqbiZPaXfbuO_9iukbn7V0eb.D.A7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=23], [pos=0] -->
<meta property="og:title" content="„Proč mi zase změnili soudce?“ Českou pašeračku v Pákistánu rozplakalo nepříjemné překvapení  - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/svet/proc-mi-zase-zmenili-soudce-ceskou-paseracku-v-pakistanu-rozplakalo-neprijemne-prekvapeni-39312.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/5447385_tereza-h-pakistan-drogy-heroin-ceska-kufr-pasovani-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Mladá Češka Tereza H., která byla loni v lednu zadržena na mezinárodním letišti v pákistánském Láhauru s devíti kilogramy heroinu, dnes dostala v pořadí už třetího soudce. Terezu její nezáviděníhodná situace tentokrát už přivedla k slzám. Sama nechápe, proč k výměně došlo." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/svet/proc-mi-zase-zmenili-soudce-ceskou-paseracku-v-pakistanu-rozplakalo-neprijemne-prekvapeni-39312.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v80"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Globální dění v souvislostech">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="//www.info.cz/volby" title="Volby 2018">Volby 2018</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://events.info.cz">Eventy</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/praha">Praha</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/proc">Proč</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/penize-pod-kontrolou" title="Peníze pod kontrolou">Peníze pod kontrolou</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/svet" itemprop="item"><span itemprop="name">Svět</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">„Proč mi zase změnili soudce?“ Českou pašeračku v Pákistánu rozplakalo nepříjemné překvapení </span><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> 
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě se stalo</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:49</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-ostrava/586762/video-ridice-ktery-zacal-znenadani-couvat-na-d1-museli-z-nabouraneho-auta-vystrihat-hasici.html" target="_blank">VIDEO: Řidiče, který začal znenadání couvat na D1, museli z nabouraného auta vystříhat hasiči </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:40</div>
        <div class="title-container">
          <a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/586486/pocasi-s-honsovou-napadne-az-25-centimetru-snehu-pozor-i-na-naledi" target="_blank">Počasí s Honsovou: Napadne až 25 centimetrů sněhu. Pozor i na náledí</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:35</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-svet/586797/brezi-krava-utekla-z-jatek-a-porodila-tele-uredniky-dojala-natolik-ze-bojuji-za-zmeny.html" target="_blank">Březí kráva utekla z jatek a porodila tele. Úředníky dojala natolik, že bojují za změny</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:33</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-krimi/586513/smrt-v-plamenech-nejslavnejsi-zlinska-vytrznice-unikla-kamaradi-vsak-zemreli.html" target="_blank">Smrt v plamenech: Nejslavnější zlínská výtržnice unikla! Kamarádi však zemřeli</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:31</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-krimi/586701/andel-smrti-z-nudy-povrazdil-za-6-let-100-lidi-chtel-machrovat-pred-kolegy.html" target="_blank">Anděl smrti z nudy povraždil za 6 let 100 lidí: Chtěl machrovat před kolegy</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="http://www.blesk.cz/kategorie/5156" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-24582">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-24582'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-24582').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/byznys/burzy-a-trhy/sef-applu-potopil-sve-dodavatele-a-burzy-1355091" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/burzy-a-trhy/sef-applu-potopil-sve-dodavatele-a-burzy-1355091&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-314989.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=BQZtzu4HveO9rzpYrRF4iw&amp;e=2145916800&amp;v=1" alt="Šéf Applu potopil své dodavatele a burzy" title="Šéf Applu potopil své dodavatele a burzy" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.e15.cz" target="_blank">E15.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.e15.cz/byznys/burzy-a-trhy/sef-applu-potopil-sve-dodavatele-a-burzy-1355091" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/burzy-a-trhy/sef-applu-potopil-sve-dodavatele-a-burzy-1355091&#039;});">
                                                            							Šéf Applu potopil své dodavatele a burzy	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/byznys/burzy-a-trhy/nejistota-na-trzich-vystrelila-cenu-zlata-na-pulrocni-maximum-1355105" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/burzy-a-trhy/nejistota-na-trzich-vystrelila-cenu-zlata-na-pulrocni-maximum-1355105&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-315096.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=mrMlC5VOFY30pzlgS5S7rA&amp;e=2145916800&amp;v=1" alt="Nejistota na trzích vystřelila cenu zlata na půlroční maximum" title="Nejistota na trzích vystřelila cenu zlata na půlroční maximum" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.e15.cz" target="_blank">E15.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.e15.cz/byznys/burzy-a-trhy/nejistota-na-trzich-vystrelila-cenu-zlata-na-pulrocni-maximum-1355105" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/burzy-a-trhy/nejistota-na-trzich-vystrelila-cenu-zlata-na-pulrocni-maximum-1355105&#039;});">
                                                            							Nejistota na trzích vystřelila cenu zlata na půlroční…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-svet/586556/boure-uderila-na-dovolenkovy-raj-a-ma-prvni-obet-utika-pred-ni-i-2500-cechu.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/586556/boure-uderila-na-dovolenkovy-raj-a-ma-prvni-obet-utika-pred-ni-i-2500-cechu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-314942.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=7H4mbvDdAn_QYKUhxNL5ZQ&amp;e=2145916800&amp;v=1" alt="Bouře udeřila na dovolenkový ráj a má první oběť: Utíká před ní i 2500 Čechů" title="Bouře udeřila na dovolenkový ráj a má první oběť: Utíká před ní i 2500 Čechů" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/zpravy-svet/586556/boure-uderila-na-dovolenkovy-raj-a-ma-prvni-obet-utika-pred-ni-i-2500-cechu.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/586556/boure-uderila-na-dovolenkovy-raj-a-ma-prvni-obet-utika-pred-ni-i-2500-cechu.html&#039;});">
                                                            							Bouře udeřila na dovolenkový ráj a má první oběť: Utíká před…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-svet/586775/bohata-decka-a-jejich-luxusni-zivot-do-jakych-tropickych-raju-utikaji-pred-zimou.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/586775/bohata-decka-a-jejich-luxusni-zivot-do-jakych-tropickych-raju-utikaji-pred-zimou.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-315058.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=OrAeecGBczjdmdETJsSC4w&amp;e=2145916800&amp;v=1" alt="„Bohatá děcka“ a jejich luxusní život. Do jakých tropických rájů utíkají před zimou?" title="„Bohatá děcka“ a jejich luxusní život. Do jakých tropických rájů utíkají před zimou?" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/zpravy-svet/586775/bohata-decka-a-jejich-luxusni-zivot-do-jakych-tropickych-raju-utikaji-pred-zimou.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/586775/bohata-decka-a-jejich-luxusni-zivot-do-jakych-tropickych-raju-utikaji-pred-zimou.html&#039;});">
                                                            							„Bohatá děcka“ a jejich luxusní život. Do jakých tropických…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/prostor-x/92146/alkohol-zpusobuje-9-typu-rakoviny-vime-to-jiste-a-media-mlci-bezpecna-davka-neexistuje-tvrdi-adiktolog.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/92146/alkohol-zpusobuje-9-typu-rakoviny-vime-to-jiste-a-media-mlci-bezpecna-davka-neexistuje-tvrdi-adiktolog.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-314816.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=GcVrHls7AX_iYwDmm5hLFg&amp;e=2145916800&amp;v=1" alt="Alkohol způsobuje 9 typů rakoviny, víme to jistě a média mlčí, bezpečná dávka neexistuje, tvrdí adiktolog" title="Alkohol způsobuje 9 typů rakoviny, víme to jistě a média mlčí, bezpečná dávka neexistuje, tvrdí adiktolog" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.reflex.cz" target="_blank">Reflex.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.reflex.cz/clanek/prostor-x/92146/alkohol-zpusobuje-9-typu-rakoviny-vime-to-jiste-a-media-mlci-bezpecna-davka-neexistuje-tvrdi-adiktolog.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/92146/alkohol-zpusobuje-9-typu-rakoviny-vime-to-jiste-a-media-mlci-bezpecna-davka-neexistuje-tvrdi-adiktolog.html&#039;});">
                                                            							Alkohol způsobuje 9 typů rakoviny, víme to jistě a média…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/causy/73912/helena-ruzickova-v-zivote-skvele-herecky-se-odrazely-svetle-i-stinne-stranky-ceske-komedie.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/causy/73912/helena-ruzickova-v-zivote-skvele-herecky-se-odrazely-svetle-i-stinne-stranky-ceske-komedie.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-315123.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=oYDI5dhamTqinOOXuGtT4w&amp;e=2145916800&amp;v=1" alt="Helena Růžičková: V životě skvělé herečky se odrážely světlé i stinné stránky české komedie" title="Helena Růžičková: V životě skvělé herečky se odrážely světlé i stinné stránky české komedie" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.reflex.cz" target="_blank">Reflex.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.reflex.cz/clanek/causy/73912/helena-ruzickova-v-zivote-skvele-herecky-se-odrazely-svetle-i-stinne-stranky-ceske-komedie.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/causy/73912/helena-ruzickova-v-zivote-skvele-herecky-se-odrazely-svetle-i-stinne-stranky-ceske-komedie.html&#039;});">
                                                            							Helena Růžičková: V životě skvělé herečky se odrážely světlé…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-289587.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=F6opwQjH7yuvu9xsqSTZ6A&amp;e=2145916800&amp;v=1" alt="Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek" title="Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen pod vánoční stromek" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.mobilmania.cz" target="_blank">MobilMania.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx&#039;});">
                                                            							Vybrali jsme 13 povedených chytrých hodinek a náramků. Nejen…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-303075.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=Rry6856-xt8yJBoWvBK2JQ&amp;e=2145916800&amp;v=1" alt="Šmírování na Street View: Koukněte se, co zachytily kamery Googlu" title="Šmírování na Street View: Koukněte se, co zachytily kamery Googlu" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zive.cz" target="_blank">Živě.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx&#039;});">
                                                            							Šmírování na Street View: Koukněte se, co zachytily kamery…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-24585">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-24585'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-24585').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
          window.CNC = window.CNC || {};
          window.CNC.infocz = window.CNC.infocz || {};
          window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

          var mainArticle = window.CNC.infocz.mainArticle;
          mainArticle.id = 39312;
      </script><article class="main-article normal" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">„Proč mi zase změnili soudce?“ Českou pašeračku v Pákistánu rozplakalo nepříjemné překvapení </h1><span style="display:none"><img itemprop="image" src="https://img.cncenter.cz/img/12/article/5447385_tereza-h-pakistan-drogy-heroin-ceska-kufr-pasovani-v0.jpg?v=0" alt="„Proč mi zase změnili soudce?“ Českou pašeračku v Pákistánu rozplakalo nepříjemné překvapení "/></span><div class="box-gallery"><script src="//img.cncenter.cz/js/default/components/gallery.js?v=3">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>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</script><div class="fb-share-button" data-href="https://www.info.cz/svet/proc-mi-zase-zmenili-soudce-ceskou-paseracku-v-pakistanu-rozplakalo-neprijemne-prekvapeni-39312.html" data-width="100" data-layout="button_count" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/svet/53631/proc-mi-zase-zmenili-soudce-ceskou-paseracku-rozplakalo-v-pakistanu-neprijemne-prekvapeni?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5447385_tereza-h-pakistan-drogy-heroin-ceska-kufr-pasovani-v0.jpg?v=0" alt="Slzy v Pákistánu: Terezu u soudu čekalo nepříjemné překvapení"/></a></li><li><a href="https://www.info.cz/galerie/svet/53631/proc-mi-zase-zmenili-soudce-ceskou-paseracku-rozplakalo-v-pakistanu-neprijemne-prekvapeni?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5431785_tereza-h-pakistan-soud-paseracka-drogy-soud-v0.jpg?v=0" alt="Tereza šla k soudu opět v teplákové soupravě"/></a></li><li><a href="https://www.info.cz/galerie/svet/53631/proc-mi-zase-zmenili-soudce-ceskou-paseracku-rozplakalo-v-pakistanu-neprijemne-prekvapeni?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5447381_tereza-h-pakistan-soud-paseracka-drogy-soud-v0.jpg?v=0" alt="Tereza jde k soudu"/></a></li><li><a href="https://www.info.cz/galerie/svet/53631/proc-mi-zase-zmenili-soudce-ceskou-paseracku-rozplakalo-v-pakistanu-neprijemne-prekvapeni?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5420065_pakistan-paseracka-soud-drogy-tereza-h-v0.jpg?v=0" alt="Terezu čeká návštěva ve vězení"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/svet/53631/proc-mi-zase-zmenili-soudce-ceskou-paseracku-rozplakalo-v-pakistanu-neprijemne-prekvapeni?foto=0"><span class="photos-count">8 fotografií</span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/svet/53631/proc-mi-zase-zmenili-soudce-ceskou-paseracku-rozplakalo-v-pakistanu-neprijemne-prekvapeni?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">luš, ČTK, Blesk.cz</span>
                        -
                        <span itemprop="datePublished" content="2019-01-04 09:58:00">4. ledna 2019
                           •
                           09:58</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'luš';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p><span>Mladá Češka Tereza H., která byla loni v lednu zadržena na mezinárodním letišti v pákistánském Láhauru s devíti kilogramy heroinu, dnes dostala v pořadí už třetího soudce. <span>Terezu její nezáviděníhodná situace tentokrát už přivedla k slzám. Sama nechápe, proč k výměně došlo.</span></span></p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p><span>Důvodem výměny bylo přeložení stávajícího soudce do provinčního města poblíž hranice s Indií.</span></p>
<p>Mladou Češku to hodně vzalo. U soudu plakala a ptala se: „Proč mi zase změnili soudce?“ <a href="https://www.blesk.cz/clanek/zpravy-krimi/586539/terezu-u-soudu-cekal-podraz-plakala-pak-ale-mohla-mluvit-s-milovanou-osobou.html?fbclid=IwAR2zVZ-IrB3c0EJ1XoUxpMDGGP1o5_S8IntQT8sSKwkcHsIKHM_xdO0LntU" target="_blank"><span style="text-decoration: underline;"><strong>citoval její slova Blesk.cz</strong></span></a>. Byla úplně zoufalá. Mohla ovšem hovořit se svým tatínkem a říct mu, co je nového. „Doufám, že ty další Vánoce už oslavím s tátou,“ svěřila se novinářům.</p>
<p>Její právník médiím řekl, že změnou soudkyně se celý případ prodlouží asi o měsíc. Tvrdil ale, že dělá, co může, aby vše urychlil. Terezu už by totiž měl čekat jen rozsudek.</p>
<p><div class="art-object">
  <div class="image-in-article">
    <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
      <style>
                            .flowplayer#player_4018851_videoInArt {
                            background-image: url('https://img.cncenter.cz/img/12-full-4018851.jpg');
                            background-size: cover;
                            }
                            .flowplayer#player_4018851_videoInArt.is-playing { background-image: none !important; }
                            .hide {display:none!important;}
                        </style>
      <script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "Terezu H. v Pákistánu nechytili náhodou. Sousední stát zásobuje drogami celý svět",
                            "duration"         : "T00H03M28S", 
                            "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-4018851.jpg",
                            "description"      : "Proč zadrželi moravskou rodačku Terezu H. s téměř devíti kilogramy heroinu v kufru právě na pákistánském letišti? Proč je Střední Asie a především Afghánistán největším světovým producentem heroinu? Kudy putují opiáty z Afghánistánu do Ruska, Arábie, Indie a Evropy? Profitují z prodeje drogy jen evropští dealeři a islamističtí teroristé, nebo také politici? Podívejte se na nový díl pořadu Proč.",
                            "uploadDate"       : "2018-02-20 10:29:20",
                            "keywords"         : "paseracka,tereza,heroin,pakistan"
                       }
                        </script>
      <div class="cnc-video-container">
        <div class="is-splash  play-button flowplayer fp-ratio fp-mute fullscreen " id="player_4018851_videoInArt" data-fullscreen="true" data-splash="https://img.cncenter.cz/img/12-full-4018851.jpg" data-volume="0" data-nativeFullscreen="true" poster="https://img.cncenter.cz/img/12-full-4018851.jpg" title="Terezu H. v Pákistánu nechytili náhodou. Sousední stát zásobuje drogami celý svět">
          <div id="player_4018851_videoInArt-buttons" class="buttons-resolutions">
            <span name="https://v.cncenter.cz/video/720p/12-720p-4018851.mp4" class="720p">720p</span>
            <span name="https://v.cncenter.cz/video/360p/12-360p-4018851.mp4" class="active 360p">360p</span>
          </div>
          <div class="fp-playlist">
            <a data-url="https://v.cncenter.cz/video/360p/12-360p-4018851.mp4" data-videoId="4018851">
              <!--#-->
            </a>
          </div>
          <div class="ad-wrapper display-none" id="player_4018851_videoInArt-ad-wrapper">
            <div class="ad-view" id="player_4018851_videoInArt-ad-view">
              <div class="ad-mute" id="player_4018851_videoInArt-ad-mute" data-mute="false">
                <!--###-->
              </div>
              <div class="ad-skip" id="player_4018851_videoInArt-ad-skip">REKLAMA</div>
            </div>
            <div id="player_4018851_videoInArt-ad-click" class="ad-click">
              <!--###-->
            </div>
          </div>
          <div class="ad-overlayer" id="player_4018851_videoInArt-ad-overlayer">
            <div class="ad-overlayer-close" id="player_4018851_videoInArt-ad-overlayer-close">
              <!--###-->
            </div>
            <div class="ad-overlayer-in" id="player_4018851_videoInArt-ad-overlay">
              <!--###-->
            </div>
          </div>
        </div>
      </div>
      <!-- v7 # false ## 367372022142297-->
      <!--true-->
      <script>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</script>
      <!--4074-->
      <!--paseracka,tereza,heroin,pakistan-->
      <span class="description">
        <span class="det-description" itemprop="description">Terezu H. v Pákistánu nechytili náhodou. Sousední stát zásobuje drogami celý svět</span>
        <span class="det-author" itemprop="author">autor: INFO.CZ</span>
        <div class="clear">
          <!--!@#$-->
        </div>
      </span>
    </figure>
  </div>
</div><!--#-->
</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/muslimu-se-bojime-jako-zidu-za-prvni-republiky-sedi-i-paralely-s-terorismem-rika-historik-39301.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5446093-img-strunc-video-frankl-v0.jpg?v=0" alt="Muslimů se bojíme jako Židů za první republiky, sedí i paralely s terorismem, říká historik"/>
      </div>
      <div class="title">Muslimů se bojíme jako Židů za první republiky, sedí i paralely s terorismem, říká historik<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Podle pákistánského serveru Urdu Point Češka vyjádřila podporu nedávno uvězněnému pákistánskému expremiérovi Navázu Šarífovi, který byl koncem prosince odsouzen na sedm let vězení za korupci, následně zatčen a převezen do věznice. „Také se dostal do vězení na sedm let,“ prohlásila údajně Tereza H. Dále vyjádřila naději, že se domůže spravedlnosti poté, co do čela nejvyššího soudu Pákistánu koncem ledna usedne nový předseda Ásif Sajíd Chósa.</p>
<p>Pákistánský server se také pozastavuje nad nedávnou změnou výpovědi Češky, která v prosinci uvedla, že přijela do Pákistánu studovat islám a že žádné drogy nevezla. Přitom prý původně přiznala, že pašovala heroin do Spojených arabských emirátů. Ironicky poznamenává, že se Češka v pákistánském vězení naučila nejen chodit zahalená, ale také jak udělat otočku ve svých tvrzeních podobně jako tamní politici.</p>
<p>Česká modelka podle serveru nadále požaduje, aby jí pákistánští celníci vydali zpět zabavené boty. Právě v nich byly podle dřívějších informací pákistánských úřadů ukryty drogy v hodnotě 15 milionů pákistánských rupií (2,77 milionu Kč).</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/svet/kufr-plny-heroinu-a-ceska-barbie-muze-stravit-desetileti-v-pakistanske-kobce-co-jeste-ji-hrozi-22165.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/3879804-img-drogy-pakistan-heroin-strunc-v0.jpg?v=0" alt="Kufr plný heroinu a česká „barbie“. Může strávit desetiletí v pákistánské kobce. Co ještě jí hrozí?"/>
      </div>
      <div class="title">Kufr plný heroinu a česká „barbie“. Může strávit desetiletí v pákistánské kobce. Co ještě jí hrozí?<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p><span><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/svet/53631/proc-mi-zase-zmenili-soudce-ceskou-paseracku-rozplakalo-v-pakistanu-neprijemne-prekvapeni?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5447385_tereza-h-pakistan-drogy-heroin-ceska-kufr-pasovani-v0.jpg?v=0" alt="Slzy v Pákistánu: Terezu u soudu čekalo nepříjemné překvapení"/>
        </a>
      </li>
      <li>
        <a href="/galerie/svet/53631/proc-mi-zase-zmenili-soudce-ceskou-paseracku-rozplakalo-v-pakistanu-neprijemne-prekvapeni?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5431785_tereza-h-pakistan-soud-paseracka-drogy-soud-v0.jpg?v=0" alt="Tereza šla k soudu opět v teplákové soupravě"/>
        </a>
      </li>
      <li>
        <a href="/galerie/svet/53631/proc-mi-zase-zmenili-soudce-ceskou-paseracku-rozplakalo-v-pakistanu-neprijemne-prekvapeni?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5447381_tereza-h-pakistan-soud-paseracka-drogy-soud-v0.jpg?v=0" alt="Tereza jde k soudu"/>
        </a>
      </li>
      <li>
        <a href="/galerie/svet/53631/proc-mi-zase-zmenili-soudce-ceskou-paseracku-rozplakalo-v-pakistanu-neprijemne-prekvapeni?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5420065_pakistan-paseracka-soud-drogy-tereza-h-v0.jpg?v=0" alt="Terezu čeká návštěva ve vězení"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/svet/53631/proc-mi-zase-zmenili-soudce-ceskou-paseracku-rozplakalo-v-pakistanu-neprijemne-prekvapeni?foto=0">
          <span class="photos-count">8 fotografií</span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/svet/53631/proc-mi-zase-zmenili-soudce-ceskou-paseracku-rozplakalo-v-pakistanu-neprijemne-prekvapeni?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</span></p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share"><div class="fb-like" data-href="https://www.info.cz/svet/proc-mi-zase-zmenili-soudce-ceskou-paseracku-v-pakistanu-rozplakalo-neprijemne-prekvapeni-39312.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Pákistán/1" title="Pákistán" class="keyword"><span>Pákistán</span></a><span class="divider">|</span><a href="//www.info.cz/tag/drogy/1" title="drogy" class="keyword"><span>drogy</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Češi/1" title="Češi" class="keyword"><span>Češi</span></a><span class="divider">|</span><a href="//www.info.cz/tag/vězení/1" title="vězení" class="keyword"><span>vězení</span></a><span class="divider">|</span><a href="//www.info.cz/tag/soud/1" title="soud" class="keyword"><span>soud</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Tereza H./1" title="Tereza H." class="keyword"><span>Tereza H.</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/svet/proc-mi-zase-zmenili-soudce-ceskou-paseracku-v-pakistanu-rozplakalo-neprijemne-prekvapeni-39312.html" data-width="690" data-numposts="5"> </div></div><div class="clear"><!--##--></div></article>
<div class="seo-layout">
<style>
			#cnc-seo-box-156 .cnc-seo-box {
				margin: 15px 0;
			}

			#cnc-seo-box-156 .cnc-seo-box .cnc-seo-box-body {
				box-sizing: border-box;
				width: 100%;
				padding: 20px;

				background: #FFF;
				border: 1px solid #dcdcdc;
				color: #323232;
				font-size: 15px;
				line-height: 1.5;
			}

			#cnc-seo-box-156 .cnc-seo-box .cnc-seo-box-body a,
			#cnc-seo-box-156 .cnc-seo-box .cnc-seo-box-body .headline {
				color: #ff0000;
			}

			#cnc-seo-box-156 .cnc-seo-box .cnc-seo-box-body a {
				text-decoration: underline;
			}
			#cnc-seo-box-156 .cnc-seo-box .cnc-seo-box-body a:hover {
				text-decoration: none;
			}

			#cnc-seo-box-156 .cnc-seo-box .cnc-seo-box-body a,
			#cnc-seo-box-156 .cnc-seo-box .cnc-seo-box-body p {
				font-size: 15px;
			}

			#cnc-seo-box-156 .cnc-seo-box .cnc-seo-box-body p {
				margin: 15px 0;
				padding: 0;
			}

			#cnc-seo-box-156 .cnc-seo-box .cnc-seo-box-body p:last-child {
				margin-bottom: 5px;
			}

			#cnc-seo-box-156 .cnc-seo-box .cnc-seo-box-body .seo-box-title {
				margin: 0 0 15px; padding-left: 0;
			}

			#cnc-seo-box-156 .cnc-seo-box .cnc-seo-box-body .seo-box-title,
			#cnc-seo-box-156 .cnc-seo-box .cnc-seo-box-body .seo-box-title a {
				font-size: 20px;
			}

			#cnc-seo-box-156 .cnc-seo-box .cnc-seo-box-body .seo-box-tag {
				display: inline-block;
				margin: 5px 10px 5px 0;
				padding: 3px 10px;

				font-size: 13px;
				font-weight: bold;
				line-height: 18px;

				border: 1px solid #DCDCDC;
				border-radius: 5px;
				color: #323232;
				text-align: center;
				text-decoration: none;

				white-space: nowrap;
			}

			#cnc-seo-box-156 .cnc-seo-box .cnc-seo-box-body .seo-box-tag:hover {
				text-decoration: underline;
			}
		</style>
<div id="cnc-seo-box-156">
<div class="cnc-seo-box"><div class="cnc-seo-box-body">
<h2 class="seo-box-title">Vánoce 2018</h2><p>Vánoce jsou možná jediným svátkem v roce, kdy většina Čechů dodržuje stejné tradice. Zároveň jsou obdobím, kdy se rodiny schází a vyráží na výlety na vánoční trhy po Česku i do zahraničí. A jak slaví narození Ježíše Krista v jiných kulturách? V našem vánočním speciálu najdete kromě zapomenutých tradic také rady na nákup kapra i tipy, do kdy objednat dárky, aby stihly udělat radost pod stromečkem.  </p> <p><a href="https://www.info.cz/magazin/6-zapomenutych-ceskych-vanocnich-zvyku-ktere-by-se-mely-znovu-vratit-1540.html" class="seo-box-tag">Vánoční zvyky<!--_--></a> <a href="https://www.info.cz/magazin/retro-vanoce-podivejte-se-jak-cesi-slavili-vanoce-behem-poslednich-90-let-1883.html" class="seo-box-tag">Vánoce v historii<!--_--></a> <a href="https://www.info.cz/magazin/staromak-neni-vsechno-5-ceskych-vanocnich-trhu-ktere-byste-si-nemeli-nechat-ujit-19819.html" class="seo-box-tag">Vánoční trhy v Česku<!--_--></a> <a href="https://www.info.cz/magazin/5-vanocnich-trhu-nedaleko-ceskych-hranic-ktere-rozhodne-stoji-za-navstevu-19983.html" class="seo-box-tag">Vánoční trhy v zahraničí<!--_--></a> <a href="https://www.info.cz/cesko/prosinec-bude-teplotne-prumerny-pristi-tyden-se-otepli-nejchladneji-bude-pred-vanocemi-38461.html" class="seo-box-tag">Počasí na Vánoce<!--_--></a> <a href="https://www.info.cz/byznys/vanocni-darky-na-posledni-chvili-do-kdy-je-objednat-aby-byly-vcas-pod-stromeckem-38531.html" class="seo-box-tag">Do kdy objednat dárky<!--_--></a> <a href="https://www.info.cz/magazin/kupujeme-vanocniho-kapra-7-tipu-jak-se-nenechat-napalit-20991.html" class="seo-box-tag">Jak vybrat ideálního kapra<!--_--></a> <a href="https://www.info.cz/cesko/ani-popelnice-ani-kontejner-kam-s-vanocnim-stromkem-pote-co-doslouzi-21378.html" class="seo-box-tag">Kam se stromečkem<!--_--></a> <a href="https://www.info.cz/magazin/jak-travi-vanoce-muslimove-v-cesku-kapr-se-salatem-ani-stromecek-jim-casto-nejsou-cizi-20800.html" class="seo-box-tag">Vánoce u muslimů<!--_--></a> <a href="https://www.info.cz/magazin/prostiraji-zesnulym-svazuji-lzice-a-usmiruji-se-podivejte-se-jak-slavi-vanoce-romove-20510.html" class="seo-box-tag">Vánoce u Romů <!--_--></a> <a href="https://www.info.cz/vanoce-more-silvestr" class="seo-box-tag">Vánoce u moře<!--_--></a> <a href="https://www.info.cz/magazin/peceny-pav-nebo-darky-az-na-tri-krale-podivejte-se-jak-lide-prozivaji-vanoce-ve-svete-20428.html" class="seo-box-tag">Vánoční tradice ve světě<!--_--></a> <a href="https://www.info.cz/magazin/10-hlasek-z-vanocnich-filmu-ktere-vas-zarucene-rozesmeji-vite-kde-zaznely-20069.html" class="seo-box-tag">Hlášky z vánočních filmů<!--_--></a> </p></div></div>
<script>
				// odstran prazdne paragrafy
				(function($){
					var $seoBox = $('#cnc-seo-box-156');
					var $para;

					$seoBox.find('p').each(function(i, p){
						$para = $(p);
						if ($para.text() == ' ' || $para.is(':empty'))
							$para.remove();
					});

					
                // move seo box to the desired place


					//isport
                	if ($(".article-keywords").length) {
//                		$(".article-keywords").before($("[id^=cnc-seo-box]"));
//                		$("[id^=cnc-seo-box]").addClass("mt-20");
                	}

					//mobile
                    else if ($(".mobile").length) {
     
						if($(".content.copy-content").length) {
						
							// Don't display seo-box in premium articles
							if ($(".subscription-box.fade-out").length === 0) {
							
								$(".content.copy-content").append($("[id^=cnc-seo-box]")); 
								
								$("[id^=cnc-seo-box]").addClass("mt-20");
							}

						}
                    }

					//other magss
//                    else {
//                    	if($(".artContent").length) {$(".artContent").append($("[id^=cnc-seo-box]"));}
//                    	else if($(".keywords").length) {$(".keywords").before($("[id^=cnc-seo-box]"));}
//						else if($(".tagsFooter").length) {$(".articleBody").append($("[id^=cnc-seo-box]"));}
                        
                        /*blesk exception*/
//						if($(".author.auth-margin").length) {
//							$(".author.auth-margin").after($("[id^=cnc-seo-box]"));
//							$("[id^=cnc-seo-box]").css("margin-left","-80px")
//						}

//						$("[id^=cnc-seo-box]").addClass("mt-20");
//                    }
					
					
                    var mag_url = window.location.href;

                    // info.cz
//					if(mag_url.indexOf("info.cz")) {$("article.main-article .content").after($("[id^=cnc-seo-box]"));}

					// zeny.cz   
//					if ($(".seo-box-move")) {$(".article-content .seo-box-move").append($("[id^=cnc-seo-box]"));}
					
					// pod platici box-isport
//					if($(".subscription-box").length) {
//						$(".subscription-box").append($("[id^=cnc-seo-box]"));
//					}


					// defaultní použití
					// - v šabloně pro detail článku umístit na požadované místo
					// <div class="seo-box-move"><!--##--></div>
					if ($(".seo-box-move").length) {
						$(".seo-box-move").html($(".seo-layout [id^=cnc-seo-box]"));
					}

                          
				})(jQuery);

			</script>
</div>
</div><style>
			.cnc-seo-box .cnc-seo-box-body h1 a,
			.cnc-seo-box .cnc-seo-box-body h2 a,
			.cnc-seo-box .cnc-seo-box-body h3 a {
			color: #000000 !important;
			}

			.cnc-seo-box .cnc-seo-box-body h1,
			.cnc-seo-box .cnc-seo-box-body h2,
			.cnc-seo-box .cnc-seo-box-body h3 {
			margin-left: 0 !important;
			}

			.cnc-seo-box .cnc-seo-box-body h1 a,
			.cnc-seo-box .cnc-seo-box-body h2 a {
			font-size: 20px !important;
			}

			.cnc-seo-box .cnc-seo-box-body h3 a {
			font-size: 15px !important;
			}

			.cnc-seo-box .cnc-seo-box-body .seo-box-title,
			.cnc-seo-box .cnc-seo-box-body .seo-box-title a {
			color: #ff0000 !important;
			font-size: 20px !important;
			}

		</style>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div><div class="inner-wrapper"><div class="four-col left second" id="leftPane"><div class="mt-65">
  <div class="weather">
    <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
      <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-zatazeno-snih" data-grunticon-embed="true"><!--###--></div>-1° C
                        </div>
      <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-zatazeno-dests" data-grunticon-embed="true"><!--###--></div>4° C
                        </div>
      <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-zatazeno-snih" data-grunticon-embed="true"><!--###--></div>1° C
                        </div>
      <div class="day"><span class="day-name">7. 1. 2019</span><div class="ico-weather dataimg-pocasi-zatazeno-dests" data-grunticon-embed="true"><!--###--></div>0° C
                        </div>
    </a>
    <div class="clear">
      <!--##-->
    </div>
    <div class="align-right margin-top padding-bottom weather-link">
      <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:36</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/cesko-zasype-snih-na-horach-muze-napadnout-az-dvacet-centimetru-39318.html" target="_blank">Česko zasype sníh. Na horách může napadnout až dvacet centimetrů</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:01</div>
        <div class="title-container">
          <a href="https://www.info.cz/byznys/nejcernejsi-den-pro-apple-za-sest-let-technologicky-gigant-se-po-snizeni-odhadu-trzeb-strme-propada-39316.html" target="_blank">Nejčernější den pro Apple za šest let. Technologický gigant se po snížení odhadu tržeb strmě propadá</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">11:25</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/zoufalec-tydne-zdenek-hrib-komentar-petra-holce-39315.html" target="_blank">Zoufalec týdne: Zdeněk Hřib. Komentář Petra Holce</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:44</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/v-kladne-nasli-mrtvou-zenu-zastlanou-v-posteli-podezrely-byl-rychle-zadrzen-policiste-sli-najisto-39314.html" target="_blank">V Kladně našli mrtvou ženu zastlanou v posteli. Podezřelý byl rychle zadržen, policisté šli najisto </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:33</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/problem-muzou-byt-i-dve-deci-alkohol-zpusobuje-az-9-typu-rakoviny-tvrdi-adiktolog-39313.html" target="_blank">Problém můžou být i dvě deci. Alkohol způsobuje až 9 typů rakoviny, tvrdí adiktolog</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<!--####--></div><div class="eight-col right second" id="rightPane"><div class="next-article-loader">
<div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<span class="title" data-title="">
				Přejděte na další článek
			</span><div class="progress"><div data-progress-bar="" class="progress-bar"><!--_--></div></div>
</div><article class="main-article normal next-article loading"><div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<h1 id="art-title" class="title" data-next-article-title="">Retro Vánoce. Podívejte se jak Češi slavili Vánoce během posledních 90 let  </h1>
<div class="media" data-next-article-media=""><div class="box-gallery"><div class="gallery-next-article"><div class="gallery">
<a class="btn next"><div class="icon-arrow dataimg-arrow-light-right" data-grunticon-embed="true"><!--_--></div>
<div class="image-count">1/10</div></a><a class="btn prev"><div class="icon-arrow dataimg-arrow-light-left" data-grunticon-embed="true"><!--_--></div></a><img src="https://img.cncenter.cz/img/12/normal1050/3175063-img-cesko-retro-vanoce-komunismus-nacismus-v0.jpg?v=0" data-next-article-image="" alt="">
</div></div></div></div>
<div class="shares-and-date">
<div class="share-buttons"><div class="dataimg-logo-claim"><!--_--></div></div>
<div class="article-authors"><div class="authors-simple float-right">
<span>Autor:</span><span class="authors-simple-list">Info.cz</span>

						-

						<span>19. prosince 2018

							•

							09:00</span>
</div></div>
<div class="clear"><!--_--></div>
</div>
<div class="perex" data-next-article-perex=""><p>Přestože Česko zažilo změnu několika režimů, vánoční zvyky se za téměř století prakticky nezměnily. Přinášíme vám několik unikátních fotografií, které zachycují oslavy v Praze a v Brně během První republiky, nacistické okupace i během komunismu. Podívejte se do fotogalerie.</p></div>
<div class="body" data-next-article-body=""><h2><a href="https://www.info.cz/volby" target="_blank">Vše o senátních a komunálních volbách se dočtete zde&gt;&gt;&gt;</a></h2>
<p><img class="custom mGallery" title="galleryObj" src="/images/spacer.gif" alt="-1" width="435" height="335" /></p></div></article><script>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</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=493"/>
      <div class="global-footer ">
        <div class="global-footer-wrapper">
          <div id="pBlesk" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.blesk.cz/">Blesk</a>
              <ul class="cats">
                <li>
                  <a href="//www.blesk.cz/zpravy">Zprávy </a>
                </li>
                <li>
                  <a href="//www.blesk.cz/zpravy/krimi">Krimi</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/celebrity">Celebrity </a>
                </li>
                <li>
                  <a href="//pocasi.blesk.cz/">Počasí</a>
                </li>
                <li>
                  <a href="//tvprogram.blesk.cz/">TV program</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/bydleni">Bydlení</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/cestovani">Cestování</a>
                </li>
                <li>
                  <a href="//zbozi.blesk.cz">Zboží</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-svet/586797/brezi-krava-utekla-z-jatek-a-porodila-tele-uredniky-dojala-natolik-ze-bojuji-za-zmeny.html">Březí kráva utekla z jatek a porodila tele. Úředníky dojala natolik, že bojují za změny</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-krimi/586513/smrt-v-plamenech-nejslavnejsi-zlinska-vytrznice-se-zachranila-kamaradi-vsak-zemreli.html">Smrt v plamenech: Nejslavnější zlínská výtržnice se zachránila! Kamarádi však zemřeli</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-krimi/586701/andel-smrti-z-nudy-povrazdil-za-6-let-100-lidi-chtel-machrovat-pred-kolegy.html">Anděl smrti z nudy povraždil za 6 let 100 lidí: Chtěl machrovat před kolegy</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-zpravy/586814/nemecka-vlada-zvazuje-ze-usnadni-odstrel-vlku.html">Německá vláda zvažuje, že usnadní odstřel vlků</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-zpravy/586813/od-vecera-bude-vydatne-snezit-nekde-nejen-na-horach.html">Od večera bude vydatně sněžit, někde nejen na horách</a>
              </li>
            </ul>
          </div>
          <div id="pInfo" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.info.cz/">info.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.info.cz/cesko">Česko</a>
                </li>
                <li>
                  <a href="https://www.info.cz/svet">Svět</a>
                </li>
                <li>
                  <a href="https://www.info.cz/byznys">Byznys</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.info.cz/byznys/nejcernejsi-den-pro-apple-za-sest-let-technologicky-gigant-se-po-snizeni-odhadu-trzeb-strme-propada-39316.html">Nejčernější den pro Apple za šest let. Technologický gigant se po snížení odhadu tržeb strmě propadá</a>
              </li>
              <li>
                <a href="https://www.info.cz/svet/pabuk-uderil-na-thajsko-tropicka-boure-uz-ma-prvni-obet-tisice-turistu-jsou-odriznuty-od-sveta-39308.html">Pabuk udeřil na Thajsko. Tropická bouře už má první oběť, tisíce turistů jsou odříznuty od světa</a>
              </li>
              <li>
                <a href="https://www.info.cz/nazory/zoufalec-tydne-zdenek-hrib-komentar-petra-holce-39315.html">Zoufalec týdne: Zdeněk Hřib. Komentář Petra Holce</a>
              </li>
              <li>
                <a href="https://www.info.cz/cesko/v-kladne-nasli-mrtvou-zenu-zastlanou-v-posteli-podezrely-byl-rychle-zadrzen-policiste-sli-najisto-39314.html">V Kladně našli mrtvou ženu zastlanou v posteli. Podezřelý byl rychle zadržen, policisté šli najisto </a>
              </li>
              <li>
                <a href="https://www.info.cz/cesko/problem-muzou-byt-i-dve-deci-alkohol-zpusobuje-az-9-typu-rakoviny-tvrdi-adiktolog-39313.html">Problém můžou být i dvě deci. Alkohol způsobuje až 9 typů rakoviny, tvrdí adiktolog</a>
              </li>
            </ul>
          </div>
          <div id="pSport" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://isport.blesk.cz/">iSport</a>
              <ul class="cats">
                <li>
                  <a href="https://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/354396/bolest-vzdyt-jsi-kus-zeleza-hecuji-vytiska-oslava-tisicovky-se-odlozi.html">Bolest? Vždyť jsi kus železa, hecují Výtiska. Oslava tisícovky se odloží</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/354409/blaszczykowski-konci-v-bundeslize-z-wolfsburgu-miri-do-krakova.html">Blaszczykowski končí v bundeslize, z Wolfsburgu míří do Krakova</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/tenis/354408/karoline-pliskove-se-dari-v-brisbane-postoupila-do-semifinale.html">Karolíně Plíškové se daří, v Brisbane postoupila do semifinále</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty/354407/online-koudelka-zkusi-na-turne-navazat-na-druhe-misto-z-kvalifikace.html">ONLINE: Koudelka zkusí na Turné navázat na druhé místo z kvalifikace</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/354406/scottova-ziska-nejvyssi-kanadske-vyznamenani.html">Scottová získá nejvyšší kanadské vyznamenání</a>
              </li>
            </ul>
          </div>
          <div id="pProzeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
              <ul class="cats">
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/586634/happy-end-po-12-letech-nasla-biologickeho-otce-sve-dcery-a-ziji-jako-jedna-rodina.html">Happy end po 12 letech: Našla biologického otce své dcery a žijí jako jedna rodina</a>
              </li>
              <li>
                <a href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/586293/hana-boxanova-deti-potrebuji-vzor-a-lasku-nikoli-neustalou-asistenci.html">Hana Boxanová: Děti potřebují vzor a lásku, nikoli neustálou asistenci</a>
              </li>
              <li>
                <a href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/586259/povanocni-slevy-jsou-tu-co-se-vyplati-koupit-a-cemu-je-lepsi-se-vyhnout.html">Povánoční slevy jsou tu! Co se vyplatí koupit a čemu je lepší se vyhnout?</a>
              </li>
              <li>
                <a href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy/547853/helena-ruzickova-herecka-ktera-umela-vestit-predpovedela-si-i-svou-smrt.html">Helena Růžičková: Herečka, která uměla věštit. Předpověděla si i svou smrt!</a>
              </li>
              <li>
                <a href="https://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/586580/leden-v-ulici-svatba-opet-v-ohrozeni-a-necekane-vyznani-lasky.html">Leden v Ulici: Svatba opět v ohrožení a nečekané vyznání lásky!</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pAuto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
              <ul class="cats">
                <li>
                  <a href="http://www.auto.cz/clanky/">News</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/testy/">Testy</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/video/">Videa</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.auto.cz/polestar-2-elektricky-fastback-laka-svuj-druhy-model-bude-cenu-tesly-126782">Polestar láká na svůj druhý model. Bude to elektrický fastback za cenu Tesly</a>
              </li>
              <li>
                <a href="http://www.auto.cz/lamborghini-huracan-facelift-prichod-potvrzuji-prvni-snimky-126779">Je to tak! Lamborghini Huracán už čeká facelift. Příchod potvrzují první snímky</a>
              </li>
              <li>
                <a href="http://www.auto.cz/nosovicka-automobilka-hyundai-vyrobila-loni-340-300-automobilu-126778">Nošovická automobilka Hyundai vyrobila loni 340.300 automobilů</a>
              </li>
              <li>
                <a href="http://www.auto.cz/chladic-jako-pozirac-smogu-kdysi-jej-nabizelo-volvo-126777">Auto, které při jízdě samo čistilo vzduch. Pokus Volva s chytrým chladičem nevyšel</a>
              </li>
              <li>
                <a href="http://www.auto.cz/tatra-ma-sebou-rok-plny-novinek-126776">Tatra má za sebou rok plný novinek. Podívejte se na ně!</a>
              </li>
            </ul>
          </div>
          <div id="pReflex" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.reflex.cz/">Reflex</a>
              <ul class="cats">
                <li>
                  <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.reflex.cz/clanek/causy/73912/helena-ruzickova-v-zivote-skvele-herecky-se-odrazely-svetle-i-stinne-stranky-ceske-komedie.html">Helena Růžičková: V životě skvělé herečky se odrážely světlé i stinné stránky české komedie</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/fotogalerie/92160/jste-zahlceni-negativnimi-informacemi-novinove-kolaze-odhaluji-novy-rozmer-tradicnich-zprav.html">Jste zahlceni negativními informacemi? Novinové koláže odhalují nový rozměr tradičních zpráv</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/zpravy/92159/v-nemecku-prituhuje-pred-kancelari-opozicni-strany-afd-vybuchla-naloz-ponicila-okolni-budovy.html">V Německu přituhuje. Před kanceláří opoziční strany AfD vybuchla nálož, poničila okolní budovy</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/video/92025/rvacku-kanadanu-se-sovety-neprerusilo-ani-zhasnuti-svetel-podivejte-se-na-nejvetsi-hokejovou-bitku-dejin.html">Rvačku Kanaďanů se Sověty nepřerušilo ani zhasnutí světel. Podívejte se na největší hokejovou bitku dějin</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/lide-a-zeme/91616/svedek-mnoha-vojenskych-tajemstvi-to-je-braniborske-mestecko-wunsdorf.html">Svědek mnoha vojenských tajemství. To je braniborské městečko Wünsdorf</a>
              </li>
            </ul>
          </div>
          <div id="pE15" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.e15.cz/">E15.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.e15.cz/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/nazory">Názory</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/finexpert">Finance</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.e15.cz/byznys/burzy-a-trhy/nejistota-na-trzich-vystrelila-cenu-zlata-na-pulrocni-maximum-1355105">Nejistota na trzích vystřelila cenu zlata na půlroční maximum</a>
              </li>
              <li>
                <a href="https://www.e15.cz/nazory/komentar-ondreje-fera-zetor-a-lekce-marketingu-1355092">Komentář Ondřeje Féra: Zetor a lekce marketingu</a>
              </li>
              <li>
                <a href="https://www.e15.cz/domaci/zestatneni-letecke-zachranky-by-ohrozilo-cely-system-tvrdi-stavajici-provozovatel-1355102">Zestátnění letecké záchranky by ohrozilo celý systém, tvrdí stávající provozovatel</a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/zemedelstvi/prodej-retezce-kavaren-costa-do-rukou-coca-coly-ma-zelenou-1355101">Prodej řetězce kaváren Costa do rukou Coca-Coly má zelenou</a>
              </li>
              <li>
                <a href="https://www.e15.cz/nazory/komentar-bohumila-pecinky-ceska-hura-politika-1355094">Komentář Bohumila Pečinky: Česká hurá politika</a>
              </li>
            </ul>
          </div>
          <div id="pZive" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
                </li>
                <li>
                  <a href="https://vtm.zive.cz/">Věda a technika</a>
                </li>
                <li>
                  <a href="https://doupe.zive.cz">Hry</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://vtm.zive.cz/clanky/ohromna-sila-a-zar-podivejte-se-na-detailni-fotografie-startu-vesmirnych-raket/sc-870-a-196534/default.aspx">Ohromná síla a zář: Podívejte se na detailní fotografie startu vesmírných raket</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/google-dostal-vyjimku-na-radarovy-snimac-pohybu-otevrelo-to-cestu-k-ovladani-gesty-v-prostoru/sc-3-a-196565/default.aspx">Google dostal výjimku na radarový snímač pohybu. Otevřelo to cestu k ovládání gesty v prostoru</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/podsvicene-ssd-herni-sluchatka-i-operacni-pameti-adata-laka-na-ces-2019/sc-3-a-196572/default.aspx">Podsvícené SSD, herní sluchátka i operační paměti. Adata láká na CES 2019</a>
              </li>
              <li>
                <a href="https://connect.zive.cz/clanky/nestle-veri-facebooku-se-vsemi-zamestnanci-prechazi-na-jeho-workplace/sc-320-a-196577/default.aspx">Nestlé věří Facebooku. Se všemi zaměstnanci přechází na jeho Workplace</a>
              </li>
              <li><a href="https://www.zive.cz/panorama/sc-1445/default.aspx">Panorama</a>,
                                        <a href="https://www.zive.cz/rtx-2060/sc-1421/default.aspx">RTX 2060</a>,
                                        <a href="https://www.zive.cz/motory/sc-1444/default.aspx">Motory</a>,
                                        <a href="https://www.zive.cz/igtv/sc-1424/default.aspx">IGTV</a>,
                                        <a href="https://www.zive.cz/dobre-vedet/sc-1428/default.aspx">Dobré vědět</a></li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pRecepty" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.recepty.cz/">Úvod</a>
                </li>
                <li>
                  <a href="https://www.recepty.cz/recept">Recepty</a>
                </li>
                <li>
                  <a href="https://magazin.recepty.cz/">Články</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.recepty.cz/recept/slane-tycinky-nebo-krekry-ze-tri-surovin-164216">Slané tyčinky nebo krekry ze tří surovin</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/listove-pesto-tycinky-164184">Listové pesto tyčinky</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/prirodni-platek-s-prelivem-nejen-z-fenyklu-164176">Přírodní plátek s přelivem nejen z fenyklu</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/rybi-filety-s-fenyklovym-salatem-164173">Rybí filety s fenyklovým salátem</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/ricottovy-piskotovy-dortik-ricotta-poundcake-164156">Ricottový piškotový dortík (Ricotta poundcake)</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/kruti-sekana-7446">Krůtí sekaná</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/lilkovy-tatarak-156711">Lilkový tatarák</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/bramborovo-dynova-kase-s-bylinkami-157412">Bramborovo-dýňová kaše s bylinkami</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/brambory-kucharka">Brambory</a>
              </li>
            </ul>
          </div>
          <div id="pMaminka" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/deti">Děti</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.maminka.cz/clanek/muzu-po-cisari-rodit-prirozene-ano-co-by-vsak-mel-zohlednit-lekar">Můžu po císaři rodit přirozeně? Ano! Co by však měl zohlednit lékař?</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/probiotika-pro-deti-proc-jsou-potreba-a-kde-je-najit">Probiotika: Trend, nebo naprostá nezbytnost?</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/bude-to-kluk-kim-kardashian-se-tesi-na-ctvrte-dite-porodi-ho-sama">Bude to kluk! Kim Kardashian se těší na čtvrté dítě. Porodí ho sama?</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/jak-se-s-detmi-nezblaznit-vytvorte-si-pevne-body-v-beznem-dni">Jak se s dětmi nezbláznit? Vytvořte si pevné body v běžném dni</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/predsevzeti-no1-rodicovstvi-ve-vetsi-pohode-jde-to-a-nic-na-tom-neni">Rodičovství ve větší pohodě: Jde to! A nic na tom není</a>
              </li>
            </ul>
          </div>
          <div id="pMobilMania" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
                </li>
                <li>
                  <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mobilmania.cz/clanky/technologicke-porno-ohebny-mobil-od-xioami-se-sklada-hned-nadvakrat/sc-3-a-1343893/default.aspx">Technologické porno! Ohebný mobil od Xioami se skládá hned nadvakrát</a>
              </li>
              <li>
                <a href="https://samsungmania.mobilmania.cz/clanky/prvni-ziva-fotka-samsungu-galaxy-s10-reproduktor-v-ramecku-selfie-v-prustrelu/sc-309-a-1343892/default.aspx">První živá fotka Samsungu Galaxy S10: reproduktor v rámečku, selfie v průstřelu</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx">Vybrali jsme nejlepší telefony, které si v lednu 2019 můžete koupit</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/cinske-studenty-budou-sledovat-chytre-uniformy-maji-gps-a-poznaji-zaskolaky/sc-3-a-1343883/default.aspx">Čínské studenty budou sledovat chytré uniformy. Mají GPS a poznají záškoláky</a>
              </li>
              <li>
                <a href="https://samsungmania.mobilmania.cz/clanky/samsung-uz-dela-i-do-aut-osmijadrovy-exynos-auto-v9-se-poprve-ukaze-u-audi/sc-309-a-1343882/default.aspx">Samsung už dělá i do aut. Osmijádrový Exynos Auto V9 se poprvé ukáže u Audi</a>
              </li>
            </ul>
          </div>
          <div id="pE15-OR" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
              <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
              <ul class="cats">
                <li>
                  <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
                </li>
              </ul>
            </div>
            <ul class="or-cats">
              <li>
                <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
              </li>
            </ul>
            <ul>
              <li>
                <a href="http://rejstriky.e15.cz/firma-spolecny_sovetsko_italsky_podnik_sovitalprodmas_organizacni_slozka-24205311">Společný sovětsko-italský podnik - SOVITALPRODMAŠ (organizační složka) - 24205311</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-duha_group_s_r_o-25274660">DUHA GROUP, s.r.o. - 25274660</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-laser_books_s_r_o-25202243">Laser - books, s.r.o. - 25202243</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-stredni_odborne_uciliste_strojirenske-14798735">Střední odborné učiliště strojírenské - 14798735</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-g3t_generace_pro_3_tisicileti-70815054">G3T (Generace pro 3. tisíciletí) - 70815054</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-hradec_kralove-kollarova-1114-1363399">Kollárova 1114, Hradec Králové</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-liten-nadrazni-419-1239988">Nádražní 419, Liteň</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-praha-u_libenskeho_pivovaru-63-404423">U Libeňského pivovaru 63, Praha</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pAha" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
              <ul class="cats">
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/155561/hrozive-tajemstvi-vevodkyne-kate-kozni-infekce-spustilo-psychicke-peklo.html">Hrozivé tajemství vévodkyně Kate: Kožní infekce spustilo psychické peklo!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/155560/puhajkova-tercem-nenavisti-kvuli-sexu-s-jagrem.html">Puhajková terčem nenávisti: Kvůli sexu s Jágrem!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/155551/rodina-utikala-pred-plameny.html">Rodina utíkala před plameny!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/155550/rozpocet-skoncil-v-plusu.html">Rozpočet skončil v plusu</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/155549/zdarma-jen-s-pridavky.html">Zdarma jen s přídavky?</a>
              </li>
            </ul>
          </div>
          <div id="pZeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zeny.cz/zaujalo-nas/ocekavana-miminka-slavnych-2019-kdo-zmatl-fanousky-a-kdo-si-predem-vybral-pohlavi-5069.html">Očekávaná miminka slavných 2019: Kdo zmátl fanoušky a kdo si předem vybral pohlaví?</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/moda/znacky-bot-na-ktere-neda-vevodkyne-meghan-dopustit-5068.html">Značky bot, na které nedá vévodkyně Meghan dopustit!</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/motivace-a-kariera/co-vas-v-roce-2019-udela-cool-a-posune-do-vyssi-tridy-5064.html">Co vás v roce 2019 udělá cool a posune do vyšší třídy</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/moda/tluste-barevne-pruhovane-svetry-ktere-vas-zahreji-i-rozveseli-5066.html">Tlusté, barevné &amp; pruhované: Svetry, které vás zahřejí i rozveselí</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/zaujalo-nas/lednove-filmove-premiery-novy-robin-hood-i-pribeh-kralovny-anny-5065.html">Lednové filmové premiéry: Nový Robin Hood i příběh královny Anny!</a>
              </li>
            </ul>
          </div>
          <div id="pWikiBlesk" class="magazine">
            <div class="magazine-header">
              <div class="recomended">Doporučujeme</div>
              <ul class="cats">
                <li>
                  <a href="http://wiki.blesk.cz">Wiki Blesk</a>
                </li>
                <li>
                  <a href="http://horoskopy.blesk.cz">Horoskopy</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/sportka">Sportka</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/epaper">ePaper</a>
                </li>
                <li>
                  <a href="http://sleviste.cz">Sleviště</a>
                </li>
                <li>
                  <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
                </li>
                <li>
                  <a href="https://www.dama.cz/">Dáma.cz</a>
                </li>
              </ul>
              <br/>
              <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
              <br/>
              <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
              <br/>
              <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
              <br/>
              <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
              <br/>
              <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
              <br/>
              <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
              <br/>
              <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
              <br/>
              <a class="special-link" href="https://isport.blesk.cz/1-liga">1.fotbalová FORTUNA liga</a>
              <br/>
              <a class="special-link" href="https://isport.blesk.cz/ms-hokej-2019">MS v hokeji 2019</a>
              <br/>
              <a class="special-link" href="https://www.info.cz/na-dovolenou">Kam na dovolenou</a>
              <br/>
              <a class="special-link" href="https://www.zeny.cz/jak-zhubnout">Jak zhubnout</a>
              <br/>
              <a class="special-link" href="https://www.info.cz/volby">Volby 2018</a>
            </div>
          </div>
          <div id="pMimibazar" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
                </li>
                <li>
                  <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
                </li>
                <li>
                  <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mimibazar.cz/detske-zimni-bundy">Dětské zimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-podzimni-bundy">Dětské podzimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-softshellove-bundy">Dětské softshellové bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-lyzarske-bundy">Dětské lyžařské bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-jarni-bundy">Dětské jarní bundy</a>
              </li>
            </ul>
          </div>
          <div id="pBileto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://bileto.blesk.cz">bileto</a>
            </div>
            <ul>
              <li>
                <a href="https://bileto.blesk.cz">Jízdní řády</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-brno">Spoje Praha - Brno</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-liberec">Spoje Praha - Liberec</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-ostrava">Spoje Praha - Ostrava</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-plzen">Spoje Praha - Plzeň</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/autobusy/strakonice-plzen">Autobusy Strakonice – Plzeň</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/polna-jihlava">Polná – Jihlava</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/vlaky/olomouc-praha">Vlaky Olomouc – Praha</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/autobusy/praha-pisek">Autobusy Praha – Písek</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/autobusy/vejprnice-plzen">Autobusy Vejprnice – Plzeň</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--##-->
          </div>
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:redakceinfo@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." width="73"/>
          </a>
        </div>
        <div class="cb">
          <!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/cookies">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopup" style="display:none;">
            <div class="popup-in">
              <div id="copyrightPopupClose" onclick="closePopup();">zavřít okno <strong>(X)</strong></div>
              <div class="popup-content">
                <h4>Autorská práva k publikovaným materiálům</h4>
                <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
                <br/>
                <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
                <br/>
                <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
                <br/>
                <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
                <br/>
                <p>© 2008 - 2019 CZECH NEWS CENTER a.s.</p>
              </div>
            </div>
          </div>
          <center class="noPrint"><br/>Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br/><br/></center>
          <!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {
                        
                            
                                if (window.location.search != '') {
                                    $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                                    $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                                } else {
                                    $('#changeVersion1').attr('href', '?mver=1');
                                    $('#changeVersion2').attr('href', '?mver=2');
                                }
                            
                        
                    });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDM5MzEyfGNhdGlkfDYzNjh8';
            var tst = '1546603166000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
