﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Názory']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 45541
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Havlíček: Ústavní soud rozhoduje o historii a i on řeší, zda je lepší spravedlnost, nebo rychlost | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="názory,Karel Havlíček,Ústavní soud,historie,restituce,Opočno,Brno,justice,rychlost,spravedlnost" /><meta name="description" content="KOMENTÁŘ KARLA HAVLÍČKA | Ústavní soud se v posledních dnech ponořil do historie, a to hned dvojím způsobem. V květnu zamítl ústavní stížnost Kristiny Colloredo-Mansfeldové týkající se vydání areálu zámku Opočno a dalších nemovitostí. V červnu vrátil spor o jihočeské rybníky příslušnému obecnému soudu k dalšímu řízení a na konci měsíce se podobně vypořádal znovu s jinou „colloredo-mansfeldovskou“ věcí, v níž jde o opočenský mobiliář. Vzápětí zamítl ústavní stížnost Židovské obce Brno, která se vztahuje k nemovitostem podle zákona o majetkovém vyrovnání s církvemi a náboženskými společnostmi, a také ústavní stížnost Cisterciáckého opatství Osek. Z povahy věci je jasné, že jde o případy s úctyhodnými dějinami jejich předmětu. A historie podruhé: jde také o případy s již méně úctyhodnými dějinami délky řízení." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6371" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/jw-player-v1.css?v=103" /><script type="text/javascript" src="https://spir.hit.gemius.pl/gplayer.js">/*  */</script><!--mg 12--><script src="https://cdn.jwplayer.com/libraries/nqODb89S.js?v=103">/*  */</script><script src="https://img.cncenter.cz/js/cnc-doc/dist/cnc-video-player-jw.rc-v1.0.min.js?v=103">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=27">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=27" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=208" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=208" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=32], [pos=0] -->
<script>
  var actCat = '6371'; //aktuální kategorie
  var catTree = '242,6371'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Nazory cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'B3Cbue7vZMMDl7_RB_6jr5Pa.hfuOy8eulzXGt165J..M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=32], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Havlíček: Ústavní soud rozhoduje o historii a i on řeší, zda je lepší spravedlnost, nebo rychlost - Info.cz" /><meta name="twitter:description" content="KOMENTÁŘ KARLA HAVLÍČKA | Ústavní soud se v posledních dnech ponořil do historie, a to hned dvojím způsobem. V květnu zamítl ústavní stížnost Kristiny Colloredo-Mansfeldové týkající se vydání areálu zámku Opočno a dalších nemovitostí. V červnu vrátil spor o jihočeské rybníky příslušnému obecnému soudu k dalšímu řízení a na konci měsíce se podobně vypořádal znovu s jinou „colloredo-mansfeldovskou“ věcí, v níž jde o opočenský mobiliář. Vzápětí zamítl ústavní stížnost Židovské obce Brno, která se vztahuje k nemovitostem podle zákona o majetkovém vyrovnání s církvemi a náboženskými společnostmi, a také ústavní stížnost Cisterciáckého opatství Osek. Z povahy věci je jasné, že jde o případy s úctyhodnými dějinami jejich předmětu. A historie podruhé: jde také o případy s již méně úctyhodnými dějinami délky řízení." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/4860601_ustavni-soud-justice-pravo-spravedlnost-ilustracni-v0.jpg?v=0" /><meta property="og:title" content="Havlíček: Ústavní soud rozhoduje o historii a i on řeší, zda je lepší spravedlnost, nebo rychlost - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/nazory/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost-45541.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/4860601_ustavni-soud-justice-pravo-spravedlnost-ilustracni-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="KOMENTÁŘ KARLA HAVLÍČKA | Ústavní soud se v posledních dnech ponořil do historie, a to hned dvojím způsobem. V květnu zamítl ústavní stížnost Kristiny Colloredo-Mansfeldové týkající se vydání areálu zámku Opočno a dalších nemovitostí. V červnu vrátil spor o jihočeské rybníky příslušnému obecnému soudu k dalšímu řízení a na konci měsíce se podobně vypořádal znovu s jinou „colloredo-mansfeldovskou“ věcí, v níž jde o opočenský mobiliář. Vzápětí zamítl ústavní stížnost Židovské obce Brno, která se vztahuje k nemovitostem podle zákona o majetkovém vyrovnání s církvemi a náboženskými společnostmi, a také ústavní stížnost Cisterciáckého opatství Osek. Z povahy věci je jasné, že jde o případy s úctyhodnými dějinami jejich předmětu. A historie podruhé: jde také o případy s již méně úctyhodnými dějinami délky řízení." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/nazory/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost-45541.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6371'; //aktuální kategorie
  var catTree = '242,6371'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Nejlepší komentáře k aktuálnímu dění">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/pur" title="Půr!">Půr!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/kapitola" title="Kapitola">Kapitola</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcast">Podcast</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/strunc">Štrunc!</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--><div class="wrapper with-bg reversal"><div class="twelve-col"><div class="wrapper"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://www.info.cz/nazory",
                                                "name": "Názory"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://www.info.cz/nazory/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost-45541.html",
                                                        "name": "Havlíček: Ústavní soud rozhoduje o historii a i on řeší, zda je lepší spravedlnost, nebo rychlost"
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/nazory"><span>Názory</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/nazory/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost-45541.html"><span>Havlíček: Ústavní soud rozhoduje o historii a i on řeší, zda je lepší spravedlnost, nebo rychlost</span></a></li></ol></div><!--####--></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost-45541.html">Havlíček: Ústavní soud rozhoduje o historii a i on řeší, zda je lepší spravedlnost, nebo rychlost</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:50</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/v-rakouskem-letovisku-se-koronavirem-nakazila-polovina-obyvatel-co-to-znamena-pro-druhou-vlnu-45548.html">V rakouském letovisku se koronavirem nakazila polovina obyvatel. Co to znamená pro druhou vlnu?</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/za-virou-v-dezinformace-je-neduvera-k-mediim-novinari-ted-zjistili-jak-se-mijeji-se-ctenari-45537.html">Za vírou v dezinformace je nedůvěra k médiím. Novináři teď zjistili, jak se míjejí se čtenáři</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">17:51</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/machinace-a-klam-putinovo-hlasovani-o-ustavnich-zmenach-bylo-v-nejlepsi-ruske-tradici-45547.html">Machinace a klam. Putinovo hlasování o ústavních změnách bylo v „nejlepší“ ruské tradici</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:22</div>
        <div class="title-container">
          <a href="https://www.info.cz/podcasty/podnikatelka-se-nesmi-bat-a-jit-si-za-svym-cilem-svuj-vzor-vidim-v-zrcadle-rika-nesporek-45539.html">Podnikatelka se nesmí bát a jít si za svým cílem. Svůj vzor vidím v zrcadle, říká Nešporek</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/u-ceskych-hranic-chatra-rekreacni-areal-spicek-ndr-podivejte-se-kde-relaxoval-erich-honecker-1339026" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/u-ceskych-hranic-chatra-rekreacni-areal-spicek-ndr-podivejte-se-kde-relaxoval-erich-honecker-1339026&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054170.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=gKeUf81DDYOBLW4coh0NXA&amp;e=2145916800&amp;v=1" alt="U českých hranic chátrá rekreační areál špiček NDR. Podívejte se, kde relaxoval Erich Honecker" title="U českých hranic chátrá rekreační areál špiček NDR. Podívejte se, kde relaxoval Erich Honecker" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/u-ceskych-hranic-chatra-rekreacni-areal-spicek-ndr-podivejte-se-kde-relaxoval-erich-honecker-1339026" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/u-ceskych-hranic-chatra-rekreacni-areal-spicek-ndr-podivejte-se-kde-relaxoval-erich-honecker-1339026&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							U českých hranic chátrá rekreační areál špiček…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/most-mezi-danskem-a-svedskem-slavi-dvacet-let-kazdy-rok-pres-nej-prejedou-miliony-aut-1371168" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/most-mezi-danskem-a-svedskem-slavi-dvacet-let-kazdy-rok-pres-nej-prejedou-miliony-aut-1371168&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1095187.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=bID7oyzM-Hw-t3GAmxSRtg&amp;e=2145916800&amp;v=1" alt="Most mezi Dánskem a Švédskem slaví dvacet let. Každý rok přes něj přejedou miliony aut" title="Most mezi Dánskem a Švédskem slaví dvacet let. Každý rok přes něj přejedou miliony aut" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/most-mezi-danskem-a-svedskem-slavi-dvacet-let-kazdy-rok-pres-nej-prejedou-miliony-aut-1371168" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/most-mezi-danskem-a-svedskem-slavi-dvacet-let-kazdy-rok-pres-nej-prejedou-miliony-aut-1371168&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Most mezi Dánskem a Švédskem slaví dvacet let.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-komentare/648638/komentar-mejdan-na-karlove-moste-vs-promorene-karvinsko-feri-jasal-virus-radi-dal.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-komentare/648638/komentar-mejdan-na-karlove-moste-vs-promorene-karvinsko-feri-jasal-virus-radi-dal.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1095809.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=s1jKUM2T9PIaS6BDCp8xzg&amp;e=2145916800&amp;v=1" alt="Komentář: Mejdan na Karlově mostě vs. promořené Karvinsko. Feri jásal, virus řádí dál" title="Komentář: Mejdan na Karlově mostě vs. promořené Karvinsko. Feri jásal, virus řádí dál" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-komentare/648638/komentar-mejdan-na-karlove-moste-vs-promorene-karvinsko-feri-jasal-virus-radi-dal.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-komentare/648638/komentar-mejdan-na-karlove-moste-vs-promorene-karvinsko-feri-jasal-virus-radi-dal.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Komentář: Mejdan na Karlově mostě vs. promořené…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082737.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=D_GSyKl9QxmipHnvfCe19A&amp;e=2145916800&amp;v=1" alt="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" title="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Pes do bytu: Kynolog vytipoval 20 vhodných plemen.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092857.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=NivFoToErPQsxG-SsaxPBA&amp;e=2145916800&amp;v=1" alt="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Tohle uvidíte jen v Rusku! Snímky, které ukazují…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092377.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=dFiy5JBPdMtSZkckvWgyFg&amp;e=2145916800&amp;v=1" alt="Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz" title="Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Život uvnitř nevěstince v Bangladéši? Peklo…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/15-tipu-jak-usetrit-cas-a-z-navigace-waze-vymackat-maximum/sc-3-a-1342631/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/15-tipu-jak-usetrit-cas-a-z-navigace-waze-vymackat-maximum/sc-3-a-1342631/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-148848.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=khU1X6CVwZdCgrnE4L1y0w&amp;e=2145916800&amp;v=1" alt="15 tipů, jak ušetřit čas a z navigace Waze vymačkat maximum" title="15 tipů, jak ušetřit čas a z navigace Waze vymačkat maximum" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/15-tipu-jak-usetrit-cas-a-z-navigace-waze-vymackat-maximum/sc-3-a-1342631/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/15-tipu-jak-usetrit-cas-a-z-navigace-waze-vymackat-maximum/sc-3-a-1342631/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							15 tipů, jak ušetřit čas a z navigace Waze…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080796.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=6ensKyJC1AssgGXfDryN3A&amp;e=2145916800&amp;v=1" alt="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Šmírování kamerami Googlu: Koukněte, co šíleného…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 45541;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide gallery" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://www.info.cz/nazory/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost-45541.html",
            "mainEntityOfPage":"https://www.info.cz/nazory/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost-45541.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/4860601_ustavni-soud-justice-pravo-spravedlnost-ilustracni-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2020-07-03T06:00",
            
                    "dateModified":"2020-07-02T21:44",
                

            "headline":"Havlíček: Ústavní soud rozhoduje o historii a i on řeší, zda je lepší spravedlnost, nebo rychlost",
            "description": "KOMENTÁŘ KARLA HAVLÍČKA | Ústavní soud se v posledních dnech ponořil do historie, a to hned dvojím způsobem. V květnu zamítl ústavní stížnost Kristiny Colloredo-Mansfeldové týkající se vydání areálu zámku Opočno a dalších nemovitostí. V červnu vrátil spor o jihočeské rybníky příslušnému obecnému soudu k dalšímu řízení a na konci měsíce se podobně vypořádal znovu s jinou „colloredo-mansfeldovskou“ věcí, v níž jde o opočenský mobiliář. Vzápětí zamítl ústavní stížnost Židovské obce Brno, která se vztahuje k nemovitostem podle zákona o majetkovém vyrovnání s církvemi a náboženskými společnostmi, a také ústavní stížnost Cisterciáckého opatství Osek. Z povahy věci je jasné, že jde o případy s úctyhodnými dějinami jejich předmětu. A historie podruhé: jde také o případy s již méně úctyhodnými dějinami délky řízení.",
            
            
            "hasPart":
                {"@type":"ImageGallery",
                    "url":"https://www.info.cz/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost",
                         
                    "image": [
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/4860601_ustavni-soud-justice-pravo-spravedlnost-ilustracni-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/4860601_ustavni-soud-justice-pravo-spravedlnost-ilustracni-v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6049879_pavel-rychetsky-senat-ustavni-soud-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6049879_pavel-rychetsky-senat-ustavni-soud-v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/3991913_karel-havlicek-justice-spravedlnost-soudy-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/3991913_karel-havlicek-justice-spravedlnost-soudy-v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/3991914_karel-havlicek-justice-spravedlnost-soudy-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/3991914_karel-havlicek-justice-spravedlnost-soudy-v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6049878_pavel-rychetsky-senat-ustavni-soud-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6049878_pavel-rychetsky-senat-ustavni-soud-v0.jpg?v=0"
                        }]                 
                },
                    
                

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Karel Havlíček"
                    }]
                ,

            "keywords":"názory, Karel Havlíček, Ústavní soud, historie, restituce, Opočno, Brno, justice, rychlost, spravedlnost"
            }
        </script><h1 class="title" id="art-title">Havlíček: Ústavní soud rozhoduje o historii a i on řeší, zda je lepší spravedlnost, nebo rychlost</h1><div class="box-gallery"><script src="https://img.cncenter.cz/js/default/components/gallery.js?v=80">/**/</script><script type="text/javascript">
            var addParam =  '';
            var gemiusIdentifier =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>
            var globalTopImg='';
            var fotoNum='NaN';
            var fotoCount='5';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;
            var initOnLoad = 'yes';
            var galleryLockedFrom = '0';
            var options = {};
            var imageUrls = [];
            options.galleryLockedFrom = galleryLockedFrom;

            
                        imageUrls.push({
                        count: '1/5',
                        author: 'Profimedia',
                        description: 'Ústavní soud',
                        img: 'https://img.cncenter.cz/img/12/normal1050/4860601_ustavni-soud-justice-pravo-spravedlnost-ilustracni-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost',
                        });
                    
                        imageUrls.push({
                        count: '2/5',
                        author: 'Jan Januš',
                        description: 'Pavel Rychetský na konferenci Efektivita a kvalita českého soudnictví',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6049879_pavel-rychetsky-senat-ustavni-soud-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost',
                        });
                    
                        imageUrls.push({
                        count: '3/5',
                        author: 'Vojtěch Veškrna/INFO.CZ',
                        description: 'JUDr. Karel Havlíček',
                        img: 'https://img.cncenter.cz/img/12/normal1050/3991913_karel-havlicek-justice-spravedlnost-soudy-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost',
                        });
                    
                        imageUrls.push({
                        count: '4/5',
                        author: 'Vojtěch Veškrna/INFO.CZ',
                        description: 'JUDr. Karel Havlíček',
                        img: 'https://img.cncenter.cz/img/12/normal1050/3991914_karel-havlicek-justice-spravedlnost-soudy-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost',
                        });
                    
                        imageUrls.push({
                        count: '5/5',
                        author: 'Jan Januš',
                        description: 'Pavel Rychetský na konferenci Efektivita a kvalita českého soudnictví',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6049878_pavel-rychetsky-senat-ustavni-soud-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost',
                        });
                    
                            $(window).load(function() {
                        
                    $('.gallery-main-container').gallery(imageUrls, options);
                    });
                </script><div class="fb-share-button" data-href="https://www.info.cz/nazory/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost-45541.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/4860601_ustavni-soud-justice-pravo-spravedlnost-ilustracni-v0.jpg?v=0" alt="Ústavní soud"/></a></li><li><a href="https://www.info.cz/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/6049879_pavel-rychetsky-senat-ustavni-soud-v0.jpg?v=0" alt="Pavel Rychetský na konferenci Efektivita a kvalita českého soudnictví"/></a></li><li><a href="https://www.info.cz/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3991913_karel-havlicek-justice-spravedlnost-soudy-v0.jpg?v=0" alt="JUDr. Karel Havlíček"/></a></li><li><a href="https://www.info.cz/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3991914_karel-havlicek-justice-spravedlnost-soudy-v0.jpg?v=0" alt="JUDr. Karel Havlíček"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost?foto=0"><span class="photos-count">5<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><!--###--></div><div class="article-authors"><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/1016/karel-havlicek"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/1016_02a23cac190f03a951d7b1a0136f30ac.png" alt="Karel Havlíček" title="Karel Havlíček"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/1016/karel-havlicek" itemprop="url"><span>Karel Havlíček</span></a><div class="date">3. července 2020
			               •
			               06:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Karel Havlíček",
			"url":"//www.info.cz/writerprofile/1016/karel-havlicek",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/1016_02a23cac190f03a951d7b1a0136f30ac.png"
				}
			}
		</script><script>
                                var author = 'Karel Havlíček';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>KOMENTÁŘ KARLA HAVLÍČKA | Ústavní soud se v posledních dnech ponořil do historie, a to hned dvojím způsobem. V květnu zamítl <span style="text-decoration: underline;"><strong><a href="https://www.usoud.cz/fileadmin/user_upload/Tiskova_mluvci/Publikovane_nalezy/2020/III._US_1283_17_vcetne_disentu_na_web.pdf" target="_blank" rel="noopener">ústavní stížnost Kristiny Colloredo-Mansfeldové týkající se vydání areálu zámku Opočno a dalších nemovitostí</a></strong></span>. V červnu vrátil <span style="text-decoration: underline;"><strong><a href="https://www.usoud.cz/fileadmin/user_upload/Tiskova_mluvci/Publikovane_nalezy/2020/Nalez_III._US_2707-18.pdf" target="_blank" rel="noopener">spor o jihočeské rybníky</a></strong></span> příslušnému obecnému soudu k dalšímu řízení a na konci měsíce se podobně vypořádal znovu s jinou <a href="https://www.usoud.cz/fileadmin/user_upload/Tiskova_mluvci/Publikovane_nalezy/2020/Pl._US_25-17.pdf" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong>„colloredo-mansfeldovskou“ věcí</strong></span></a>, v níž jde o opočenský mobiliář. Vzápětí zamítl <span style="text-decoration: underline;"><strong><a href="https://www.usoud.cz/fileadmin/user_upload/Tiskova_mluvci/Publikovane_nalezy/2020/III._US_4121_18_vc.disentu.pdf" target="_blank" rel="noopener">ústavní stížnost Židovské obce Brno</a></strong></span>, která se vztahuje k nemovitostem podle zákona o majetkovém vyrovnání s církvemi a náboženskými společnostmi, a také <span style="text-decoration: underline;"><strong><a href="https://www.usoud.cz/fileadmin/user_upload/Tiskova_mluvci/Publikovane_nalezy/2020/IV._US_2056_18_na_web.pdf" target="_blank" rel="noopener">ústavní stížnost Cisterciáckého opatství Osek</a></strong></span>. Z povahy věci je jasné, že jde o případy s úctyhodnými dějinami jejich předmětu. A historie podruhé: jde také o případy s již méně úctyhodnými dějinami délky řízení.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>Soudce zpravodaj plenárního nálezu v druhé z opočenských kauz D. Uhlíř v této souvislosti podle ČT24 připustil, že „délka rozhodování české justice o Opočnu nepůsobí dobře,“ a odmítl (ani jinak nemohl, neboť věci jsou opět v rukou obecné justice) činit nějaké časové prognózy do budoucna.</p>
<p>Myslím, že to je jeden z příznačných rysů doby. Tradičně tu stojí otázka, kterou si teorie ani praxe nekladou rády, protože správnost odpovědi je tak či onak ošidná: je lepší rozhodnout co nejspravedlivěji, nebo rozhodnout rychle? Samozřejmě: nejlepší je rozhodnout rychle a spravedlivě, jenže to je (když už jsme v těch aristokratických vodách) trochu hraběcí rada.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/pravo/benesova-zacala-s-reformou-justice-sice-beze-zmen-zakonu-ale-o-to-ucinneji-45523.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6061883-img-marie-benesova-ministryne-spravedlnosti-v7.jpg?v=7" alt="Benešová začala s reformou justice. Sice beze změn zákonů, ale o to účinněji"/>
      </div>
      <div class="title">Benešová začala s reformou justice. Sice beze změn zákonů, ale o to účinněji<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Volí-li recentní euroatlantická společnost cesty k řešení společenských problémů (a dlouho se táhnoucí soudní kauzy nepochybně společenským problémem jsou), celkem pravidelně selhává, především proto, že její soudobé paradigma má povahu utopického maximalismu. Tím se ovšem nestává kýženým klíčem k řešení problému, nýbrž jeho součástí.</p>
<p>Jestliže jsou dějiny procesního práva v posledním období v podstatě dějinami hypertrofie různých opravných prostředků a jejich modifikací, nelze se divit, že účastníci (o které jde v první řadě) každé procedurální mezírky naplno využijí, a soudy (o něž jde v této souvislosti až v druhé řadě, ale dobře se vyjímají na mediální tapetě) se tak vlastně ocitají ve vleku událostí, neustále přezkoumávají stokrát přezkoumané a řízení se ve jménu spravedlivého procesu prodlužuje.</p>
<p>Rychlost řízení, tolikrát v uplynulých měsících a letech vzývaná, začíná se v tomto světle jevit jako požadavek pragmatický, což je hodnota, která může ve srovnání s posvátnou spravedlností sotva obstát. To bude platit dotud, dokud nevznikne nové (lepší, vskutku moderní, rozumné) procesní právo, i kdyby z Hradu vyzýval k akceleraci soudních řízení Jan Zlatoústý a kdyby se ministerské a bůhvíjaké kontroly strhaly. Soudy samy na tom jistě také mají nějaký svůj díl, určitě by se to či ono mohlo řešit rychleji i za současných podmínek, ale tohle nevytrhne ani elektronický spis, ani lepší personální obsazení soudů asistenty a administrativním personálem, zůstane-li úroveň procesního práva tam, kde je – ve stavu částečné zastaralosti, bědné nepřehlednosti, totální roztříštěnosti a především vysoké formálnosti se značkou ptydepe.</p>
<p>Příznačné ovšem je i to, že se – alespoň podle mého pocitu – množí případy, kdy se ani patnáctičlenný sbor ústavních soudců neshodne na základních hodnotách. K nálezu z 23. 6. 2020 (<a href="https://www.usoud.cz/fileadmin/user_upload/Tiskova_mluvci/Publikovane_nalezy/2020/Pl._US_25-17.pdf" target="_blank" rel="noopener"><strong>jde o spor Colloredo-Mansfeldů, sp. zn. Pl. ÚS 25/17</strong></a>), o němž rozhodovalo plénum Ústavního soudu v třináctičlenném složení, pět z nich (J. Fiala, V. Sládeček, R. Suchánek, J. Filip a M. Tomková) přiložilo odlišná stanoviska. Což o to, jsou i případy, kdy to dopadne 8:7 – od toho, aby se názory střetaly i na tak výsostné půdě, je hlasování. Povzbuzující čtení to ovšem příliš není. Posuďte sami: „Rozhodl se Ústavní soud nahrazovat činnost obecných soudů, aniž by respektoval čl. 38 odst. 2 Listiny základních práv a svobod? To je velmi opovážlivé a vskutku svévolné,“ říká místopředsedkyně M. Tomková.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/pravo/soudce-bernard-doplati-na-fotbalovy-vylet-u-vrchniho-soudu-prijde-o-agendu-rika-dorfl-45517.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6420963-img-lubos-dorfl-v0.jpg?v=0" alt="Soudce Bernard doplatí na fotbalový výlet. U Vrchního soudu přijde o agendu, říká Dörfl"/>
      </div>
      <div class="title">Soudce Bernard doplatí na fotbalový výlet. U Vrchního soudu přijde o agendu, říká Dörfl<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>„Platí ještě, že Ústavní soud je konečným arbitrem ústavnosti, nebo je již odvolací instancí, která ukládá, jak mají soudy nižších instancí vést nově otevřené řízení? Bude v případě nové ústavní stížnosti hodnotit dodržení ústavních kautel řádně vedeného soudního řízení, nebo to, jak tyto soudy dodržely jeho nynější obsáhlé instrukce?“ ptají se další disentující soudci. Nejde už tedy „jen“ o rychlost. Jde o (nejen) procesní pojetí spravedlnosti, která se jeví odjakživa být květinkou mimořádně křehkou.</p>
<p>Obávám se, že nemáme jasno v mnohých hodnotách. Přijímáme stovky dalších předpisů (průběžné zpravodajství: k 1. červenci obsahuje jen Sbírka zákonů letošního roku 292 položky, na rekord je zaděláno), ale ty podstatné se jen někde v koutku přepudrovávají kosmetickými novelizacemi. Formulujeme nové a nové „ctnosti“, jako bychom se jich nemohli nasytit, ale na ty základní leckdy zapomínáme. I na to, že spravedlnost, tato jedna ctnost, je paní a královnou všech ctností, jak pravil Cicero, což bude asi pravda (není-li ovšem ten starý Říman už také na indexu).</p>
<p><em><strong>JUDr. Karel Havlíček se zabývá filozofií práva a právnickým nakladatelstvím. Je zakladatelem Stálé konference českého práva.</strong></em></p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/nazory/janus-kdyz-si-reporteri-ct-hraji-na-soudy-spravedlnost-place-45508.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6267514-img-ceska-televize-v0.jpg?v=0" alt="Januš: Když si Reportéři ČT hrají na soudy, spravedlnost pláče"/>
      </div>
      <div class="title">Januš: Když si Reportéři ČT hrají na soudy, spravedlnost pláče<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/4860601_ustavni-soud-justice-pravo-spravedlnost-ilustracni-v0.jpg?v=0" alt="Ústavní soud"/>
        </a>
      </li>
      <li>
        <a href="/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/6049879_pavel-rychetsky-senat-ustavni-soud-v0.jpg?v=0" alt="Pavel Rychetský na konferenci Efektivita a kvalita českého soudnictví"/>
        </a>
      </li>
      <li>
        <a href="/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3991913_karel-havlicek-justice-spravedlnost-soudy-v0.jpg?v=0" alt="JUDr. Karel Havlíček"/>
        </a>
      </li>
      <li>
        <a href="/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3991914_karel-havlicek-justice-spravedlnost-soudy-v0.jpg?v=0" alt="JUDr. Karel Havlíček"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost?foto=0">
          <span class="photos-count">5<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/nazory/70728/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/nazory/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost-45541.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/havlicek-amoralnost-soudcu-je-nepripustna-jak-ale-posuzovat-jejich-kauzy-45475.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3991914-img-karel-havlicek-justice-spravedlnost-soudy-v0.jpg?v=0" alt="Havlíček: Amorálnost soudců je nepřípustná. Jak ale posuzovat jejich kauzy?" title="Havlíček: Amorálnost soudců je nepřípustná. Jak ale posuzovat jejich kauzy?" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/havlicek-amoralnost-soudcu-je-nepripustna-jak-ale-posuzovat-jejich-kauzy-45475.html">Havlíček: Amorálnost soudců je nepřípustná. Jak ale posuzovat jejich kauzy?</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/havlicek-justice-je-v-pohybu-sily-se-preskupuji-na-klid-to-vypada-jen-zdanlive-45426.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6378438-img-libor-vavra-justice-soudce-v6.jpg?v=6" alt="Havlíček: Justice je v pohybu. Síly se přeskupují, na klid to vypadá jen zdánlivě" title="Havlíček: Justice je v pohybu. Síly se přeskupují, na klid to vypadá jen zdánlivě" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/havlicek-justice-je-v-pohybu-sily-se-preskupuji-na-klid-to-vypada-jen-zdanlive-45426.html"> Havlíček:  Justice je v pohybu. Síly se přeskupují, na klid to vypadá jen…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/havlicek-potrebujeme-novy-typ-statu-i-prava-soucasne-kutilstvi-je-nebezpecne-45370.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6360906-img-babis-havlicek-v0.jpg?v=0" alt="Havlíček: Potřebujeme nový typ státu i práva. Současné kutilství je nebezpečné" title="Havlíček: Potřebujeme nový typ státu i práva. Současné kutilství je nebezpečné" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/havlicek-potrebujeme-novy-typ-statu-i-prava-soucasne-kutilstvi-je-nebezpecne-45370.html"> Havlíček:  Potřebujeme nový typ státu i práva. Současné kutilství je     …</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/názory/1" title="názory" class="keyword"><span>názory</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Karel Havlíček/1" title="Karel Havlíček" class="keyword"><span>Karel Havlíček</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Ústavní soud/1" title="Ústavní soud" class="keyword"><span>Ústavní soud</span></a><span class="divider">|</span><a href="//www.info.cz/tag/historie/1" title="historie" class="keyword"><span>historie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/restituce/1" title="restituce" class="keyword"><span>restituce</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Opočno/1" title="Opočno" class="keyword"><span>Opočno</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Brno/1" title="Brno" class="keyword"><span>Brno</span></a><span class="divider">|</span><a href="//www.info.cz/tag/justice/1" title="justice" class="keyword"><span>justice</span></a><span class="divider">|</span><a href="//www.info.cz/tag/rychlost/1" title="rychlost" class="keyword"><span>rychlost</span></a><span class="divider">|</span><a href="//www.info.cz/tag/spravedlnost/1" title="spravedlnost" class="keyword"><span>spravedlnost</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/nazory/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost-45541.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/nazory" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost-45541.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/4860601-img-ustavni-soud-justice-pravo-spravedlnost-ilustracni-v0.jpg?v=0" alt="Havlíček: Ústavní soud rozhoduje o historii a i on řeší, zda je lepší spravedlnost, nebo rychlost" title="Havlíček: Ústavní soud rozhoduje o historii a i on řeší, zda je lepší spravedlnost, nebo rychlost" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/havlicek-ustavni-soud-rozhoduje-o-historii-a-i-on-resi-zda-je-lepsi-spravedlnost-nebo-rychlost-45541.html">Havlíček: Ústavní soud rozhoduje o historii a i on řeší, zda je lepší spravedlnost, nebo rychlost</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/za-virou-v-dezinformace-je-neduvera-k-mediim-novinari-ted-zjistili-jak-se-mijeji-se-ctenari-45537.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6424501-img-noviny-media-denik-tisk-ctenar-muz-ilustracni-byznys-ekonomika-v0.jpg?v=0" alt="Za vírou v dezinformace je nedůvěra k médiím. Novináři teď zjistili, jak se míjejí se čtenáři" title="Za vírou v dezinformace je nedůvěra k médiím. Novináři teď zjistili, jak se míjejí se čtenáři" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/za-virou-v-dezinformace-je-neduvera-k-mediim-novinari-ted-zjistili-jak-se-mijeji-se-ctenari-45537.html">Za vírou v dezinformace je nedůvěra k médiím. Novináři teď zjistili, jak se míjejí se čtenáři</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/machinace-a-klam-putinovo-hlasovani-o-ustavnich-zmenach-bylo-v-nejlepsi-ruske-tradici-45547.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6424549-img-putin-v0.jpg?v=0" alt="Machinace a klam. Putinovo hlasování o ústavních změnách bylo v „nejlepší“ ruské tradici" title="Machinace a klam. Putinovo hlasování o ústavních změnách bylo v „nejlepší“ ruské tradici" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/machinace-a-klam-putinovo-hlasovani-o-ustavnich-zmenach-bylo-v-nejlepsi-ruske-tradici-45547.html">Machinace a klam. Putinovo hlasování o ústavních změnách bylo v „nejlepší“ ruské tradici</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/celostatni-studie-promorenosti-je-neverohodna-situace-je-mnohem-lepsi-rika-statistik-45533.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6423248-img-koronavirus-cesko-testovani-zdravotnici-v0.jpg?v=0" alt="Celostátní studie promořenosti je nevěrohodná. Situace je mnohem lepší, říká statistik" title="Celostátní studie promořenosti je nevěrohodná. Situace je mnohem lepší, říká statistik" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/celostatni-studie-promorenosti-je-neverohodna-situace-je-mnohem-lepsi-rika-statistik-45533.html">Celostátní studie promořenosti je nevěrohodná. Situace je mnohem lepší, říká statistik</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/nazory/problemy-v-raji-co-delaji-babis-se-schillerovou-spatne-a-co-by-se-kalouskovi-nestalo-45527.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6422264-img-babis-schillerova-kalousek-snemovna-ilustracni-v0.jpg?v=0" alt="Problémy v ráji: Co dělají Babiš se Schillerovou špatně a co by se Kalouskovi nestalo" title="Problémy v ráji: Co dělají Babiš se Schillerovou špatně a co by se Kalouskovi nestalo" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/nazory/problemy-v-raji-co-delaji-babis-se-schillerovou-spatne-a-co-by-se-kalouskovi-nestalo-45527.html">Problémy v ráji: Co dělají Babiš se Schillerovou špatně a co by se Kalouskovi nestalo</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/nazory/holec-vlastenecky-kanibalismus-klause-a-okamury-splni-sef-trikolory-historickou-misi-45526.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6421596-img-vaclav-rouska-koronavirus-klaus-v0.jpg?v=0" alt="Holec: Vlastenecký kanibalismus Klause a Okamury. Splní šéf Trikolóry historickou misi?" title="Holec: Vlastenecký kanibalismus Klause a Okamury. Splní šéf Trikolóry historickou misi?" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/nazory/holec-vlastenecky-kanibalismus-klause-a-okamury-splni-sef-trikolory-historickou-misi-45526.html">Holec: Vlastenecký kanibalismus Klause a Okamury. Splní šéf Trikolóry historickou misi?</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/nazory/palicka-vlak-cesstvi-a-beznadeje-45524.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6421349-img-regiojet-v0.jpg?v=0" alt="Palička: Vlak češství a beznaděje" title="Palička: Vlak češství a beznaděje" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/nazory/palicka-vlak-cesstvi-a-beznadeje-45524.html">Palička: Vlak češství a beznaděje</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/nazory/bartak-nemecko-francouzsky-motor-je-zpet-45515.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6419346-img-merkelova-macron-francie-nemecko-v0.jpg?v=0" alt="Barták: Německo-francouzský motor je zpět" title="Barták: Německo-francouzský motor je zpět" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/nazory/bartak-nemecko-francouzsky-motor-je-zpet-45515.html">Barták: Německo-francouzský motor je zpět</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/381114/sparta-ma-zaklady-ted-musi-stavet-dal-co-jeji-sestava-pro-pristi-sezonu.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/381114/sparta-ma-zaklady-ted-musi-stavet-dal-co-jeji-sestava-pro-pristi-sezonu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1095811.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=3wMvyWw0S0gFt5oQf5t-Qw&amp;e=2145916800&amp;v=1" alt="Sparta má základy, teď musí stavět dál. Co její sestava pro příští sezonu?" title="Sparta má základy, teď musí stavět dál. Co její sestava pro příští sezonu?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/381114/sparta-ma-zaklady-ted-musi-stavet-dal-co-jeji-sestava-pro-pristi-sezonu.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/381114/sparta-ma-zaklady-ted-musi-stavet-dal-co-jeji-sestava-pro-pristi-sezonu.html&#039;});">
                                                            							Sparta má základy, teď musí stavět dál. Co její sestava pro příští sezonu?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/ostatni-mma-ufc/381127/vemola-po-10-letech-od-debutu-v-ufc-prisel-jsem-naivni-a-nepripraveny.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/ostatni-mma-ufc/381127/vemola-po-10-letech-od-debutu-v-ufc-prisel-jsem-naivni-a-nepripraveny.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1095799.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=SABMPN0wfcFFsTez3FLlog&amp;e=2145916800&amp;v=1" alt="Vémola po 10 letech od debutu v UFC: Přišel jsem naivní a nepřipravený" title="Vémola po 10 letech od debutu v UFC: Přišel jsem naivní a nepřipravený" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/ostatni-mma-ufc/381127/vemola-po-10-letech-od-debutu-v-ufc-prisel-jsem-naivni-a-nepripraveny.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/ostatni-mma-ufc/381127/vemola-po-10-letech-od-debutu-v-ufc-prisel-jsem-naivni-a-nepripraveny.html&#039;});">
                                                            							Vémola po 10 letech od debutu v UFC: Přišel jsem naivní a nepřipravený	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/na-slovensku-je-na-prodej-zajimave-embecko-zaujme-prekvapivym-najezdem-135067" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/na-slovensku-je-na-prodej-zajimave-embecko-zaujme-prekvapivym-najezdem-135067&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1095771.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=dsT60typ7qWSlq3WSzm83g&amp;e=2145916800&amp;v=1" alt="Na Slovensku je na prodej zajímavé embéčko. Najelo 6 tisíc km" title="Na Slovensku je na prodej zajímavé embéčko. Najelo 6 tisíc km" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/na-slovensku-je-na-prodej-zajimave-embecko-zaujme-prekvapivym-najezdem-135067" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/na-slovensku-je-na-prodej-zajimave-embecko-zaujme-prekvapivym-najezdem-135067&#039;});">
                                                            							Na Slovensku je na prodej zajímavé embéčko. Najelo 6 tisíc km	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/9krat-o-bolestech-bricha-v-tehotenstvi-vite-co-ktera-bolest-znamena" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/9krat-o-bolestech-bricha-v-tehotenstvi-vite-co-ktera-bolest-znamena&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-299896.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=bHF78qVgJK7wV6OK__EHnQ&amp;e=2145916800&amp;v=1" alt="9krát o bolestech břicha v těhotenství. Víte, co která bolest znamená?" title="9krát o bolestech břicha v těhotenství. Víte, co která bolest znamená?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/9krat-o-bolestech-bricha-v-tehotenstvi-vite-co-ktera-bolest-znamena" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/9krat-o-bolestech-bricha-v-tehotenstvi-vite-co-ktera-bolest-znamena&#039;});">
                                                            							9krát o bolestech břicha v těhotenství. Víte, co která bolest znamená?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/648593/ivana-jiresova-nemam-rada-kdyz-herci-tlaci-pred-kameru-svoje-deti.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/648593/ivana-jiresova-nemam-rada-kdyz-herci-tlaci-pred-kameru-svoje-deti.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1095822.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=_R3EJBdD9XS1Eke7lP-tTw&amp;e=2145916800&amp;v=1" alt="Ivana Jirešová: Nemám ráda, když herci tlačí před kameru svoje děti" title="Ivana Jirešová: Nemám ráda, když herci tlačí před kameru svoje děti" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/648593/ivana-jiresova-nemam-rada-kdyz-herci-tlaci-pred-kameru-svoje-deti.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/648593/ivana-jiresova-nemam-rada-kdyz-herci-tlaci-pred-kameru-svoje-deti.html&#039;});">
                                                            							Ivana Jirešová: Nemám ráda, když herci tlačí před kameru svoje děti	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/nejkrasnejsi-maxi-saty-na-dovolenou-at-ji-budete-travit-kdekoli-7058.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/nejkrasnejsi-maxi-saty-na-dovolenou-at-ji-budete-travit-kdekoli-7058.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1095677.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=r-iX7eb40aPA6RfyOQf-Qw&amp;e=2145916800&amp;v=1" alt="Nejkrásnější maxi šaty na dovolenou, ať ji budete trávit kdekoli" title="Nejkrásnější maxi šaty na dovolenou, ať ji budete trávit kdekoli" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/nejkrasnejsi-maxi-saty-na-dovolenou-at-ji-budete-travit-kdekoli-7058.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/nejkrasnejsi-maxi-saty-na-dovolenou-at-ji-budete-travit-kdekoli-7058.html&#039;});">
                                                            							Nejkrásnější maxi šaty na dovolenou, ať ji budete trávit kdekoli	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648599/vecne-mlada-svetlana-nalepkova-slavi-60-let-kvuli-lasce-prisla-o-200-tisic.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648599/vecne-mlada-svetlana-nalepkova-slavi-60-let-kvuli-lasce-prisla-o-200-tisic.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1095710.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=jnl8Pye_2w8qUfXaf0JO1g&amp;e=2145916800&amp;v=1" alt="Věčně mladá Světlana Nálepková slaví 60 let: Kvůli lásce přišla o 200 tisíc!" title="Věčně mladá Světlana Nálepková slaví 60 let: Kvůli lásce přišla o 200 tisíc!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648599/vecne-mlada-svetlana-nalepkova-slavi-60-let-kvuli-lasce-prisla-o-200-tisic.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648599/vecne-mlada-svetlana-nalepkova-slavi-60-let-kvuli-lasce-prisla-o-200-tisic.html&#039;});">
                                                            							Věčně mladá Světlana Nálepková slaví 60 let: Kvůli lásce přišla o 200 tisíc!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648585/lucii-bile-prace-nesmrdi-kdyz-jde-o-tatinka-a-majetek-umi-i-se-sbijeckou.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648585/lucii-bile-prace-nesmrdi-kdyz-jde-o-tatinka-a-majetek-umi-i-se-sbijeckou.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1095755.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=vRN9hq3_Ta3y6Tui7Hg_KA&amp;e=2145916800&amp;v=1" alt="Lucii Bílé práce nesmrdí: Když jde o tatínka a majetek, umí i se sbíječkou!" title="Lucii Bílé práce nesmrdí: Když jde o tatínka a majetek, umí i se sbíječkou!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648585/lucii-bile-prace-nesmrdi-kdyz-jde-o-tatinka-a-majetek-umi-i-se-sbijeckou.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648585/lucii-bile-prace-nesmrdi-kdyz-jde-o-tatinka-a-majetek-umi-i-se-sbijeckou.html&#039;});">
                                                            							Lucii Bílé práce nesmrdí: Když jde o tatínka a majetek, umí i se sbíječkou!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
			.cnc-menu {
				position: relative;
				height: 43px;
				line-height: 41px;
				width: 100%;
				margin: 0px;
				box-shadow: inset 0 -1px 0 #CDCDCD;
				z-index: 10000;
				margin: 0 0 20px 0;
				display: none;
			}

			.cnc-menu .wrapper {
				padding-top: 0px;
			}

			.cnc-menu ul {
				margin: 0;
				padding: 0;
				width: 100%;
			}

			.cnc-menu a {
				font-family: Arial, sans-serif;
				font-size: 12px;
				font-weight: normal;
				text-decoration: none;
			}

			.cnc-menu a:hover {
				text-decoration: underline;
			}

			.cnc-menu ul:after {
				content: "";
				display: block;
				width: 100%;
				height: 0px;
				clear: both;
			}

			.cnc-menu nav > ul > li {
				display: block;
				float: left;
				position: relative;
				margin: 0;
			}

			.cnc-menu nav > ul > li:before {
				content: none;
			}

			.cnc-menu nav > ul > li > a {
				display: inline-block;
				height: 12px;
				line-height: 12px;
				color: #8B8B8B;
				margin: 15px 0 16px 15px;
				padding-left: 20px;
				border-left: 1px solid #8B8B8B;
			}

			.cnc-menu nav > ul > li > a:hover {
				text-decoration: underline;
			}

			.cnc-menu nav > ul > li:first-child > a {
				margin-left: 0;
				padding-left: 0;
				border: none;
			}

			.cnc-menu nav > ul > li > a[href*='javascript'] {
				text-transform: lowercase;
				position: relative;
				padding-right: 12px;
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
				content: "";
				display: block;
				width: 2px;
				height: 4px;
				position: absolute;
				top: 5px;
				right: 6px;
				background-color: #8B8B8B;
				transform: skewX(45deg);
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:after {
				right: 3px;
				transform: skewX(-45deg);
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:hover {
				text-decoration: none;
				cursor: default;
			}

			.cnc-menu li ul {
				width: auto;
				position: absolute;
				right: 0px;
				top: 43px;
				opacity: 0;
				visibility: hidden;
				pointer-events: none;
				-ms-transform: translateY(-30px);
				transform: translateY(-30px);
				transition: all .3s ease-in-out;
				list-style-type: none;
				background-color: #8B8B8B;
				padding: 5px 0;
			}

			.cnc-menu li:hover ul {
				opacity: 1;
				visibility: visible;
				pointer-events: auto;
				-ms-transform: translateY(0px);
				transform: translateY(0px);
				transition: all .3s ease-in-out;
			}

			.cnc-menu li ul li {
				padding: 5px 10px;
				line-height: 12px;
				margin: 0;
				font-size: initial;
			}

			.cnc-menu li ul li:before {
				content: none;
			}

			.cnc-menu li ul li a {
				color: #FFF;
				white-space: nowrap;
			}

			.cnc-menu.side-margin {
				width: calc(100% - 20px);
				margin: 0 10px 20px 10px;
			}

			.cnc-menu.no-margin {
				margin-bottom: 0;
			}

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

		</style><script type="text/javascript">
			$(document).ready(function() {
				$('.cnc-menu').remove().clone(true).insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
			});
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="https://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="https://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="https://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="https://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="https://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.zive.cz/" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.zive.cz/" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="https://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="https://www.ahaonline.cz/" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="https://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="https://doupe.zive.cz/" target="_blank">Doupě.cz</a></li><li><a href="https://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="https://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="https://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="https://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="https://www.zeny.cz" target="_blank">Ženy.cz</a></li><li><a href="https://sazkaeleague.cz/" target="_blank">Sazka eLEAGUE</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6371'; //aktuální kategorie
  var catTree = '242,6371'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		
		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:office@info.cz">Redakce</a></li>
								<div class="footer-divider--vertical"></div>
				<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
							<li class="company-info__term"><a class="company-info__term-link" href="https://www.info.cz/podminky-uziti">© 2001 - 2020 Copyright Info.cz Online Media a dodavatelé obsahu</a></li>
					</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQ1NTQxfGNhdGlkfDYzNzF8';
            var tst = '1593752512000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6371'; //aktuální kategorie
  var catTree = '242,6371'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6371'; //aktuální kategorie
  var catTree = '242,6371'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
