﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Strategie']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 44424
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Boj o mediální rady vrcholí. Vládní koalice silou protlačí „ty loajální“, obává se opozice | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="média,mediální rady,Česko ,Česká televize,Český rozhlas,poslanci,sněmovna,hlasování,Luboš Xaver Veselý,Hana Lipovská,Aleš Juchelka,Miroslava Němcová,opozice,vláda,koalice,Lukáš Martínek" /><meta name="description" content="Nadcházející volba do mediálních Rad České televize a Českého rozhlasu se neponese v apolitickém duchu poslaneckého slibu, obávají se zástupci opozice. Předpokládají totiž, že hnutí ANO společně se svými politickými partnery protlačí do kontrolních orgánů veřejnoprávních institucí vybrané loajální osobnosti, které v radách budou zastupovat jejich politické zájmy." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6627" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=53" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=53">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=53">/* */</script><script type="text/javascript" src="https://spir.hit.gemius.pl/gplayer.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=27">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=27" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=209" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=209" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=209",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=209",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=209"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=209" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=2], [pos=0] -->
<script>
  var actCat = '6627'; //aktuální kategorie
  var catTree = '242,6627'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCbGXdZZENPIF9F9G2TOJPaXkDuO_9eWt7nvj0rlHL.U7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=2], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Boj o mediální rady vrcholí. Vládní koalice silou protlačí „ty loajální“, obává se opozice - Info.cz" /><meta name="twitter:description" content="Nadcházející volba do mediálních Rad České televize a Českého rozhlasu se neponese v apolitickém duchu poslaneckého slibu, obávají se zástupci opozice. Předpokládají totiž, že hnutí ANO společně se svými politickými partnery protlačí do kontrolních orgánů veřejnoprávních institucí vybrané loajální osobnosti, které v radách budou zastupovat jejich politické zájmy." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/5792234_poslanecka-snemovna-parlament-cesko-v0.jpg?v=0" /><meta property="og:title" content="Boj o mediální rady vrcholí. Vládní koalice silou protlačí „ty loajální“, obává se opozice - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/strategie/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice-44424.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/5792234_poslanecka-snemovna-parlament-cesko-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Nadcházející volba do mediálních Rad České televize a Českého rozhlasu se neponese v apolitickém duchu poslaneckého slibu, obávají se zástupci opozice. Předpokládají totiž, že hnutí ANO společně se svými politickými partnery protlačí do kontrolních orgánů veřejnoprávních institucí vybrané loajální osobnosti, které v radách budou zastupovat jejich politické zájmy." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/strategie/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice-44424.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6627'; //aktuální kategorie
  var catTree = '242,6627'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Nejnovější informace ze světa mediálního byznysu a marketingu">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/podcasty">Podcasty</a>
                    </li>
                  </ul>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--><div class="wrapper with-bg reversal"><div class="twelve-col"><div class="wrapper"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://www.info.cz/strategie",
                                                "name": "Strategie"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://www.info.cz/strategie/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice-44424.html",
                                                        "name": "Boj o mediální rady vrcholí. Vládní koalice silou protlačí „ty loajální“, obává se opozice"
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/strategie"><span>Strategie</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/strategie/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice-44424.html"><span>Boj o mediální rady vrcholí. Vládní koalice silou protlačí „ty loajální“, obává se opozice</span></a></li></ol></div><!--####--></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:53</div>
        <div class="title-container">
          <a href="https://www.info.cz/strategie/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice-44424.html">Boj o mediální rady vrcholí. Vládní koalice silou protlačí „ty loajální“, obává se opozice</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">11:37</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/matzner-kontroluje-vas-zamestnavatel-kamerami-a-cte-vase-e-maily-muze-tim-porusovat-zakon-44415.html">Matzner: Kontroluje vás zaměstnavatel kamerami a čte vaše e-maily? Může tím porušovat zákon</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:25</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/kreml-resi-jak-vyhrat-volby-aby-to-nesmrdelo-podvodem-pomoci-maji-nove-opozicni-strany-44426.html">Kreml řeší, jak vyhrát volby, aby to nesmrdělo podvodem. Pomoci mají nové „opoziční“ strany</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/strunc/pedofilu-je-na-internetu-mene-nez-si-myslime-vek-utocniku-i-obeti-ale-klesa-rika-kozisek-44423.html">Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí ale klesá, říká Kožíšek</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/jsou-cms-a-dentons-spickami-regionalniho-trhu-maji-zde-nejvic-nominaci-na-ceny-chambers-44419.html">Jsou CMS a Dentons špičkami regionálního trhu? Mají zde nejvíc nominací na ceny Chambers</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/kultura/rozboureny-svet-zbrojarsky-byznys-nebo-letecka-katastrofa-world-press-photo-jde-do-finale-1367137" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kultura/rozboureny-svet-zbrojarsky-byznys-nebo-letecka-katastrofa-world-press-photo-jde-do-finale-1367137&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050789.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=p0B2QJsNMl_wSHor_iitUw&amp;e=2145916800&amp;v=1" alt="Rozbouřený svět, zbrojařský byznys nebo letecká katastrofa. World Press Photo jde do finále" title="Rozbouřený svět, zbrojařský byznys nebo letecká katastrofa. World Press Photo jde do finále" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/kultura/rozboureny-svet-zbrojarsky-byznys-nebo-letecka-katastrofa-world-press-photo-jde-do-finale-1367137" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kultura/rozboureny-svet-zbrojarsky-byznys-nebo-letecka-katastrofa-world-press-photo-jde-do-finale-1367137&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Rozbouřený svět, zbrojařský byznys nebo letecká…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/anglie-zakazala-detem-hlavickovat-zatim-jen-pri-treninku-1367124" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/anglie-zakazala-detem-hlavickovat-zatim-jen-pri-treninku-1367124&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050708.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=0d9wzO2SamkUT2zwEL9RJQ&amp;e=2145916800&amp;v=1" alt="Anglie zakázala dětem hlavičkovat. Zatím jen při tréninku" title="Anglie zakázala dětem hlavičkovat. Zatím jen při tréninku" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/anglie-zakazala-detem-hlavickovat-zatim-jen-pri-treninku-1367124" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/anglie-zakazala-detem-hlavickovat-zatim-jen-pri-treninku-1367124&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Anglie zakázala dětem hlavičkovat. Zatím jen…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-svet/632545/koronavirus-online-zdeptanym-cechum-na-kanarech-svitla-nadeje-zemrel-i-francouz.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/632545/koronavirus-online-zdeptanym-cechum-na-kanarech-svitla-nadeje-zemrel-i-francouz.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051103.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=K_2hdmmku8aAO4B8XasY1g&amp;e=2145916800&amp;v=1" alt="Koronavirus ONLINE: Zdeptaným Čechům na Kanárech svitla naděje. Zemřel i Francouz" title="Koronavirus ONLINE: Zdeptaným Čechům na Kanárech svitla naděje. Zemřel i Francouz" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-svet/632545/koronavirus-online-zdeptanym-cechum-na-kanarech-svitla-nadeje-zemrel-i-francouz.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/632545/koronavirus-online-zdeptanym-cechum-na-kanarech-svitla-nadeje-zemrel-i-francouz.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Koronavirus ONLINE: Zdeptaným Čechům na Kanárech…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/635903/prelomove-rozhodnuti-soudu-tyran-musi-za-lecbu-temer-ubite-amy-zaplatit-desitky-tisic.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-blesk-tlapky/635903/prelomove-rozhodnuti-soudu-tyran-musi-za-lecbu-temer-ubite-amy-zaplatit-desitky-tisic.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051104.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=-Ni4D6Ubdp7vqhg6Q3_5Mg&amp;e=2145916800&amp;v=1" alt="Přelomové rozhodnutí soudu: Tyran musí za léčbu téměř ubité Amy zaplatit desítky tisíc" title="Přelomové rozhodnutí soudu: Tyran musí za léčbu téměř ubité Amy zaplatit desítky tisíc" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/635903/prelomove-rozhodnuti-soudu-tyran-musi-za-lecbu-temer-ubite-amy-zaplatit-desitky-tisic.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-blesk-tlapky/635903/prelomove-rozhodnuti-soudu-tyran-musi-za-lecbu-temer-ubite-amy-zaplatit-desitky-tisic.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Přelomové rozhodnutí soudu: Tyran musí za léčbu…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/99918/jefim-fistejn-izrael-na-treti-pokus-aneb-vlada-s-bibim-nebo-bez-bibiho.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/99918/jefim-fistejn-izrael-na-treti-pokus-aneb-vlada-s-bibim-nebo-bez-bibiho.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051107.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=mU2YWFNTCVyWdCa0680qGw&amp;e=2145916800&amp;v=1" alt="Jefim Fištejn: Izrael na třetí pokus aneb Vláda s Bibim nebo bez Bibiho?" title="Jefim Fištejn: Izrael na třetí pokus aneb Vláda s Bibim nebo bez Bibiho?" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/99918/jefim-fistejn-izrael-na-treti-pokus-aneb-vlada-s-bibim-nebo-bez-bibiho.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/99918/jefim-fistejn-izrael-na-treti-pokus-aneb-vlada-s-bibim-nebo-bez-bibiho.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Jefim Fištejn: Izrael na třetí pokus aneb Vláda s…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/99923/levicove-dostihy-ve-zdimani-statu-a-firem-a-v-tazeni-proti-spekulantum.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/99923/levicove-dostihy-ve-zdimani-statu-a-firem-a-v-tazeni-proti-spekulantum.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050961.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=Yb-jaPij7h2BkBkJjUYAzA&amp;e=2145916800&amp;v=1" alt="Levicové dostihy ve ždímání státu a firem. A v tažení proti „spekulantům“" title="Levicové dostihy ve ždímání státu a firem. A v tažení proti „spekulantům“" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/99923/levicove-dostihy-ve-zdimani-statu-a-firem-a-v-tazeni-proti-spekulantum.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/99923/levicove-dostihy-ve-zdimani-statu-a-firem-a-v-tazeni-proti-spekulantum.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Levicové dostihy ve ždímání státu a firem. A v…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/bezkonkurencni-nabidka-xiaomi-mi-a3-s-cistym-androidem-pada-na-3-333-kc/sc-3-a-1347265/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/bezkonkurencni-nabidka-xiaomi-mi-a3-s-cistym-androidem-pada-na-3-333-kc/sc-3-a-1347265/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1037919.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=SjiUqVYwoeQpUz3GIw8pow&amp;e=2145916800&amp;v=1" alt="Bezkonkurenční nabídka. Xiaomi Mi A3 s čistým Androidem padá na 3 333 Kč" title="Bezkonkurenční nabídka. Xiaomi Mi A3 s čistým Androidem padá na 3 333 Kč" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/bezkonkurencni-nabidka-xiaomi-mi-a3-s-cistym-androidem-pada-na-3-333-kc/sc-3-a-1347265/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/bezkonkurencni-nabidka-xiaomi-mi-a3-s-cistym-androidem-pada-na-3-333-kc/sc-3-a-1347265/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Bezkonkurenční nabídka. Xiaomi Mi A3 s čistým…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/sikovna-aplikace-na-matematiku-spocita-vzorecky-ktere-nakreslite-na-displej-pripravil-ji-microsoft/sc-3-a-201530/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/sikovna-aplikace-na-matematiku-spocita-vzorecky-ktere-nakreslite-na-displej-pripravil-ji-microsoft/sc-3-a-201530/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1002000.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=67UnSigsK_k1_u6BgsDYTg&amp;e=2145916800&amp;v=1" alt="Šikovná aplikace na matematiku spočítá vzorečky, které nakreslíte na displej. Připravil ji Microsoft" title="Šikovná aplikace na matematiku spočítá vzorečky, které nakreslíte na displej. Připravil ji Microsoft" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/sikovna-aplikace-na-matematiku-spocita-vzorecky-ktere-nakreslite-na-displej-pripravil-ji-microsoft/sc-3-a-201530/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/sikovna-aplikace-na-matematiku-spocita-vzorecky-ktere-nakreslite-na-displej-pripravil-ji-microsoft/sc-3-a-201530/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Šikovná aplikace na matematiku spočítá vzorečky,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 44424;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide gallery" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://www.info.cz/strategie/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice-44424.html",
            "mainEntityOfPage":"https://www.info.cz/strategie/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice-44424.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/5792234_poslanecka-snemovna-parlament-cesko-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2020-02-26T13:53",
            
                    "dateModified":"2020-02-26T14:41",
                

            "headline":"Boj o mediální rady vrcholí. Vládní koalice silou protlačí „ty loajální“, obává se opozice",
            "description": "Nadcházející volba do mediálních Rad České televize a Českého rozhlasu se neponese v apolitickém duchu poslaneckého slibu, obávají se zástupci opozice. Předpokládají totiž, že hnutí ANO společně se svými politickými partnery protlačí do kontrolních orgánů veřejnoprávních institucí vybrané loajální osobnosti, které v radách budou zastupovat jejich politické zájmy.",
            
            
            "hasPart":
                {"@type":"ImageGallery",
                    "url":"https://www.info.cz/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice",
                         
                    "image": [
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/5792234_poslanecka-snemovna-parlament-cesko-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5792234_poslanecka-snemovna-parlament-cesko-v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6204988_lubos-xaver-vesely-jxd-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6204988_lubos-xaver-vesely-jxd-v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/3419511_poslanecka-snemovna-v3.jpg?v=3",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/3419511_poslanecka-snemovna-v3.jpg?v=3"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6204985_hana-lipovska-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6204985_hana-lipovska-v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6204989_andrej-babis-snemovna-grimasa-gesto-juchelka-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6204989_andrej-babis-snemovna-grimasa-gesto-juchelka-v0.jpg?v=0"
                        }]                 
                },
                    
                

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Vojtěch Kristen"
                    }]
                ,

            "keywords":"média, mediální rady, Česko , Česká televize, Český rozhlas, poslanci, sněmovna, hlasování, Luboš Xaver Veselý, Hana Lipovská, Aleš Juchelka, Miroslava Němcová, opozice, vláda, koalice, Lukáš Martínek"
            }
        </script><h1 class="title" id="art-title">Boj o mediální rady vrcholí. Vládní koalice silou protlačí „ty loajální“, obává se opozice</h1><div class="box-gallery"><script src="https://img.cncenter.cz/js/default/components/gallery.js?v=63">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>
            var globalTopImg='';
            var fotoNum='NaN';
            var fotoCount='5';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;
            var initOnLoad = 'yes';
            var galleryLockedFrom = '0';
            var options = {};
            var imageUrls = [];
            options.galleryLockedFrom = galleryLockedFrom;

            
                        imageUrls.push({
                        count: '1/5',
                        author: 'Profimedia',
                        description: 'Poslanecká sněmovna Parlamentu ČR',
                        img: 'https://img.cncenter.cz/img/12/normal1050/5792234_poslanecka-snemovna-parlament-cesko-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice',
                        });
                    
                        imageUrls.push({
                        count: '2/5',
                        author: 'Profimedia',
                        description: 'Luboš Xaver Veselý',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6204988_lubos-xaver-vesely-jxd-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice',
                        });
                    
                        imageUrls.push({
                        count: '3/5',
                        author: 'ČTK',
                        description: 'Poslanecká sněmovna',
                        img: 'https://img.cncenter.cz/img/12/normal1050/3419511_poslanecka-snemovna-v3.jpg?v=3',
                        galleryURL: 'https://www.info.cz/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice',
                        });
                    
                        imageUrls.push({
                        count: '4/5',
                        author: '...',
                        description: 'Hana Lipovská',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6204985_hana-lipovska-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice',
                        });
                    
                        imageUrls.push({
                        count: '5/5',
                        author: 'Profimedia',
                        description: 'Andrej Babiš a Aleš Juchelka ve sněmovně',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6204989_andrej-babis-snemovna-grimasa-gesto-juchelka-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice',
                        });
                    
                            $(window).load(function() {
                        
                    $('.gallery-main-container').gallery(imageUrls, options);
                    });
                </script><div class="fb-share-button" data-href="https://www.info.cz/strategie/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice-44424.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5792234_poslanecka-snemovna-parlament-cesko-v0.jpg?v=0" alt="Poslanecká sněmovna Parlamentu ČR"/></a></li><li><a href="https://www.info.cz/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/6204988_lubos-xaver-vesely-jxd-v0.jpg?v=0" alt="Luboš Xaver Veselý"/></a></li><li><a href="https://www.info.cz/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3419511_poslanecka-snemovna-v3.jpg?v=3" alt="Poslanecká sněmovna"/></a></li><li><a href="https://www.info.cz/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/6204985_hana-lipovska-v0.jpg?v=0" alt="Hana Lipovská"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice?foto=0"><span class="photos-count">5<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/VojtechKristen" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/1030/vojtech-kristen"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/1030_e99b374befea42bab02c0f05e05008b1.png" alt="Vojtěch Kristen" title="Vojtěch Kristen"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/1030/vojtech-kristen" itemprop="url"><span>Vojtěch Kristen</span></a><div class="date">26. února 2020
			               •
			               13:53</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Vojtěch Kristen",
			"url":"//www.info.cz/writerprofile/1030/vojtech-kristen",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/1030_e99b374befea42bab02c0f05e05008b1.png"
				}
			}
		</script><script>
                                var author = 'Vojtěch Kristen';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Nadcházející volba do mediálních Rad České televize a Českého rozhlasu se neponese v apolitickém duchu poslaneckého slibu, obávají se zástupci opozice. Předpokládají totiž, že hnutí ANO společně se svými politickými partnery protlačí do kontrolních orgánů veřejnoprávních institucí vybrané loajální osobnosti, které v radách budou zastupovat jejich politické zájmy.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>Plénum Poslanecké sněmovny na své březnové schůzi vybere šest nových radních do Rady české televize a dva radní do Rady Českého rozhlasu. Předvýběr z více než stovky kandidátů již v minulých týdnech učinil volební výbor, který celkový počet kandidátů zúžil na 24 – osmnáct pro Českou televizi a šest pro Český rozhlas. Opozice se nicméně nyní obává, že konečná volba radních bude výsostně politické rozhodnutí, skrze něž si koalice pojistí svůj vliv v mediálních radách.</p>
<p>„Kdyby se poslanci rozhodovali dle slibu – podle svého nejlepšího vědomí a svědomí, tak bych neměl takové obavy,“ říká pro INFO.CZ pirátský poslanec a místopředseda volebního výboru Tomáš Martínek. „V tuto chvíli se ovšem obávám, že mohou přijít snahy zvolit osoby loajální politikům, které by nemusely působit nestranně a nezávisle, jak vyžaduje zákon. Naopak by mohly pomoci ovládnout dané médium pro osobní zájmy některých politiků či oligarchů,“ dodává.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/nazory/buranstvi-a-spory-v-rade-ctk-jeji-zasedani-byl-absurdistan-korunovany-hadkou-a-natruc-odchody-44417.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6202437-img-rada-ctk-v0.jpg?v=0" alt="Buranství a spory v Radě ČTK. Její zasedání byl absurdistán korunovaný hádkou a natruc-odchody "/>
      </div>
      <div class="title">Buranství a spory v Radě ČTK. Její zasedání byl absurdistán korunovaný hádkou a natruc-odchody <!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Podobné obavy zaznívají i z nejsilnější opoziční strany ODS. Podle poslankyně Miroslavy Němcové bude pro volbu ve Sněmovně rozhodující dohoda vládní koalice s KSČM, možná i s SPD. „Tak to v poslední době probíhá. Názor volebního výboru nebude rozhodující; v osmnácti návrzích pro Českou televizi a v šesti návrzích pro Český rozhlas by se daly najít nezávislé osobnosti, ale o ty nebude v koalici zájem,“ řekla pro INFO.CZ Miroslava Němcová.</p>
<p>Poslanci koaličního hnutí ANO sice připouštějí, že volba bude politická, nominovat však chtějí primárně odborníky. Poslanec Patrik Nacher chce zvednout ruku pro radní, kteří jsou experti buď v ekonomické, anebo v mediální oblasti, tedy ty, kteří mohou televizi odborně prospět. Podobně to vidí i jeho kolega z hnutí ANO a volebního výboru Aleš Juchelka.<blockquote class="twitter-tweet"><p lang="cs" dir="ltr">Počty hlasů kandidátů do Rady České televize v prvním kole volby volebního výboru z 18 možných:<br>Klíma 17<br>Douda 16<br>Holý 16<br>Schwarz 16<br>Kysilka 15<br>Schmarcz 14<br>Staněk 13<br>Hladký 12<br>Šlégr 12<br>Bradáč 11<br>Lipovská 11<br>Matocha 11<br>Švejda 11<br>Hubková 10<br>Pikora 10<br>Veselý 9<br>Jedinák 8<br>Závozda 7</p>— Tomáš Martínek (@TomasMartinekCZ) <a href="https://twitter.com/TomasMartinekCZ/status/1226421865343746049?ref_src=twsrc%5Etfw">February 9, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p>
<p>„Typově by to měli být lidé, kteří rozumí ekonomice a financím, poněvadž Rada je orgánem, který Sněmovně předkládá zprávu o hospodaření, a po několikerém neschválení rozpočtu radou ČT na rok 2020 a diskuzích o ekonomice na to budu klást důraz. Pak by měli být zvoleni lidé, kteří mají zkušenost s televizí či rozhlasem a jejím provozem, ti, kteří se nebudou bát férově upozorňovat na porušení Kodexu, ale i ti, kteří chtějí posunout média kupředu – a to i konstruktivní kritikou,“ uvedl pro INFO.CZ Juchelka. </p>
<p>Pokud by poslanecké plénum pouze reflektovalo předvýběr volebního výboru, do Rady ČRo by na základě počtu hlasů udělených ve výboru usedli historik Jaroslav Šebek a galerista Marek Pokorný; na křesla v Radě České televize by se pak mohli těšit novinář Michal Klíma, ekonom Jiří Schwarz, psycholog Ivan Douda, děkan FAMU Zdeněk Holý, ekonom Pavel Kysilka a někdejší poradce premiérů Martin Schmarcz.</p>
<p>Reálně je však situace taková, že papíroví favorité mohou hlasováním propadnout a jejich místo obsadí kandidáti, kteří ve volebním výboru získali od poslanců méně sympatií. Z těch kontroverznějších to jsou třeba moderátor Luboš Xaver Veselý, ekonomka Hana Lipovská či exhokejista Jiří Šlégr. </p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/nazory/holec-dejte-ceske-televizi-sanci-volte-do-rady-co-nejvic-kritiku-44326.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6179345-img-ceska-televize-v0.jpg?v=0" alt="Holec: Dejte České televizi šanci. Volte do Rady co nejvíc kritiků"/>
      </div>
      <div class="title">Holec: Dejte České televizi šanci. Volte do Rady co nejvíc kritiků<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>„Zda bude plénum respektovat předvýběr volebního výboru nevím, jsem ale rád, že jsme jako výbor nepodlehli několika kádrovacím senátorům, kteří se snažili náš výběr ovlivnit. Pokud budeme mít silnou radu, budeme mít i silné a sebevědomé médium. Nejhorší, co bychom mohli udělat, je navolit takové radní, kteří by kontrolovali média jen kosmeticky, nekriticky – zkrátka jako za starých časů před více než třiceti lety,“ dodal poslanec ANO Juchelka. </p>
<p>Naopak podle Piráta Tomáše Martínka by byl postup pléna ve shodě s předvýběrem volebního výboru nejlepší. „Při rozhodování by měla brát Sněmovna ohled na to, kteří nominanti získali na volebním výboru největší podporu, a lze je tak považovat za nadstranické kandidáty,“ tvrdí Martínek. Sám ale příliš nevěří tomu, že se tak skutečně stane.</p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5792234_poslanecka-snemovna-parlament-cesko-v0.jpg?v=0" alt="Poslanecká sněmovna Parlamentu ČR"/>
        </a>
      </li>
      <li>
        <a href="/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/6204988_lubos-xaver-vesely-jxd-v0.jpg?v=0" alt="Luboš Xaver Veselý"/>
        </a>
      </li>
      <li>
        <a href="/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3419511_poslanecka-snemovna-v3.jpg?v=3" alt="Poslanecká sněmovna"/>
        </a>
      </li>
      <li>
        <a href="/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/6204985_hana-lipovska-v0.jpg?v=0" alt="Hana Lipovská"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice?foto=0">
          <span class="photos-count">5<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/strategie/67968/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/strategie/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice-44424.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/strategie/mlada-fronta-je-v-insolvenci-vydavatelstvi-se-nedohodlo-s-investorem-banka-mu-zablokovala-ucty-44332.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6140108-img-mlada-fronta-v0.jpg?v=0" alt="Mladá fronta je v insolvenci. Vydavatelství se nedohodlo s investorem, banka mu zablokovala účty" title="Mladá fronta je v insolvenci. Vydavatelství se nedohodlo s investorem, banka mu zablokovala účty" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/strategie/mlada-fronta-je-v-insolvenci-vydavatelstvi-se-nedohodlo-s-investorem-banka-mu-zablokovala-ucty-44332.html"> Mladá  fronta je v insolvenci. Vydavatelství se nedohodlo s investorem,…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/kristen-pad-krale-ceske-soap-opery-ustup-ordinace-je-symptomem-soucasneho-stavu-novy-44407.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6201075-img-ordinace-v-ruzove-zahrade-v0.jpg?v=0" alt="Kristen: Pád krále české soap opery. Ústup Ordinace je symptomem současného stavu Novy" title="Kristen: Pád krále české soap opery. Ústup Ordinace je symptomem současného stavu Novy" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/kristen-pad-krale-ceske-soap-opery-ustup-ordinace-je-symptomem-soucasneho-stavu-novy-44407.html"> Kristen:  Pád krále české soap opery. Ústup Ordinace je symptomem…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/dostal-foldyna-miri-mezi-sve-rodi-se-budouci-vladni-vetsina-44414.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6201227-img-foldyna-babis-snemovna-v0.jpg?v=0" alt="Dostál: Foldyna míří mezi své. Rodí se budoucí vládní většina?" title="Dostál: Foldyna míří mezi své. Rodí se budoucí vládní většina?" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/dostal-foldyna-miri-mezi-sve-rodi-se-budouci-vladni-vetsina-44414.html">Dostál: Foldyna míří mezi své. Rodí se budoucí vládní většina?</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>if(typeof _SAS === 'object') _SAS.sklik('sklik/info');</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/média/1" title="média" class="keyword"><span>média</span></a><span class="divider">|</span><a href="//www.info.cz/tag/mediální rady/1" title="mediální rady" class="keyword"><span>mediální rady</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Česko /1" title="Česko " class="keyword"><span>Česko </span></a><span class="divider">|</span><a href="//www.info.cz/tag/Česká televize/1" title="Česká televize" class="keyword"><span>Česká televize</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Český rozhlas/1" title="Český rozhlas" class="keyword"><span>Český rozhlas</span></a><span class="divider">|</span><a href="//www.info.cz/tag/poslanci/1" title="poslanci" class="keyword"><span>poslanci</span></a><span class="divider">|</span><a href="//www.info.cz/tag/sněmovna/1" title="sněmovna" class="keyword"><span>sněmovna</span></a><span class="divider">|</span><a href="//www.info.cz/tag/hlasování/1" title="hlasování" class="keyword"><span>hlasování</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Luboš Xaver Veselý/1" title="Luboš Xaver Veselý" class="keyword"><span>Luboš Xaver Veselý</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Hana Lipovská/1" title="Hana Lipovská" class="keyword"><span>Hana Lipovská</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Aleš Juchelka/1" title="Aleš Juchelka" class="keyword"><span>Aleš Juchelka</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Miroslava Němcová/1" title="Miroslava Němcová" class="keyword"><span>Miroslava Němcová</span></a><span class="divider">|</span><a href="//www.info.cz/tag/opozice/1" title="opozice" class="keyword"><span>opozice</span></a><span class="divider">|</span><a href="//www.info.cz/tag/vláda/1" title="vláda" class="keyword"><span>vláda</span></a><span class="divider">|</span><a href="//www.info.cz/tag/koalice/1" title="koalice" class="keyword"><span>koalice</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Lukáš Martínek/1" title="Lukáš Martínek" class="keyword"><span>Lukáš Martínek</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/strategie/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice-44424.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/strategie" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/strategie/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice-44424.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5792234-img-poslanecka-snemovna-parlament-cesko-v0.jpg?v=0" alt="Boj o mediální rady vrcholí. Vládní koalice silou protlačí „ty loajální“, obává se opozice" title="Boj o mediální rady vrcholí. Vládní koalice silou protlačí „ty loajální“, obává se opozice" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/strategie/boj-o-medialni-rady-vrcholi-vladni-koalice-silou-protlaci-ty-loajalni-obava-se-opozice-44424.html">Boj o mediální rady vrcholí. Vládní koalice silou protlačí „ty loajální“, obává se opozice</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/kreml-resi-jak-vyhrat-volby-aby-to-nesmrdelo-podvodem-pomoci-maji-nove-opozicni-strany-44426.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6204268-img-valerija-prigozin-v0.jpg?v=0" alt="Kreml řeší, jak vyhrát volby, aby to nesmrdělo podvodem. Pomoci mají nové „opoziční“ strany" title="Kreml řeší, jak vyhrát volby, aby to nesmrdělo podvodem. Pomoci mají nové „opoziční“ strany" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/kreml-resi-jak-vyhrat-volby-aby-to-nesmrdelo-podvodem-pomoci-maji-nove-opozicni-strany-44426.html">Kreml řeší, jak vyhrát volby, aby to nesmrdělo podvodem. Pomoci mají nové „opoziční“ strany</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/pedofilu-je-na-internetu-mene-nez-si-myslime-vek-utocniku-i-obeti-ale-klesa-rika-kozisek-44423.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6203068-img-v-siti-klusak-video-strunc-internet-pedofilie-kozisek-v0.jpg?v=0" alt="Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí ale klesá, říká Kožíšek" title="Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí ale klesá, říká Kožíšek" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/pedofilu-je-na-internetu-mene-nez-si-myslime-vek-utocniku-i-obeti-ale-klesa-rika-kozisek-44423.html">Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí ale klesá, říká Kožíšek</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/manak-babisovo-krveproliti-rekonstruovana-dalnice-d1-se-stava-politickou-hrozbou-44416.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6203557-img-babis-premier-ano-v0.jpg?v=0" alt="Maňák: Babišovo krveprolití. Rekonstruovaná dálnice D1 se stává politickou hrozbou" title="Maňák: Babišovo krveprolití. Rekonstruovaná dálnice D1 se stává politickou hrozbou" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/manak-babisovo-krveproliti-rekonstruovana-dalnice-d1-se-stava-politickou-hrozbou-44416.html">Maňák: Babišovo krveprolití. Rekonstruovaná dálnice D1 se stává politickou hrozbou </a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/nazory/buranstvi-a-spory-v-rade-ctk-jeji-zasedani-byl-absurdistan-korunovany-hadkou-a-natruc-odchody-44417.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6202437-img-rada-ctk-v0.jpg?v=0" alt="Buranství a spory v Radě ČTK. Její zasedání byl absurdistán korunovaný hádkou a natruc-odchody" title="Buranství a spory v Radě ČTK. Její zasedání byl absurdistán korunovaný hádkou a natruc-odchody" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/nazory/buranstvi-a-spory-v-rade-ctk-jeji-zasedani-byl-absurdistan-korunovany-hadkou-a-natruc-odchody-44417.html">Buranství a spory v Radě ČTK. Její zasedání byl absurdistán korunovaný hádkou a natruc-odchody </a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/nazory/kristen-pad-krale-ceske-soap-opery-ustup-ordinace-je-symptomem-soucasneho-stavu-novy-44407.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6201075-img-ordinace-v-ruzove-zahrade-v0.jpg?v=0" alt="Kristen: Pád krále české soap opery. Ústup Ordinace je symptomem současného stavu Novy" title="Kristen: Pád krále české soap opery. Ústup Ordinace je symptomem současného stavu Novy" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/nazory/kristen-pad-krale-ceske-soap-opery-ustup-ordinace-je-symptomem-soucasneho-stavu-novy-44407.html">Kristen: Pád krále české soap opery. Ústup Ordinace je symptomem současného stavu Novy</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/strategie/vydavatelstvi-mlada-fronta-potrebuje-40-milionu-investori-maji-cas-do-pulnoci-44387.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6140108-img-mlada-fronta-v0.jpg?v=0" alt="Vydavatelství Mladá fronta potřebuje 40 milionů, investoři mají čas do půlnoci" title="Vydavatelství Mladá fronta potřebuje 40 milionů, investoři mají čas do půlnoci" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/strategie/vydavatelstvi-mlada-fronta-potrebuje-40-milionu-investori-maji-cas-do-pulnoci-44387.html">Vydavatelství Mladá fronta potřebuje 40 milionů, investoři mají čas do půlnoci</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/nazory/kristen-hitler-selsky-rozum-a-neziskovky-debata-o-mediich-pod-zastitou-cro-se-zvrhla-ve-frasku-44348.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6184463-img-petr-zantovsky-v0.jpg?v=0" alt="Kristen: Hitler, selský rozum a neziskovky. Debata o médiích pod záštitou ČRo se zvrhla ve frašku" title="Kristen: Hitler, selský rozum a neziskovky. Debata o médiích pod záštitou ČRo se zvrhla ve frašku" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/nazory/kristen-hitler-selsky-rozum-a-neziskovky-debata-o-mediich-pod-zastitou-cro-se-zvrhla-ve-frasku-44348.html">Kristen: Hitler, selský rozum a neziskovky. Debata o médiích pod záštitou ČRo se zvrhla ve frašku</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/tenis/376299/sarapovova-rekla-dost-ruska-kraska-konci-karieru-dojemne-se-loucila.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/tenis/376299/sarapovova-rekla-dost-ruska-kraska-konci-karieru-dojemne-se-loucila.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051109.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=qtXMDvUXY0CYbacbs3WPJA&amp;e=2145916800&amp;v=1" alt="Šarapovová řekla dost! Ruská kráska končí kariéru, dojemně se loučila" title="Šarapovová řekla dost! Ruská kráska končí kariéru, dojemně se loučila" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/tenis/376299/sarapovova-rekla-dost-ruska-kraska-konci-karieru-dojemne-se-loucila.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/tenis/376299/sarapovova-rekla-dost-ruska-kraska-konci-karieru-dojemne-se-loucila.html&#039;});">
                                                            							Šarapovová řekla dost! Ruská kráska končí kariéru, dojemně se loučila	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/hokej-reprezentace-mistrovstvi-sveta-v-hokeji-2020/376285/plany-pred-ms-v-hokeji-riha-je-na-inspekci-v-nhl-co-s-hraci-z-khl.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-reprezentace-mistrovstvi-sveta-v-hokeji-2020/376285/plany-pred-ms-v-hokeji-riha-je-na-inspekci-v-nhl-co-s-hraci-z-khl.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051080.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=q7jGxUQeAQuBoUbz_a9NCA&amp;e=2145916800&amp;v=1" alt="Plány před MS v hokeji. Říha je na inspekci v NHL, co s hráči z KHL? " title="Plány před MS v hokeji. Říha je na inspekci v NHL, co s hráči z KHL? " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/hokej-reprezentace-mistrovstvi-sveta-v-hokeji-2020/376285/plany-pred-ms-v-hokeji-riha-je-na-inspekci-v-nhl-co-s-hraci-z-khl.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-reprezentace-mistrovstvi-sveta-v-hokeji-2020/376285/plany-pred-ms-v-hokeji-riha-je-na-inspekci-v-nhl-co-s-hraci-z-khl.html&#039;});">
                                                            							Plány před MS v hokeji. Říha je na inspekci v NHL, co s hráči z KHL? 	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/modernizovany-hyundai-i30-je-tady-sportovnejsi-s-novym-1-5-t-gdi-a-jako-mildhybrid-133444" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/modernizovany-hyundai-i30-je-tady-sportovnejsi-s-novym-1-5-t-gdi-a-jako-mildhybrid-133444&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050944.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=oU_3wsZM3Wjnp4HOvk8s_A&amp;e=2145916800&amp;v=1" alt="Modernizovaný Hyundai i30 oficiálně: Sportovnější tvary a hybridy" title="Modernizovaný Hyundai i30 oficiálně: Sportovnější tvary a hybridy" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/modernizovany-hyundai-i30-je-tady-sportovnejsi-s-novym-1-5-t-gdi-a-jako-mildhybrid-133444" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/modernizovany-hyundai-i30-je-tady-sportovnejsi-s-novym-1-5-t-gdi-a-jako-mildhybrid-133444&#039;});">
                                                            							Modernizovaný Hyundai i30 oficiálně: Sportovnější tvary a hybridy	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/marie-dolezalova-moje-leto-bylo-plne-utajovani-ze-znovu-cekame-zazrak" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/marie-dolezalova-moje-leto-bylo-plne-utajovani-ze-znovu-cekame-zazrak&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999944.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=wit8QI3AbiW1aFECnXELPw&amp;e=2145916800&amp;v=1" alt="Marie Doležalová: Celé léto jsem tajila, že znovu čekáme zázrak" title="Marie Doležalová: Celé léto jsem tajila, že znovu čekáme zázrak" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/marie-dolezalova-moje-leto-bylo-plne-utajovani-ze-znovu-cekame-zazrak" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/marie-dolezalova-moje-leto-bylo-plne-utajovani-ze-znovu-cekame-zazrak&#039;});">
                                                            							Marie Doležalová: Celé léto jsem tajila, že znovu čekáme zázrak	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-pribehy/635657/nejdriv-hladovela-aby-zhubla-pak-ale-udelala-radikalni-zmenu-a-podivejte-se-na-vysledek.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-pribehy/635657/nejdriv-hladovela-aby-zhubla-pak-ale-udelala-radikalni-zmenu-a-podivejte-se-na-vysledek.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050891.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=ASgwCdwBXI6Vhr6Mio5cFg&amp;e=2145916800&amp;v=1" alt="Nejdřív hladověla, aby zhubla. Pak ale udělala radikální změnu a podívejte se na výsledek! " title="Nejdřív hladověla, aby zhubla. Pak ale udělala radikální změnu a podívejte se na výsledek! " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-pribehy/635657/nejdriv-hladovela-aby-zhubla-pak-ale-udelala-radikalni-zmenu-a-podivejte-se-na-vysledek.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-pribehy/635657/nejdriv-hladovela-aby-zhubla-pak-ale-udelala-radikalni-zmenu-a-podivejte-se-na-vysledek.html&#039;});">
                                                            							Nejdřív hladověla, aby zhubla. Pak ale udělala radikální změnu a podívejte se na…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/spokojenejsi-organizovanejsi-jak-capsule-satnik-zmeni-vas-zivot-6605.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/spokojenejsi-organizovanejsi-jak-capsule-satnik-zmeni-vas-zivot-6605.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050900.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=8tAtzGk9Ox7pMIIIOzM-8A&amp;e=2145916800&amp;v=1" alt="Spokojenější &amp;amp; organizovanější: Jak capsule šatník změní váš život?" title="Spokojenější &amp;amp; organizovanější: Jak capsule šatník změní váš život?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/spokojenejsi-organizovanejsi-jak-capsule-satnik-zmeni-vas-zivot-6605.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/spokojenejsi-organizovanejsi-jak-capsule-satnik-zmeni-vas-zivot-6605.html&#039;});">
                                                            							Spokojenější &amp; organizovanější: Jak capsule šatník změní váš život?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/regiony-ostrava/635871/tragedie-u-rymarova-pri-nehode-zemrelo-dite-dalsi-dve-jsou-zranene.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/regiony-ostrava/635871/tragedie-u-rymarova-pri-nehode-zemrelo-dite-dalsi-dve-jsou-zranene.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050854.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=77PUSApuP9MPK_7oMo7tQQ&amp;e=2145916800&amp;v=1" alt="Tragédie u Rýmařova: Při nehodě zemřelo dítě! Další dvě jsou zraněné" title="Tragédie u Rýmařova: Při nehodě zemřelo dítě! Další dvě jsou zraněné" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/regiony-ostrava/635871/tragedie-u-rymarova-pri-nehode-zemrelo-dite-dalsi-dve-jsou-zranene.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/regiony-ostrava/635871/tragedie-u-rymarova-pri-nehode-zemrelo-dite-dalsi-dve-jsou-zranene.html&#039;});">
                                                            							Tragédie u Rýmařova: Při nehodě zemřelo dítě! Další dvě jsou zraněné	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635888/rakovina-misi-kuklove-51-vzkazy-kolegyni-chyti-za-srdce.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635888/rakovina-misi-kuklove-51-vzkazy-kolegyni-chyti-za-srdce.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051092.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=jD7UuPEUwBbseLRmwskiUw&amp;e=2145916800&amp;v=1" alt="Rakovina Míši Kuklové (51): Vzkazy kolegyní chytí za srdce..." title="Rakovina Míši Kuklové (51): Vzkazy kolegyní chytí za srdce..." height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635888/rakovina-misi-kuklove-51-vzkazy-kolegyni-chyti-za-srdce.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635888/rakovina-misi-kuklove-51-vzkazy-kolegyni-chyti-za-srdce.html&#039;});">
                                                            							Rakovina Míši Kuklové (51): Vzkazy kolegyní chytí za srdce...	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6627'; //aktuální kategorie
  var catTree = '242,6627'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/svatky-obchody-zavreno" class="list-section-theme">
							Státní svátky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
							Letní olympijské hry 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/duchody" class="list-section-theme">
							Důchody v ČR
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/635883/malou-holcicku-6-hledali-na-olomoucku-celou-noc-nad-ranem-ji-nasli-mrtvou-ve-studni.html" class="list-section-article">
															Malou holčičku (†6) hledali na Olomoucku celou noc: Nad ránem ji našli...
													</a>
											<a href="https://www.reflex.cz/clanek/komentare/99918/jefim-fistejn-izrael-na-treti-pokus-aneb-vlada-s-bibim-nebo-bez-bibiho.html" class="list-section-article">
															Jefim Fištejn: Izrael na třetí pokus aneb Vláda s Bibim nebo bez Bibih...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/635903/prelomove-rozhodnuti-soudu-tyran-musi-za-lecbu-temer-ubite-amy-zaplatit-desitky-tisic.html" class="list-section-article">
															Přelomové rozhodnutí soudu: Tyran musí za léčbu téměř ubité Amy zaplat...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2020-fotbal" class="list-section-theme">
							EURO 2020 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-hokej-2020" class="list-section-theme">
							MS v hokeji 2020
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://isport.blesk.cz/clanek/tenis/376299/sarapovova-rekla-dost-ruska-kraska-konci-karieru-trapila-ji-zraneni.html" class="list-section-article">
															Šarapovová řekla dost! Ruská kráska končí kariéru, trápila ji zranění
													</a>
											<a href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon-sp-v-novem-meste/376296/hamza-pred-sp-v-novem-meste-koronavirus-budeme-netrpelive-cekat.html" class="list-section-article">
															Hamza před SP v Novém Městě: Koronavirus? Budeme netrpělivě čekat
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/376251/hazarda-trapi-zdravi-rok-jako-sedm-let-v-chelsea-realu-chybi-goly.html" class="list-section-article">
															Hazarda trápí zdraví. Rok jako sedm let v Chelsea, Realu chybí góly
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/velikonoce-2020-datum" class="list-section-theme">
							Velikonoce 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.auto.cz/autosalon-zeneva/2020" class="list-section-theme">
							Autosalon Ženeva 2020
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/635883/malou-holcicku-6-nasli-na-olomoucku-mrtvou-ve-strouze-na-piskovisti-zbyla-jen-babovicka.html" class="list-section-article">
															Malou holčičku (†6) našli na Olomoucku mrtvou ve strouze: Na pískovišt...
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/635922/rousky-ktere-zachyti-koronavirus-nejsou-vyrabet-je-zacnou-v-brne-cina-blokuje-statisice-kusu.html" class="list-section-article">
															Roušky, které zachytí koronavirus, nejsou! Vyrábět je začnou v Brně, Č...
													</a>
											<a href="https://www.blesk.cz/clanek/digital-mobily/635638/kaufland-chce-do-vaseho-mobilu-novy-vernostni-program-slibuje-slevy-vyhody-a-souteze.html" class="list-section-article">
															Kaufland chce do vašeho mobilu. Nový věrnostní program slibuje slevy, ...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/169332/naomi-campbellova-49-poradne-divoka-kocka.html" class="list-section-article">
															Naomi Campbellová (49): Pořádně divoká kočka…
													</a>
											<a href="https://www.zeny.cz/back-to-spirit/dokonalost-uz-nehledame-jak-se-mit-vic-rada-bez-prehnane-sebekritiky-6627.html" class="list-section-article">
															Dokonalost už nehledáme. Jak se mít víc ráda bez přehnané sebekritiky?
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/169022/rizky-zname-i-nezname-obracene-s-cibuli.html" class="list-section-article">
															ŘÍZKY ZNÁMÉ I NEZNÁMÉ: Obrácené s cibulí
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.auto.cz/alko-kalkulacka" class="list-section-theme">
							Alkohol kalkulačka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.autorevue.cz/elektromobily" class="list-section-theme">
							Elektromobily
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.auto.cz/renault-talisman-dostava-facelift-ve-znamem-kabate-nova-technika-133457" class="list-section-article">
															Renault Talisman dostává facelift: Ve známém kabátě nová technika
													</a>
											<a href="https://f1sport.auto.cz/clanek/mame-hotovo-hlasi-vietnam-podivejte-se-na-fotografie" class="list-section-article">
															Máme hotovo, hlásí Vietnam. Podívejte se na fotografie 
													</a>
											<a href="https://www.autorevue.cz/zeneva-2020-renault-talisman-prosel-faceliftem-dostal-druhy-level-autonomniho-rizeni" class="list-section-article">
															Renault Talisman prošel faceliftem. Změny hned najde snad jen opravdov...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://avmania.zive.cz/prechod-na-dvb-t2" class="list-section-theme">
							Televizní vysílání DVB-T2
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Počítačová poradna
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.zive.cz/clanky/chrome-ohrozuje-vazna-bezpecnostni-chyba-google-vydal-zaplatu-zkontrolujte-si-aktualizaci/sc-3-a-202653/default.aspx" class="list-section-article">
															Chrome ohrožuje vážná bezpečnostní chyba. Google vydal záplatu, zkontr...
													</a>
											<a href="https://navigovat.mobilmania.cz/clanky/auta-googlu-vyrazi-do-cr-aktualizovat-snimky-street-view-pomuze-jim-specialni-batoh/sc-265-a-1347611/default.aspx" class="list-section-article">
															Auta Googlu vyráží do ČR aktualizovat snímky Street View. Pomůže jim s...
													</a>
											<a href="https://digiarena.zive.cz/hlavni-rubriky/sony-fe-20-mm-f18-g--nejsirsi-objektiv-pro-bajonet-sony-e" class="list-section-article">
															Sony FE 20 mm F1,8 G – nejširší objektiv pro bajonet Sony E
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.e15.cz/byznys/obchod-a-sluzby/reklama-na-alkohol-bez-lidi-a-emoci-prisnejsi-regulace-muze-druhotne-ohrozit-sport-ci-kulturu-1367121" class="list-section-article">
															Reklama na alkohol bez lidí a emocí. Přísnější regulace může druhotně ...
													</a>
											<a href="https://www.e15.cz/byznys/reality-a-stavebnictvi/praha-jedna-o-koupi-nadrazi-vysehrad-pripousti-i-vyvlastneni-chce-tu-vystavit-slovanskou-epopej-1367166" class="list-section-article">
															Praha jedná o koupi nádraží Vyšehrad, připouští i vyvlastnění. Chce tu...
													</a>
											<a href="https://www.e15.cz/nazory/glosa-jany-havligerove-padouch-nebo-hrdina-1367144" class="list-section-article">
															Glosa Jany Havligerové: Padouch nebo hrdina
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
							Bublanina
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.fitweb.cz/recept/barevna-ryze-se-slaninou-a-zampiony-287" class="list-section-article">
															Barevná rýže se slaninou a žampiony
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/169021/rizky-zname-i-nezname-na-japonsky-zpusob.html" class="list-section-article">
															ŘÍZKY ZNÁMÉ I NEZNÁMÉ: Na japonský způsob
													</a>
											<a href="https://www.fitweb.cz/recept/advokatska-kava-1300" class="list-section-article">
															Advokátská káva
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/cestovani-cesko/632461/masopustni-cas-je-tu-vyrazte-za-maskarami-ztrestejte-kobylu-a-pohrbete-basu-poradime-kam-vyrazit.html" class="list-section-article">
															Masopustní čas je tu: Vyrazte za maškarami, ztrestejte kobylu a pohřbě...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-amerika/99755/belize-karibik-pro-batuzkare-kteri-hledaji-predevsim-zabavu-a-nizke-ceny.html" class="list-section-article">
															Belize: Karibik pro batůžkáře, kteří hledají především zábavu a nízké ...
													</a>
											<a href="https://www.blesk.cz/clanek/cestovani-cesko-stredocesky-kraj/635861/tady-je-slunecna-kde-se-nachazi-mista-ktera-znate-z-televize.html" class="list-section-article">
															Tady je Slunečná! Kde se nachází místa, která znáte z televize?
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.fitweb.cz/" class="list-section-theme">
							Recepty online
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/635873/do-ceska-se-vrati-snih-i-v-nizinach-ma-napadnout-15-cm-sledujte-radar-blesku" class="list-section-article">
															Do Česka se vrátí sníh, i v nížinách má napadnout 15 cm. Sledujte rada...
													</a>
											<a href="https://www.blesk.cz/clanek/bydleni-hobby/635681/zakrsly-kralik-jako-domaci-mazlicek-vse-co-potrebujete-vedet.html" class="list-section-article">
															Zakrslý králík jako domácí mazlíček. Vše, co potřebujete vědět
													</a>
											<a href="https://www.blesk.cz/clanek/bydleni-dum-a-byt/634085/debbi-bydli-v-panelaku-ale-vyrustala-v-teto-luxusni-prazske-vile-pojdte-na-navstevu.html" class="list-section-article">
															Debbi bydlí v paneláku, ale vyrůstala v této luxusní pražské vile. Poj...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/jak-zhubnout" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/novinky/jake-jsou-typicke-urazy-lyzaru-a-proc-je-dobre-je-lecit-moderne-5399.html" class="list-section-article">
															Jaké jsou typické úrazy lyžařů a proč je dobré je léčit moderně
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/635837/odbornice-tvrdi-ceska-kuchyne-je-nejhorsi-proto-lide-tolik-trpi-otoky.html" class="list-section-article">
															Odbornice tvrdí: Česká kuchyně je nejhorší, proto lidé tolik trpí otok...
													</a>
											<a href="https://www.mojezdravi.cz/novinky/koronavirus-radi-uz-i-v-italii-jak-moc-je-situace-vazna-5395.html" class="list-section-article">
															Koronavirus řádí už i v Itálii. Jak moc je situace vážná?
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.abicko.cz/clanek/komiksy-conan-a-jeskyne-zivota/25928/conan-a-jeskyne-zivota-13.html" class="list-section-article">
															Conan a jeskyně života 13
													</a>
											<a href="https://doupe.zive.cz/clanek/disney-odhaluje-star-wars-the-high-republic-na-hry-si-ale-jeste-pockame" class="list-section-article">
															Disney odhaluje Star Wars: The High Republic, na hry si ale ještě počk...
													</a>
											<a href="https://doupe.zive.cz/clanek/neuveritelny-smysl-pro-detail-zvireci-rise-red-dead-redemption-2-ohromi" class="list-section-article">
															Neuvěřitelný smysl pro detail zvířecí říše Red Dead Redemption 2 ohrom...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/6205010/padl-prelomovy-rozsudek-tyran-zaplati-zachranarum-desetisice-za-zmrzacenou-amy.html" class="list-section-article">
															Padl přelomový rozsudek. Tyran zaplatí záchranářům desetisíce za zmrza...
													</a>
											<a href="https://tv.isport.blesk.cz/video/6203634/liga-naruby-rada-jako-repka-reznicek-jako-zlatan.html" class="list-section-article">
															LIGA NARUBY: Rada jako Řepka, Řezníček jako Zlatan...
													</a>
											<a href="https://tv.blesk.cz/video/6204563/zena-25-miluje-curani-do-plenek-utrati-za-ne-7-tisic-mesicne.html" class="list-section-article">
															Žena (25) miluje čůrání do plenek: Utratí za ně 7 tisíc měsíčně
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/iphone-11" class="list-section-article">
															Apple iPhone 11
													</a>
											<a href="https://www.mall.cz/roboticke-vysavace" class="list-section-article">
															Robotické vysavače
													</a>
											<a href="https://www.czc.cz/doba-postdratova/clanek" class="list-section-article">
															Bezdrátové příslušenství k mobilům zdarma
													</a>
											<a href="https://www.czc.cz/notebooky/produkty" class="list-section-article">
															Notebooky
													</a>
											<a href="https://talk.youradio.cz/?utm_source=backlink" class="list-section-article">
															České podcasty
													</a>
											<a href="https://www.pigy.cz/?utm_source=backlink" class="list-section-article">
															Rádio a zábava pro děti
													</a>
											<a href="https://www.youradio.cz/?utm_source=backlink" class="list-section-article">
															Chytré hudební rádio
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:office@info.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQ0NDI0fGNhdGlkfDY2Mjd8';
            var tst = '1582725675000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6627'; //aktuální kategorie
  var catTree = '242,6627'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6627'; //aktuální kategorie
  var catTree = '242,6627'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
