﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Byznys']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Bitcoin se propadl pod psychologickou hranici. Trh kryptoměn přišel o desítky miliard dolarů | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="ekonomika,bitcoin,peníze,trhy,investice,kryptoměny" /><meta name="description" content="Kurz bitcoinu se propadl pod hranici deseti tisíc dolarů, ostatní virtuální měny zažívají ještě výraznější pokles. Informuje o tom web deníku E15." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6369" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=46" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=46">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=46">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=201" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=201" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=201",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=201",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=201"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=201" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=26], [pos=0] -->
<script>
  var actCat = '6369'; //aktuální kategorie
  var catTree = '242,6369'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Byznys cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVHXdZCRa1M5aUfezQ2pPa7MnuO0RNuibbAt1rj_L..7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=26], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Bitcoin se propadl pod psychologickou hranici. Trh kryptoměn přišel o desítky miliard dolarů - Info.cz" /><meta name="twitter:description" content="Kurz bitcoinu se propadl pod hranici deseti tisíc dolarů, ostatní virtuální měny zažívají ještě výraznější pokles. Informuje o tom web deníku E15." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/5114140_bitcoin-kryptomeny-v0.jpg?v=0" /><meta property="og:title" content="Bitcoin se propadl pod psychologickou hranici. Trh kryptoměn přišel o desítky miliard dolarů - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/byznys/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru-42599.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/5114140_bitcoin-kryptomeny-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Kurz bitcoinu se propadl pod hranici deseti tisíc dolarů, ostatní virtuální měny zažívají ještě výraznější pokles. Informuje o tom web deníku E15." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/byznys/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru-42599.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6369'; //aktuální kategorie
  var catTree = '242,6369'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper with-bg reversal"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Klíčové zprávy o ekonomice a podnikání">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcasty">Podcasty</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/topol-show">Topol Show</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko-po-zemanovi" title="Česko po Zemanovi">Česko po Zemanovi</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://www.info.cz/byznys",
                                                "name": "Byznys"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "/byznys/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru-42599.html",
                                                        "name": "Bitcoin se propadl pod psychologickou hranici. Trh kryptoměn přišel o desítky miliard dolarů"
                                                        }
                                                        }
                                                    
                    ]
                }
            </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/byznys"><span>Byznys</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="/byznys/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru-42599.html"><span>Bitcoin se propadl pod psychologickou hranici. Trh kryptoměn přišel o desítky miliard dolarů</span></a></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">09:46</div>
        <div class="title-container">
          <a href="https://www.info.cz/byznys/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru-42599.html">Bitcoin se propadl pod psychologickou hranici. Trh kryptoměn přišel o desítky miliard dolarů</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">09:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/advokatni-kancelar-v-niz-pusobi-robert-pelikan-ziskala-klicovou-posilu-a-inovuje-postupy-42582.html">Advokátní kancelář, v níž působí Robert Pelikán, získala  klíčovou posilu a inovuje postupy</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/strunc/profesor-petr-geneticky-upraveni-lide-uz-existuji-bojim-se-vzniku-elitarske-spolecnosti-42596.html">Profesor Petr: Geneticky upravení lidé už existují. Bojím se vzniku elitářské společnosti</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/strategie/konec-cteni-zdarma-zpravodajsky-server-idnes-cz-od-podzimu-zpoplatni-cast-obsahu-42574.html">Konec čtení zdarma. Zpravodajský server iDnes.cz od podzimu zpoplatní část obsahu</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">22:03</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/zrno-bida-a-dvoji-metr-fact-checkingu-havluv-projev-by-demagog-musel-rozcupovat-42602.html">Zrno: Bída a dvojí metr fact-checkingu. Havlův projev by Demagog musel rozcupovat</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/domaci/duchodovou-reformu-mozna-zaplati-zivnostnici-at-si-vlada-najde-jine-otloukanky-rika-sefka-asociace-1361438" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/domaci/duchodovou-reformu-mozna-zaplati-zivnostnici-at-si-vlada-najde-jine-otloukanky-rika-sefka-asociace-1361438&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-906093.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=QbSlOnAvQMHLJa4zjrRrag&amp;e=2145916800&amp;v=1" alt="Důchodovou reformu možná zaplatí živnostníci. Ať si vláda najde jiné otloukánky, říká šéfka asociace" title="Důchodovou reformu možná zaplatí živnostníci. Ať si vláda najde jiné otloukánky, říká šéfka asociace" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/domaci/duchodovou-reformu-mozna-zaplati-zivnostnici-at-si-vlada-najde-jine-otloukanky-rika-sefka-asociace-1361438" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/domaci/duchodovou-reformu-mozna-zaplati-zivnostnici-at-si-vlada-najde-jine-otloukanky-rika-sefka-asociace-1361438&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Důchodovou reformu možná zaplatí živnostníci. Ať…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/domaci/lecebnemu-konopi-se-v-cesku-dari-pocet-uzivatelu-muze-vzrust-na-tri-tisice-1361444" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/domaci/lecebnemu-konopi-se-v-cesku-dari-pocet-uzivatelu-muze-vzrust-na-tri-tisice-1361444&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-906248.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=auN0p0vfQsm29q_hmjs6kw&amp;e=2145916800&amp;v=1" alt="Léčebnému konopí se v Česku daří, počet uživatelů může vzrůst na tři tisíce " title="Léčebnému konopí se v Česku daří, počet uživatelů může vzrůst na tři tisíce " height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/domaci/lecebnemu-konopi-se-v-cesku-dari-pocet-uzivatelu-muze-vzrust-na-tri-tisice-1361444" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/domaci/lecebnemu-konopi-se-v-cesku-dari-pocet-uzivatelu-muze-vzrust-na-tri-tisice-1361444&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Léčebnému konopí se v Česku daří, počet uživatelů…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-svet/615925/airbus-pristal-v-kukurici-piloti-jsou-bozi-pisi-zachraneni-cestujici.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/615925/airbus-pristal-v-kukurici-piloti-jsou-bozi-pisi-zachraneni-cestujici.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-912101.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=rrB_sSeZ9ZeMDYBxHoSlEw&amp;e=2145916800&amp;v=1" alt="Airbus přistál v kukuřici. „Piloti jsou bozi,“ píší zachránění cestující" title="Airbus přistál v kukuřici. „Piloti jsou bozi,“ píší zachránění cestující" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-svet/615925/airbus-pristal-v-kukurici-piloti-jsou-bozi-pisi-zachraneni-cestujici.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/615925/airbus-pristal-v-kukurici-piloti-jsou-bozi-pisi-zachraneni-cestujici.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Airbus přistál v kukuřici. „Piloti jsou bozi,“…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-komentare/615911/komentar-zeman-vlepil-cssd-dalsi-facku-z-tehle-uz-se-mozna-nevzpamatuje.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-komentare/615911/komentar-zeman-vlepil-cssd-dalsi-facku-z-tehle-uz-se-mozna-nevzpamatuje.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-911370.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=cc03zS6ylwSADEbLd934lg&amp;e=2145916800&amp;v=1" alt="Komentář: Zeman vlepil ČSSD další facku. Z téhle už se možná nevzpamatuje" title="Komentář: Zeman vlepil ČSSD další facku. Z téhle už se možná nevzpamatuje" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-komentare/615911/komentar-zeman-vlepil-cssd-dalsi-facku-z-tehle-uz-se-mozna-nevzpamatuje.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-komentare/615911/komentar-zeman-vlepil-cssd-dalsi-facku-z-tehle-uz-se-mozna-nevzpamatuje.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Komentář: Zeman vlepil ČSSD další facku. Z téhle…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/historie/96973/zapomenuta-invaze-z-druhe-svetove-valky-operace-dragoon-zpusobila-nacistum-tezke-ztraty.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/historie/96973/zapomenuta-invaze-z-druhe-svetove-valky-operace-dragoon-zpusobila-nacistum-tezke-ztraty.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-912199.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=_MGIHLzPCa_IbknE2Nbpbg&amp;e=2145916800&amp;v=1" alt="Zapomenutá invaze z druhé světové války. Operace Dragoon způsobila nacistům těžké ztráty" title="Zapomenutá invaze z druhé světové války. Operace Dragoon způsobila nacistům těžké ztráty" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/historie/96973/zapomenuta-invaze-z-druhe-svetove-valky-operace-dragoon-zpusobila-nacistum-tezke-ztraty.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/historie/96973/zapomenuta-invaze-z-druhe-svetove-valky-operace-dragoon-zpusobila-nacistum-tezke-ztraty.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Zapomenutá invaze z druhé světové války. Operace…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/prostor-x/96967/gal-zazil-jsem-holokaust-a-zlo-a-ted-znovu-citim-ohrozeni-migranti-trpi-v-koncentraku-lidi-mysli-jen-na-sebe.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/96967/gal-zazil-jsem-holokaust-a-zlo-a-ted-znovu-citim-ohrozeni-migranti-trpi-v-koncentraku-lidi-mysli-jen-na-sebe.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-911510.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=w4J8H23pKQ1fpTn0ghAmow&amp;e=2145916800&amp;v=1" alt="Gál: Zažil jsem holokaust a zlo, a teď znovu cítím ohrožení. Migranti trpí v koncentráku, lidi myslí jen na sebe" title="Gál: Zažil jsem holokaust a zlo, a teď znovu cítím ohrožení. Migranti trpí v koncentráku, lidi myslí jen na sebe" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/prostor-x/96967/gal-zazil-jsem-holokaust-a-zlo-a-ted-znovu-citim-ohrozeni-migranti-trpi-v-koncentraku-lidi-mysli-jen-na-sebe.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/96967/gal-zazil-jsem-holokaust-a-zlo-a-ted-znovu-citim-ohrozeni-migranti-trpi-v-koncentraku-lidi-mysli-jen-na-sebe.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Gál: Zažil jsem holokaust a zlo, a teď znovu cítím…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-339727.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=NhzhGo-CtCd_xmkj2XXEZQ&amp;e=2145916800&amp;v=1" alt="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět" title="Jak na platby mobilem a chytrými hodinkami? Vše, co potřebujete vědět" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/jak-na-platby-mobilem-a-chytrymi-hodinkami-vse-co-potrebujete-vedet/sc-3-a-1344093/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Jak na platby mobilem a chytrými hodinkami? Vše,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://vtm.zive.cz/clanky/skoda-vstupuje-mezi-elektromobily-ve-ctvrtek-ukaze-plne-elektricky-vuz-ktery-zacne-prodavat/sc-870-a-198476/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://vtm.zive.cz/clanky/skoda-vstupuje-mezi-elektromobily-ve-ctvrtek-ukaze-plne-elektricky-vuz-ktery-zacne-prodavat/sc-870-a-198476/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-560545.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=DeNzxOkdKJMP5JCUmTpL_A&amp;e=2145916800&amp;v=1" alt="Škoda vstupuje mezi elektromobily. Ve čtvrtek ukáže plně elektrický vůz, který začne prodávat" title="Škoda vstupuje mezi elektromobily. Ve čtvrtek ukáže plně elektrický vůz, který začne prodávat" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://vtm.zive.cz/clanky/skoda-vstupuje-mezi-elektromobily-ve-ctvrtek-ukaze-plne-elektricky-vuz-ktery-zacne-prodavat/sc-870-a-198476/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://vtm.zive.cz/clanky/skoda-vstupuje-mezi-elektromobily-ve-ctvrtek-ukaze-plne-elektricky-vuz-ktery-zacne-prodavat/sc-870-a-198476/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Škoda vstupuje mezi elektromobily. Ve čtvrtek…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 42599;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide gallery"><h1 class="title" id="art-title">Bitcoin se propadl pod psychologickou hranici. Trh kryptoměn přišel o desítky miliard dolarů</h1><div class="box-gallery"><script src="https://img.cncenter.cz/js/default/components/gallery.js?v=7">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>
            var globalTopImg='';
            var fotoNum='NaN';
            var fotoCount='5';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;
            var initOnLoad = 'yes';


	          var imageUrls = [];


	        

                            imageUrls.push({
                                count: '1/5',
                                author: 'profimedia',
                                description: 'Bitcoin',
                                img: 'https://img.cncenter.cz/img/12/normal1050/5114140_bitcoin-kryptomeny-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/byznys/61953/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru',

                            });
                        

                            imageUrls.push({
                                count: '2/5',
                                author: 'profimedia',
                                description: 'Bitcoin',
                                img: 'https://img.cncenter.cz/img/12/normal1050/5561507_bitcoin-investice-penize-kryptomeny-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/byznys/61953/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru',

                            });
                        

                            imageUrls.push({
                                count: '3/5',
                                author: 'Profimedia',
                                description: 'Ilustrační foto',
                                img: 'https://img.cncenter.cz/img/12/normal1050/5523210_krach-kryptomeny-bitcoin-majitel-smrt-kanada-sok-investori-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/byznys/61953/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru',

                            });
                        

                            imageUrls.push({
                                count: '4/5',
                                author: 'Profimedia.cz',
                                description: 'Bitcoin',
                                img: 'https://img.cncenter.cz/img/12/normal1050/5861857_bitcoin-kryptomena-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/byznys/61953/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru',

                            });
                        

                            imageUrls.push({
                                count: '5/5',
                                author: 'Profimedia.cz',
                                description: 'Bitcoin',
                                img: 'https://img.cncenter.cz/img/12/normal1050/5187603_bitcoin-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/byznys/61953/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru',

                            });
                        
                        $(window).load(function() {
                    
                $('.gallery-main-container').gallery(imageUrls);
                    });
            </script><div class="fb-share-button" data-href="https://www.info.cz/byznys/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru-42599.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/byznys/61953/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5114140_bitcoin-kryptomeny-v0.jpg?v=0" alt="Bitcoin"/></a></li><li><a href="https://www.info.cz/galerie/byznys/61953/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5561507_bitcoin-investice-penize-kryptomeny-v0.jpg?v=0" alt="Bitcoin"/></a></li><li><a href="https://www.info.cz/galerie/byznys/61953/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5523210_krach-kryptomeny-bitcoin-majitel-smrt-kanada-sok-investori-v0.jpg?v=0" alt="Ilustrační foto"/></a></li><li><a href="https://www.info.cz/galerie/byznys/61953/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5861857_bitcoin-kryptomena-v0.jpg?v=0" alt="Bitcoin"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/byznys/61953/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru?foto=0"><span class="photos-count">5<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/byznys/61953/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><!--###--></div><div class="article-authors"><div class="authors-simple float-right"><span>Autor:</span><span class="authors-simple-list">Jan Vávra (E15)</span>
                                -
                                <span>15. srpna 2019
                                    •
                                    09:46</span></div><script>
                                var author = 'Jan Vávra (E15)';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p><span>Kurz bitcoinu se propadl pod hranici deseti tisíc dolarů, ostatní virtuální měny zažívají ještě výraznější pokles. Informuje o tom web deníku E15.</span></p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p><span>Bitcoin má za sebou nejhorší den za poslední měsíc. Nejrozšířenější kryptoměna odepsala během 24 hodin ze své hodnoty téměř desetinu, za poslední týden jde o dvacet procent. Ostatní digitální měny ztrácejí ještě více.</span></p>
<p><span><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/cesko/cesko-ceka-ekonomicke-zpomaleni-v-prumyslu-uz-se-propousti-upozornuje-ekonom-marek-42588.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5824439-img-skoda-auto-v0.jpg?v=0" alt="Česko čeká ekonomické zpomalení, v průmyslu už se propouští, upozorňuje ekonom Marek"/>
      </div>
      <div class="title">Česko čeká ekonomické zpomalení, v průmyslu už se propouští, upozorňuje ekonom Marek<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</span></p>
<p><span>Ether, litecoin či XRP klesly během jediného dne o patnáct procent. Hodnota celkového trhu virtuálních mincí tak nyní dosahuje podle portálu CoinMarketCap 253 miliard dolarů, ještě včera bylo číslo o zhruba 30 miliard dolarů vyšší.</span></p>
<p><span>Podle některých analytiků jde ale v souvislosti s cenovým vývojem bitcoinu a obecnou volatilitou kryptoměn o standardní vývoj.</span><br /><br /><a href="https://www.e15.cz/kryptomeny/kryptomeny-se-svezly-s-padem-akcii-trh-digitalnich-minci-odepsal-desitky-miliard-dolaru-1361482" target="_blank"><span style="text-decoration: underline;"><strong>Pokračování článku na webu E15 &gt;&gt;&gt;</strong></span></a></p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/byznys/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru-42599.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/byznys/novy-projekt-facebooku-narazi-na-tvrdy-odpor-obavy-z-libry-tahnou-dolu-i-popularni-bitcoin-42298.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5823842-img-mark-zuckerberg-facebook-v0.jpg?v=0" alt="Nový projekt Facebooku naráží na tvrdý odpor. Obavy z Libry táhnou dolů i populární bitcoin" title="Nový projekt Facebooku naráží na tvrdý odpor. Obavy z Libry táhnou dolů i populární bitcoin" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/byznys/novy-projekt-facebooku-narazi-na-tvrdy-odpor-obavy-z-libry-tahnou-dolu-i-popularni-bitcoin-42298.html"> Nový  projekt Facebooku naráží na tvrdý odpor. Obavy z Libry táhnou dolů…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/cesko/cesko-ceka-ekonomicke-zpomaleni-v-prumyslu-uz-se-propousti-upozornuje-ekonom-marek-42588.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5824439-img-skoda-auto-v0.jpg?v=0" alt="Česko čeká ekonomické zpomalení, v průmyslu už se propouští, upozorňuje ekonom Marek" title="Česko čeká ekonomické zpomalení, v průmyslu už se propouští, upozorňuje ekonom Marek" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/cesko/cesko-ceka-ekonomicke-zpomaleni-v-prumyslu-uz-se-propousti-upozornuje-ekonom-marek-42588.html"> Česko  čeká ekonomické zpomalení, v průmyslu už se propouští, upozorňuje…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/svet/manevr-cinanu-vyvolal-na-trzich-bouri-mezi-vitezi-je-bitcoin-i-zlato-42490.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5248594-img-bitcoin-dollar-kryptomena-v0.jpg?v=0" alt="Manévr Číňanů vyvolal na trzích bouři. Mezi vítězi je bitcoin i zlato" title="Manévr Číňanů vyvolal na trzích bouři. Mezi vítězi je bitcoin i zlato" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/svet/manevr-cinanu-vyvolal-na-trzich-bouri-mezi-vitezi-je-bitcoin-i-zlato-42490.html">Manévr Číňanů vyvolal na trzích bouři. Mezi vítězi je bitcoin i zlato</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/ekonomika/1" title="ekonomika" class="keyword"><span>ekonomika</span></a><span class="divider">|</span><a href="//www.info.cz/tag/bitcoin/1" title="bitcoin" class="keyword"><span>bitcoin</span></a><span class="divider">|</span><a href="//www.info.cz/tag/peníze/1" title="peníze" class="keyword"><span>peníze</span></a><span class="divider">|</span><a href="//www.info.cz/tag/trhy/1" title="trhy" class="keyword"><span>trhy</span></a><span class="divider">|</span><a href="//www.info.cz/tag/investice/1" title="investice" class="keyword"><span>investice</span></a><span class="divider">|</span><a href="//www.info.cz/tag/kryptoměny/1" title="kryptoměny" class="keyword"><span>kryptoměny</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/byznys/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru-42599.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/byznys" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://www.info.cz/byznys/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru-42599.html",
            "mainEntityOfPage":"https://www.info.cz/byznys/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru-42599.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/5114140_bitcoin-kryptomeny-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2019-08-15T09:46",
            
                    "dateModified":"2019-08-15T09:50",
                

            "headline":"Bitcoin se propadl pod psychologickou hranici. Trh kryptoměn přišel o desítky miliard dolarů",
            "description": "Kurz bitcoinu se propadl pod hranici deseti tisíc dolarů, ostatní virtuální měny zažívají ještě výraznější pokles. Informuje o tom web deníku E15.",
            "image":
                {"@type":"ImageObject",
                    "width": "1050",
                    "height": "591",
                    "url":"https://img.cncenter.cz/img/12/article/5114140_bitcoin-kryptomeny-v0.jpg?v=0"
                },
            
                "associatedMedia":
                [
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5114140_bitcoin-kryptomeny-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5114140_bitcoin-kryptomeny-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5561507_bitcoin-investice-penize-kryptomeny-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5561507_bitcoin-investice-penize-kryptomeny-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5523210_krach-kryptomeny-bitcoin-majitel-smrt-kanada-sok-investori-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5523210_krach-kryptomeny-bitcoin-majitel-smrt-kanada-sok-investori-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5861857_bitcoin-kryptomena-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5861857_bitcoin-kryptomena-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5187603_bitcoin-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5187603_bitcoin-v0.jpg?v=0"
                    }],
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Jan Vávra (E15)"
                    }]
                ,

            "keywords":"ekonomika, bitcoin, peníze, trhy, investice, kryptoměny"
            }
        </script></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/profesor-petr-geneticky-upraveni-lide-uz-existuji-bojim-se-vzniku-elitarske-spolecnosti-42596.html" class="image-container">
          <img src="https://img.blesk.cz/img/12/normal510/5867546-img-strunc-video-petr-v0.jpg?v=0" alt="Profesor Petr: Geneticky upravení lidé už existují. Bojím se vzniku elitářské společnosti" title="Profesor Petr: Geneticky upravení lidé už existují. Bojím se vzniku elitářské společnosti" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/profesor-petr-geneticky-upraveni-lide-uz-existuji-bojim-se-vzniku-elitarske-spolecnosti-42596.html">Profesor Petr: Geneticky upravení lidé už existují. Bojím se vzniku elitářské společnosti</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/strategie/konec-cteni-zdarma-zpravodajsky-server-idnes-cz-od-podzimu-zpoplatni-cast-obsahu-42574.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5104071-img-mafra-v0.jpg?v=0" alt="Konec čtení zdarma. Zpravodajský server iDnes.cz od podzimu zpoplatní část obsahu" title="Konec čtení zdarma. Zpravodajský server iDnes.cz od podzimu zpoplatní část obsahu" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/strategie/konec-cteni-zdarma-zpravodajsky-server-idnes-cz-od-podzimu-zpoplatni-cast-obsahu-42574.html">Konec čtení zdarma. Zpravodajský server iDnes.cz od podzimu zpoplatní část obsahu</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/dostal-cssd-muzou-zariznout-jeji-vlastni-poslanci-ve-snemovne-je-alternativni-vetsina-42589.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5869066-img-foldyna-babis-snemovna-v0.jpg?v=0" alt="Dostál: ČSSD můžou zaříznout její vlastní poslanci. Ve sněmovně je alternativní většina" title="Dostál: ČSSD můžou zaříznout její vlastní poslanci. Ve sněmovně je alternativní většina" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/dostal-cssd-muzou-zariznout-jeji-vlastni-poslanci-ve-snemovne-je-alternativni-vetsina-42589.html">Dostál: ČSSD můžou zaříznout její vlastní poslanci. Ve sněmovně je alternativní většina</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/pravo/advokatni-kancelar-v-niz-pusobi-robert-pelikan-ziskala-klicovou-posilu-a-inovuje-postupy-42582.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3220876-img-pelikan-v0.jpg?v=0" alt="Advokátní kancelář, v níž působí Robert Pelikán, získala klíčovou posilu a inovuje postupy" title="Advokátní kancelář, v níž působí Robert Pelikán, získala klíčovou posilu a inovuje postupy" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/pravo/advokatni-kancelar-v-niz-pusobi-robert-pelikan-ziskala-klicovou-posilu-a-inovuje-postupy-42582.html">Advokátní kancelář, v níž působí Robert Pelikán, získala  klíčovou posilu a inovuje postupy</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/cesko-ceka-ekonomicke-zpomaleni-v-prumyslu-uz-se-propousti-upozornuje-ekonom-marek-42588.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5824439-img-skoda-auto-v0.jpg?v=0" alt="Česko čeká ekonomické zpomalení, v průmyslu už se propouští, upozorňuje ekonom Marek" title="Česko čeká ekonomické zpomalení, v průmyslu už se propouští, upozorňuje ekonom Marek" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/cesko-ceka-ekonomicke-zpomaleni-v-prumyslu-uz-se-propousti-upozornuje-ekonom-marek-42588.html">Česko čeká ekonomické zpomalení, v průmyslu už se propouští, upozorňuje ekonom Marek</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/postele-ohlidaji-vasi-vahu-i-to-abyste-nespadli-linet-prochazi-velkou-transformaci-42531.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5861950-img-linet-frolik-v0.jpg?v=0" alt="Postele ohlídají vaši váhu i to, abyste nespadli. Linet prochází velkou transformací" title="Postele ohlídají vaši váhu i to, abyste nespadli. Linet prochází velkou transformací" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/postele-ohlidaji-vasi-vahu-i-to-abyste-nespadli-linet-prochazi-velkou-transformaci-42531.html">Postele ohlídají vaši váhu i to, abyste nespadli. Linet prochází velkou transformací</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/byznys/neni-to-dobra-zprava-kretinskemu-s-tkacem-se-nepodarilo-prevzit-metro-42528.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3470829-img-fotbal-kretinsky-v9.jpg?v=9" alt="„Není to dobrá zpráva.“ Křetínskému s Tkáčem se nepodařilo převzít Metro" title="„Není to dobrá zpráva.“ Křetínskému s Tkáčem se nepodařilo převzít Metro" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/byznys/neni-to-dobra-zprava-kretinskemu-s-tkacem-se-nepodarilo-prevzit-metro-42528.html">„Není to dobrá zpráva.“ Křetínskému s Tkáčem se nepodařilo převzít Metro </a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/byznys/piva-se-ve-svete-pije-stale-mene-spotreba-chmele-ale-stoupa-mohou-za-to-cinane-42456.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5848504-img-pivovar-a-restaurace-u-fleku-u-fleku-v0.jpg?v=0" alt="Piva se ve světě pije stále méně, spotřeba chmele ale stoupá. Mohou za to Číňané" title="Piva se ve světě pije stále méně, spotřeba chmele ale stoupá. Mohou za to Číňané" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/byznys/piva-se-ve-svete-pije-stale-mene-spotreba-chmele-ale-stoupa-mohou-za-to-cinane-42456.html">Piva se ve světě pije stále méně, spotřeba chmele ale stoupá. Mohou za to Číňané </a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary/367316/adrian-jako-rocky-smekl-klopp-v-liverpoolu-je-chvili-a-uz-ma-trofej.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-evropske-pohary/367316/adrian-jako-rocky-smekl-klopp-v-liverpoolu-je-chvili-a-uz-ma-trofej.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-912269.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=sIuOab-FZkxMGl6lifNTqw&amp;e=2145916800&amp;v=1" alt="Adrián! Jako Rocky, smekl Klopp. V Liverpoolu je chvíli a už má trofej" title="Adrián! Jako Rocky, smekl Klopp. V Liverpoolu je chvíli a už má trofej" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary/367316/adrian-jako-rocky-smekl-klopp-v-liverpoolu-je-chvili-a-uz-ma-trofej.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-evropske-pohary/367316/adrian-jako-rocky-smekl-klopp-v-liverpoolu-je-chvili-a-uz-ma-trofej.html&#039;});">
                                                            							Adrián! Jako Rocky, smekl Klopp. V Liverpoolu je chvíli a už má trofej	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/367294/sestavy-na-odvety-boju-o-el-otazniky-ve-sparte-a-na-co-vsadi-vrba.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/367294/sestavy-na-odvety-boju-o-el-otazniky-ve-sparte-a-na-co-vsadi-vrba.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-911353.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=wRXElxXGpUDbpNBaqesrkA&amp;e=2145916800&amp;v=1" alt="Sestavy na odvety bojů o EL: Otazníky ve Spartě a na co vsadí Vrba?" title="Sestavy na odvety bojů o EL: Otazníky ve Spartě a na co vsadí Vrba?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/367294/sestavy-na-odvety-boju-o-el-otazniky-ve-sparte-a-na-co-vsadi-vrba.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/367294/sestavy-na-odvety-boju-o-el-otazniky-ve-sparte-a-na-co-vsadi-vrba.html&#039;});">
                                                            							Sestavy na odvety bojů o EL: Otazníky ve Spartě a na co vsadí Vrba?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/nove-bmw-x6-prozrazuje-ceske-ceny-pripravte-si-bezmala-dva-miliony-130657" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/nove-bmw-x6-prozrazuje-ceske-ceny-pripravte-si-bezmala-dva-miliony-130657&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-912226.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=v0SxpSZcKDElkiUcYLNJkw&amp;e=2145916800&amp;v=1" alt="Nové BMW X6 prozrazuje české ceny. Připravte si bezmála dva miliony" title="Nové BMW X6 prozrazuje české ceny. Připravte si bezmála dva miliony" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/nove-bmw-x6-prozrazuje-ceske-ceny-pripravte-si-bezmala-dva-miliony-130657" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/nove-bmw-x6-prozrazuje-ceske-ceny-pripravte-si-bezmala-dva-miliony-130657&#039;});">
                                                            							Nové BMW X6 prozrazuje české ceny. Připravte si bezmála dva miliony	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/obdivuju-vsechny-zeny-ktere-rodily-na-koze-rika-kristyna-leichtova" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/obdivuju-vsechny-zeny-ktere-rodily-na-koze-rika-kristyna-leichtova&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-814805.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=7BqGymkMWME1yDT9iRA8rw&amp;e=2145916800&amp;v=1" alt="Chtěla jsem rodit do vody a být krásná. Vše bylo jinak, říká Kristýna Leichtová" title="Chtěla jsem rodit do vody a být krásná. Vše bylo jinak, říká Kristýna Leichtová" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/obdivuju-vsechny-zeny-ktere-rodily-na-koze-rika-kristyna-leichtova" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/obdivuju-vsechny-zeny-ktere-rodily-na-koze-rika-kristyna-leichtova&#039;});">
                                                            							Chtěla jsem rodit do vody a být krásná. Vše bylo jinak, říká Kristýna Leichtová	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-recenze-kosmetiky/615598/test-hydratacnich-pletovych-kremu-ktery-se-hodi-i-pro-citlivou-plet.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-recenze-kosmetiky/615598/test-hydratacnich-pletovych-kremu-ktery-se-hodi-i-pro-citlivou-plet.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-911481.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=1Y-CNXr6cWLfJ1qDGJc6Wg&amp;e=2145916800&amp;v=1" alt="Test hydratačních pleťových krémů: Který se hodí i pro citlivou pleť?" title="Test hydratačních pleťových krémů: Který se hodí i pro citlivou pleť?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-recenze-kosmetiky/615598/test-hydratacnich-pletovych-kremu-ktery-se-hodi-i-pro-citlivou-plet.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-recenze-kosmetiky/615598/test-hydratacnich-pletovych-kremu-ktery-se-hodi-i-pro-citlivou-plet.html&#039;});">
                                                            							Test hydratačních pleťových krémů: Který se hodí i pro citlivou pleť?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/zaujalo-nas/kalendar-pirelli-2020-emma-watson-a-dalsi-hvezdy-se-promenily-v-julii-kapuletovou-5950.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/zaujalo-nas/kalendar-pirelli-2020-emma-watson-a-dalsi-hvezdy-se-promenily-v-julii-kapuletovou-5950.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-911511.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=qwPUX7benbiA-zIvKQlcHQ&amp;e=2145916800&amp;v=1" alt="Kalendář Pirelli 2020: Emma Watson a další hvězdy se proměnily v Julii Kapuletovou!" title="Kalendář Pirelli 2020: Emma Watson a další hvězdy se proměnily v Julii Kapuletovou!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/zaujalo-nas/kalendar-pirelli-2020-emma-watson-a-dalsi-hvezdy-se-promenily-v-julii-kapuletovou-5950.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/zaujalo-nas/kalendar-pirelli-2020-emma-watson-a-dalsi-hvezdy-se-promenily-v-julii-kapuletovou-5950.html&#039;});">
                                                            							Kalendář Pirelli 2020: Emma Watson a další hvězdy se proměnily v Julii…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/615781/suchy-s-dvorakem-zakopali-valecnou-sekyru-po-20-letech-a-v-tichosti.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/615781/suchy-s-dvorakem-zakopali-valecnou-sekyru-po-20-letech-a-v-tichosti.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-912152.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=PimlhXglidkOnFxx0sohwA&amp;e=2145916800&amp;v=1" alt="Suchý s Dvořákem zakopali válečnou sekyru: Po 20 letech a v tichosti!" title="Suchý s Dvořákem zakopali válečnou sekyru: Po 20 letech a v tichosti!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/615781/suchy-s-dvorakem-zakopali-valecnou-sekyru-po-20-letech-a-v-tichosti.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/615781/suchy-s-dvorakem-zakopali-valecnou-sekyru-po-20-letech-a-v-tichosti.html&#039;});">
                                                            							Suchý s Dvořákem zakopali válečnou sekyru: Po 20 letech a v tichosti!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/615886/prvni-slova-repky-z-vezeni-prozil-jsem-tu-chvile-beznadeje-ted-davam-klukum-do-tela.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/615886/prvni-slova-repky-z-vezeni-prozil-jsem-tu-chvile-beznadeje-ted-davam-klukum-do-tela.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-909714.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=cFcjs0P3DBEM-Sz12ApdQg&amp;e=2145916800&amp;v=1" alt="První slova Řepky z vězení: Prožil jsem tu chvíle beznaděje! Teď dávám klukům do těla" title="První slova Řepky z vězení: Prožil jsem tu chvíle beznaděje! Teď dávám klukům do těla" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/615886/prvni-slova-repky-z-vezeni-prozil-jsem-tu-chvile-beznadeje-ted-davam-klukum-do-tela.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/615886/prvni-slova-repky-z-vezeni-prozil-jsem-tu-chvile-beznadeje-ted-davam-klukum-do-tela.html&#039;});">
                                                            							První slova Řepky z vězení: Prožil jsem tu chvíle beznaděje! Teď dávám klukům do…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6369'; //aktuální kategorie
  var catTree = '242,6369'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=5" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.blesk.cz/stardance" class="list-section-theme">
							StarDance 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
							Letní olympijské hry 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/premier-league" class="list-section-theme">
							Premier League
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/615933/na-pole-pohazeli-jed-na-hrabose-nasli-60-mrtvych-zajicu-je-to-hysterie-haji-se-zemedelci.html" class="list-section-article">
															Na pole poházeli jed na hraboše, našli 60 mrtvých zajíců: Je to hyster...
													</a>
											<a href="https://www.reflex.cz/clanek/historie/96973/zapomenuta-invaze-z-druhe-svetove-valky-operace-dragoon-zpusobila-nacistum-tezke-ztraty.html" class="list-section-article">
															Zapomenutá invaze z druhé světové války. Operace Dragoon způsobila nac...
													</a>
											<a href="https://www.reflex.cz/clanek/zpravy/96975/puc-v-britanii-corbyn-chce-svrhnout-johnsona-a-zabranit-brexitu-bez-dohody.html" class="list-section-article">
															Puč v Británii? Corbyn chce svrhnout Johnsona a zabránit brexitu bez d...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2020-fotbal" class="list-section-theme">
							EURO 2020 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://fotbalove-prestupy.isport.blesk.cz/" class="list-section-theme">
							Fotbalové přestupy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/367314/online-trabzonspor-sparta-prazane-na-horke-pude-bojuji-o-postup.html" class="list-section-article">
															ONLINE: Trabzonspor - Sparta. Pražané na horké půdě bojují o postup
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/367307/rentgen-bez-africanu-hraje-slavia-na-jistotu-sedne-hovorkovi-kluz.html" class="list-section-article">
															RENTGEN: Bez Afričanů hraje Slavia na jistotu. Sedne Hovorkovi Kluž?
													</a>
											<a href="https://isport.blesk.cz/clanek/tenis/367309/rebel-kyrgios-znicil-rakety-a-spilal-sudimu-nejhorsi-jakeho-jsem-videl.html" class="list-section-article">
															Rebel Kyrgios! Zničil rakety a spílal sudímu: Nejhorší, jakého jsem vi...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/filmy-2019" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/tag/Tvoje%20tv%C3%A1%C5%99%20m%C3%A1%20zn%C3%A1m%C3%BD%20hlas/1" class="list-section-theme">
							Tvoje tvář 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/grilovani" class="list-section-theme">
							Grilování
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/zpravy-svet/615925/airbus-pristal-v-kukurici-piloti-jsou-bozi-pisi-zachraneni-cestujici.html" class="list-section-article">
															Airbus přistál v kukuřici. „Piloti jsou bozi,“ píší zachránění cestují...
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/615944/policejni-motorku-polozil-na-bok-muz-zakona-vrazil-na-proseku-do-auta-zraneny-skoncil-v-nemocnici.html" class="list-section-article">
															Policejní motorku položil na bok! Muž zákona vrazil na Proseku do auta...
													</a>
											<a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/615781/suchy-s-dvorakem-zakopali-valecnou-sekyru-po-20-letech-a-v-tichosti.html" class="list-section-article">
															Suchý s Dvořákem zakopali válečnou sekyru: Po 20 letech a v tichosti!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="http://www.maminka.cz/clanek/ploche-nohy-deti-chuze-naboso" class="list-section-article">
															Bosá chůze prospívá celému tělu. Na co si dát ale pozor?
													</a>
											<a href="http://www.maminka.cz/clanek/je-tu-nova-maminka-s-anetou-krejcikovou-a-jejim-benem-na-titulce" class="list-section-article">
															Je tu nová Maminka. S Anetou Krejčíkovou a jejím Benem na titulce
													</a>
											<a href="https://www.zeny.cz/motivace-a-kariera/inez-cusumano-zena-ktera-si-splnila-sen-mit-zamek-park-a-svou-bio-kosmetiku-5946.html" class="list-section-article">
															Inéz Cusumano: Žena, která si splnila sen mít zámek, park a svou bio k...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.auto.cz/alko-kalkulacka/" class="list-section-theme">
							Alko kalkulačka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.auto.cz/autosalon-frankfurt/2019" class="list-section-theme">
							Autosalon Frankfurt 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.autorevue.cz/moderni-pocta-bugatti-eb110-je-tady-techniku-ma-z-chironu-mame-prvni-fotky" class="list-section-article">
															Moderní pocta Bugatti EB110 je tady. Techniku má z Chironu, máme první...
													</a>
											<a href="https://www.auto.cz/bugatti-neuhlidalo-novy-model-nastupce-eb110ss-se-jmenuje-centodieci-130652" class="list-section-article">
															Bugatti neuhlídalo nový model, nástupce EB110SS se jmenuje Centodieci
													</a>
											<a href="https://f1sport.auto.cz/clanek/bottas-si-vyzkousel-vuz-rallye-video" class="list-section-article">
															Bottas si vyzkoušel vůz rallye [video]
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://avmania.zive.cz/prechod-na-dvb-t2" class="list-section-theme">
							Televizní vysílání DVB-T2
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mobilmania.cz/testy/sc-20/" class="list-section-theme">
							Testy mobilních telefonů
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.e15.cz/magazin/kultura/tenkrat-v-hollywoodu-tarantinova-hra-s-divaky-je-jako-vtip-bez-pointy-1361485" class="list-section-article">
															Tenkrát v Hollywoodu: Tarantinova hra s diváky je jako vtip bez pointy
													</a>
											<a href="https://samsungmania.mobilmania.cz/clanky/playgalaxy-link-stremovani-her-z-pc-na-samsung-galaxy-note10-odstartuje-v-zari/sc-309-a-1345879/default.aspx" class="list-section-article">
															PlayGalaxy Link: stremování her z PC na Samsung Galaxy Note10 odstartu...
													</a>
											<a href="https://vtm.zive.cz/clanky/ignacio-anaya-garcia/sc-870-a-199806/default.aspx" class="list-section-article">
															Ignacio Anaya García v roce 1943 z nouze vymyslel nachos. Dnes patří k...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.e15.cz/domaci/opozice-se-oprela-do-zemana-jurecka-chce-ve-snemovne-projednat-ustavni-zalobu-na-prezidenta-1361486" class="list-section-article">
															Opozice se opřela do Zemana, Jurečka chce ve Sněmovně projednat ústavn...
													</a>
											<a href="https://www.info.cz/byznys/bitcoin-se-propadl-pod-psychologickou-hranici-trh-kryptomen-prisel-o-desitky-miliard-dolaru-42599.html" class="list-section-article">
															Bitcoin se propadl pod psychologickou hranici. Trh kryptoměn přišel o ...
													</a>
											<a href="https://www.e15.cz/kryptomeny/kryptomeny-se-svezly-s-padem-akcii-trh-digitalnich-minci-odepsal-desitky-miliard-dolaru-1361482" class="list-section-article">
															Kryptoměny se svezly s pádem akcií, trh digitálních mincí odepsal desí...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
							Bublanina
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/162869/boruvky-a-ostruziny-ostruzinovy-crumble.html" class="list-section-article">
															Borůvky a ostružiny: Ostružinový crumble
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/162868/boruvky-a-ostruziny-hrnkovy-kolac-s-ostruzinami.html" class="list-section-article">
															Borůvky a ostružiny: Hrnkový koláč s ostružinami
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/162867/boruvky-a-ostruziny-boruvkovy-kolac-s-drobenkou.html" class="list-section-article">
															Borůvky a ostružiny: Borůvkový koláč s drobenkou
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/96910/tip-na-vylet-nejstarsi-rimsky-napis-na-slovensku-neni-v-trencine-a-kde-se-vzal-na-postovni-znamce-most.html" class="list-section-article">
															Tip na výlet: Nejstarší římský nápis na Slovensku není v Trenčíne! A k...
													</a>
											<a href="https://www.blesk.cz/clanek/cestovani-italie/554942/modry-ostrov-capri-misto-s-nejvetsim-vyskytem-celebrit-na-metr-ctverecni.html" class="list-section-article">
															Modrý ostrov Capri: Místo s největším výskytem celebrit na metr čtvere...
													</a>
											<a href="https://www.blesk.cz/clanek/cestovani/615756/jen-pomalu-objevovany-raj-na-zemi-poznejte-slovinsko-s-tipy-blesku.html" class="list-section-article">
															Jen pomalu objevovaný ráj na Zemi: Poznejte Slovinsko s tipy Blesku
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/grilovani" class="list-section-theme">
							Grilování
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://rejstriky.e15.cz/firma-t_j_tbb_tabor-14504251" class="list-section-article">
															T.J. TBB Tábor - 14504251
													</a>
											<a href="https://rejstriky.e15.cz/adresa-kvetnice-slunecnicova-1153-74345" class="list-section-article">
															Slunečnicová 1153, Květnice
													</a>
											<a href="https://rejstriky.e15.cz/firma-conditio_humana-22740139" class="list-section-article">
															Conditio humana - 22740139
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/psychika/myslite-si-ze-vase-prace-je-stresujici-tato-zamestnani-jsou-na-tom-nejhure-4354.html" class="list-section-article">
															Myslíte si, že vaše práce je stresující? Tato zaměstnání jsou na tom n...
													</a>
											<a href="https://www.mojezdravi.cz/psychika/uzkosti-a-strachy-v-praci-jste-pretizeni-co-s-tim-5026.html" class="list-section-article">
															Úzkosti a strachy v práci? Jste přetížení! Co s tím?
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/615554/potraviny-ktere-zlepsuji-traveni-a-ochrani-vas-pred-rakovinou-ktere-to-jsou.html" class="list-section-article">
															Potraviny, které zlepšují trávení a ochrání vás před rakovinou. Které ...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://doupe.zive.cz/clanek/nadejny-horor-daymare-1998-vyjde-v-zari-demo-muzete-vyzkouset-uz-nyni" class="list-section-article">
															Nadějný horor Daymare: 1998 vyjde v září, demo můžete vyzkoušet už nyn...
													</a>
											<a href="https://doupe.zive.cz/clanek/medievil-vas-zve-v-novem-videu-a-obrazcich-do-zakulisi-vyvoje" class="list-section-article">
															MediEvil vás zve v novém videu a obrázcích do zákulisí vývoje
													</a>
											<a href="https://doupe.zive.cz/clanek/letni-tipy-na-nejlepsi-deskove-hry---2-dil" class="list-section-article">
															Letní tipy na nejlepší deskové hry - 2. Díl 
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/5869987/brad-pitt-a-leonardo-dicaprio-na-premiere-tenkrat-v-hollywoodu-co-rekli-o-filmu.html" class="list-section-article">
															Brad Pitt a Leonardo DiCaprio na premiéře Tenkrát v Hollywoodu: Co řek...
													</a>
											<a href="https://tv.isport.blesk.cz/video/5869080/rentgen-bez-africanu-hraji-zadaci-slavie-vic-na-jistotu-bude-hovorkovi-a-spol-sedet-kluz.html" class="list-section-article">
															RENTGEN: Bez Afričanů hrají zadáci Slavie víc na jistotu. Bude Hovorko...
													</a>
											<a href="https://tv.blesk.cz/video/5869868/krasna-provazochodkyne-dest-mi-seslalo-samo-nebe-nad-vltavou-visela-i-hlavou-dolu.html" class="list-section-article">
															Krásná provazochodkyně: „Déšť mi seslalo samo nebe!“ Nad Vltavou visel...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/chladnicky" class="list-section-article">
															Ledničky na Mall.cz
													</a>
											<a href="https://www.mall.cz/apple-iphone-xs" class="list-section-article">
															Apple iPhone XS
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://talk.youradio.cz" class="list-section-article">
															Youradio Talk
													</a>
											<a href="https://www.koule.cz" class="list-section-article">
															Koule.cz
													</a>
											<a href="https://www.youradio.cz" class="list-section-article">
															Youradio
													</a>
											<a href="https://www.frekvence1.cz" class="list-section-article">
															Frekvence 1
													</a>
											<a href="https://www.evropa2.cz" class="list-section-article">
															Evropa 2
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:redakceinfo@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQyNTk5fGNhdGlkfDYzNjl8';
            var tst = '1565860552000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6369'; //aktuální kategorie
  var catTree = '242,6369'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6369'; //aktuální kategorie
  var catTree = '242,6369'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
