﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>ČSSD ničí spory. Průzkum ukázal, že je na hraně vypadnutí ze Sněmovny  | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="ČSSD,průzkum,sněmovna,volby,průzkumy,Hnutí ANO,ODS,Pirátská strana,KSČM,SPD,KDU-ČSL,TOP 09,Česko ,politika" /><meta name="description" content="Volby do Sněmovny by nyní vyhrálo hnutí ANO s 25,5 procenta hlasů. Sociální demokracie, se kterou ANO nyní sestavuje koaliční vládu, by skončilo v blízkosti pětiprocentní hranice nutné pro vstup do dolní parlamentní komory. Dostalo by 5,4 procenta hlasů, při loňských sněmovních volbách ji volilo 7,3 procenta lidí. Vyplynulo to z bleskového průzkumu agentury Phoniex Research pro Blesk Zprávy, které je dnes zveřejnily na svém webu." /><link rel="canonical" href="//info.cz/cesko/cssd-nici-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny-32822.html" /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6367" title="Info.cz RSS" id="auto-discovery" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=26" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=26">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=26">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.2018-05.min.js?v=26">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=36">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=36">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=123" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=123" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=123",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=123",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=123"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=123" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=20], [pos=0] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 

 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Cesko cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'B8Y1X_7i_ZPJu7yeMMVTFbPp7FS_tERpJMVV9znZNzv.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=20], [pos=0] -->
<meta property="og:title" content="ČSSD ničí spory. Průzkum ukázal, že je na hraně vypadnutí ze Sněmovny  - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/cesko/cssd-nici-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny-32822.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/4932619_hamacek-zimola-cssd-onderka-netolicky-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Volby do Sněmovny by nyní vyhrálo hnutí ANO s 25,5 procenta hlasů. Sociální demokracie, se kterou ANO nyní sestavuje koaliční vládu, by skončilo v blízkosti pětiprocentní hranice nutné pro vstup do dolní parlamentní komory. Dostalo by 5,4 procenta hlasů, při loňských sněmovních volbách ji volilo 7,3 procenta lidí. Vyplynulo to z bleskového průzkumu agentury Phoniex Research pro Blesk Zprávy, které je dnes zveřejnily na svém webu." /><div xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" id="fb-root" style="display:none"> </div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math">
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/clanek/cesko/cssd-nici-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny-32822.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v60"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Zásadní informace z domova">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/praha" title="Praha">Praha</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/proc" title="Proč">Proč</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://events.info.cz">Eventy</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/volby">Volby</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/na-dovolenou" title="Na dovolenou">Na dovolenou</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/cesko" itemprop="item"><span itemprop="name">Česko</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">ČSSD ničí spory. Průzkum ukázal, že je na hraně vypadnutí ze Sněmovny </span><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="weather">
  <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
    <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>17° C
                        </div>
    <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>20° C
                        </div>
    <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>22° C
                        </div>
    <div class="day"><span class="day-name">27. 6. 2018</span><div class="ico-weather dataimg-pocasi-polojasno-dest" data-grunticon-embed="true"><!--###--></div>23° C
                        </div>
  </a>
  <div class="clear">
    <!--##-->
  </div>
  <div class="align-right margin-top padding-bottom weather-link">
    <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
  </div>
</div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě se stalo</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:24</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-krimi/550326/tragedie-na-mladoboleslavsku-ridic-52-nezvladl-zatacku-na-miste-zemrel.html" target="_blank">Tragédie na Mladoboleslavsku: Řidič (†52) nezvládl zatáčku, na místě zemřel</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:00</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-udalosti/550320/zemrel-hrdina-2-svetove-valky-vransky-97-letal-s-raf-a-bojoval-u-tobruku.html" target="_blank">Zemřel hrdina 2. světové války Vranský (†97). Létal s RAF a bojoval u Tobruku</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:15</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-politika/550307/zeman-sarlatanstvi-ma-byt-trestny-cin-lecitel-vas-odsoudi-k-smrti.html" target="_blank">Zeman: Šarlatánství má být trestný čin. Léčitel vás odsoudí k smrti</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:05</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-politika/550304/zeman-zminil-plac-male-i-nevyplneneho-pocheho-vladu-jmenuje-pristi-tyden.html" target="_blank">Zeman zmínil pláč Malé i nevyplněného Pocheho. Vládu jmenuje příští týden</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">11:59</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-politika/550306/nevdecni-iracane-jsou-dukazem-selhani-zeman-si-kvuli-uprchlikum-rypl-do-slunickaru.html" target="_blank">„Nevděční Iráčané“ jsou důkazem selhání. Zeman si kvůli uprchlíkům rýpl do sluníčkářů </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="http://www.blesk.cz/kategorie/5156" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-16726">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-16726'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-16726').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="news-letter">
  <h2>Newsletter</h2>
  <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
  <div class="main-img align-center">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2018_71_08c1ccb555e4f2a11726ef7a03b796ed.jpg" alt="Newsletter" width="140"/>
  </div>
  <div class="clear">
    <!--#-->
  </div>
  <form class="default-form submit-form" id="submit-form">
    <div class="form-field email-field" id="newsletter-email-field">
      <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
    </div>
    <div class="form-field confirm">
      <input type="checkbox" id="text-16" class="checkbox"/>
      <label for="text-16" class="checkbox-label">Souhlasím se zasíláním obchodních sdělení, <a href="/podminky" target="_blank" title="info" class="text-underline">více informací zde</a></label>
      <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
      <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
      <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
    </div>
    <div class="submit-newsletter show-latest-wrapper">
      <span class="link" title="Další články">Přihlásit se k odběru</span>
    </div>
    <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
  </form>
  <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-16729">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-16729'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-16729').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
          window.CNC = window.CNC || {};
          window.CNC.infocz = window.CNC.infocz || {};
          window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

          var mainArticle = window.CNC.infocz.mainArticle;
          mainArticle.id = 32822;
      </script><article class="main-article normal" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">ČSSD ničí spory. Průzkum ukázal, že je na hraně vypadnutí ze Sněmovny </h1><span style="display:none"><img itemprop="image" src="https://img.cncenter.cz/img/12/article/4932619_hamacek-zimola-cssd-onderka-netolicky-v0.jpg?v=0" alt="ČSSD ničí spory. Průzkum ukázal, že je na hraně vypadnutí ze Sněmovny "/></span><div class="box-gallery"><script src="//img.cncenter.cz/js/default/components/gallery.js?v=3">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>

            var globalTopImg='';
            var fotoNum='';
            var fotoCount='5';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl, b;
            var initOnLoad = 'yes';


	          var imageUrls = [];


	        

                            imageUrls.push({
                                count: '1/5',
                                author: 'ČTK',
                                description: 'Předsednictvo ČSSD rozhodlo 20. dubna 2018 v Lidovém domě v Praze o opětovnému otevření koaličních rozhovorů s hnutím ANO Andreje Babiše. Zleva místopředseda sociální demokracie Jiří Zimola, předseda Jan Hamáček, místopředseda Roman Onderka a místopředseda Martin Netolický.',
                                img: 'https://img.cncenter.cz/img/12/article/4932619_hamacek-zimola-cssd-onderka-netolicky-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny',

                            });
                        

                            imageUrls.push({
                                count: '2/5',
                                author: 'ČTK',
                                description: 'Předseda ČSSD Jan Hamáček (vlevo) a místopředseda strany Roman Onderka vystoupili 11. května 2018 v Praze na tiskové konferenci po jednání grémia a předsednictva strany o vnitrostranickém referendu k možné dohodě o vládě s ANO.',
                                img: 'https://img.cncenter.cz/img/12/article/4966949_hamacek-onderka-cssd-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny',

                            });
                        

                            imageUrls.push({
                                count: '3/5',
                                author: 'ČTK',
                                description: 'Nové nejvyšší vedení ČSSD po skončení sjezdu strany 7. dubna 2018 v Hradci Králové. Zleva Roman Onderka, Jaroslav Foldyna, Jan Hamáček, Jiří Zimola, Jana Fialová, Martin Netolický a Jan Chvojka.',
                                img: 'https://img.cncenter.cz/img/12/article/4909770_cssd-sjezd-chvojka-netolicky-onderka-foldyna-hamacek-zimola-fialova-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny',

                            });
                        

                            imageUrls.push({
                                count: '4/5',
                                author: 'ČTK',
                                description: 'Jan Hamáček a Jiří Zimola (ČSSD) po jednání s prezidentem Zemanem',
                                img: 'https://img.cncenter.cz/img/12/article/4903422_hamacek-zimola-cssd-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny',

                            });
                        

                            imageUrls.push({
                                count: '5/5',
                                author: 'ČTK',
                                description: 'Zleva Jan Hamáček a Jiří Zimola, oba z ČSSD, a premiér Andrej Babiš (ANO) 28. února v Praze při druhém jednání představitelů hnutí ANO a ČSSD o případné nové vládě.',
                                img: 'https://img.cncenter.cz/img/12/article/5041434_hamacek-zimola-cssd-babis-ano-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny',

                            });
                        
                        $(window).load(function() {
                    
                $('.gallery-main-container').gallery(imageUrls);
                    });
            </script><div class="fb-share-button" data-href="https://www.info.cz/cesko/cssd-nici-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny-32822.html" data-width="100" data-layout="button_count" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/4932619_hamacek-zimola-cssd-onderka-netolicky-v0.jpg?v=0" alt="Předsednictvo ČSSD rozhodlo 20. dubna 2018 v Lidovém domě v Praze o opětovnému otevření koaličních rozhovorů s hnutím ANO Andreje Babiše. Zleva místopředseda sociální demokracie Jiří Zimola, předseda Jan Hamáček, místopředseda Roman Onderka a místopředseda Martin Netolický."/></a></li><li><a href="https://www.info.cz/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/4966949_hamacek-onderka-cssd-v0.jpg?v=0" alt="Předseda ČSSD Jan Hamáček (vlevo) a místopředseda strany Roman Onderka vystoupili 11. května 2018 v Praze na tiskové konferenci po jednání grémia a předsednictva strany o vnitrostranickém referendu k možné dohodě o vládě s ANO."/></a></li><li><a href="https://www.info.cz/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/4909770_cssd-sjezd-chvojka-netolicky-onderka-foldyna-hamacek-zimola-fialova-v0.jpg?v=0" alt="Nové nejvyšší vedení ČSSD po skončení sjezdu strany 7. dubna 2018 v Hradci Králové. Zleva Roman Onderka, Jaroslav Foldyna, Jan Hamáček, Jiří Zimola, Jana Fialová, Martin Netolický a Jan Chvojka."/></a></li><li><a href="https://www.info.cz/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/4903422_hamacek-zimola-cssd-v0.jpg?v=0" alt="Jan Hamáček a Jiří Zimola (ČSSD) po jednání s prezidentem Zemanem"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny?foto=0"><span class="photos-count">5 fotografií</span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">luš, ČTK</span>
                        -
                        <span itemprop="datePublished" content="2018-06-24 12:19:00">24. června 2018
                           •
                           12:19</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'luš';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p><span>Volby do Sněmovny by nyní vyhrálo hnutí ANO s 25,5 procenta hlasů. Sociální demokracie, se kterou ANO nyní sestavuje koaliční vládu, by skončilo v blízkosti pětiprocentní hranice nutné pro vstup do dolní parlamentní komory. Dostalo by 5,4 procenta hlasů, při loňských sněmovních volbách ji volilo 7,3 procenta lidí. Vyplynulo to z bleskového průzkumu agentury Phoniex Research pro Blesk Zprávy, které je dnes zveřejnily na svém </span><span class="linkTagNoBg"><a href="http://www.blesk.cz/clanek/zpravy-politika/550267/zeman-promluvi-o-nove-vlade-podpora-cssd-rapidne-klesla-volici-varuji-i-ano.html" target="_blank">webu</a></span><span>.</span></p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p>Druzí by ve volbách podle průzkumu skončili Piráti, které by volilo 12,1 procenta Čechů. Třetí ODS by získala 11,1 procenta hlasů, komunisté by měli 9,6 procenta hlasů a SPD 8,6 procenta. KDU-ČSL nebo TOP 09 by se do Sněmovny nedostaly.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/cesko/spor-o-pocheho-babis-mi-ho-nenavrhl-prohlasil-zeman-seznam-dostane-v-pondeli-vzkazal-premier-32821.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5041362-img-zeman-prezident-lany-rozhovor-v0.jpg?v=0" alt="Spor o Pocheho: Babiš mi ho nenavrhl, prohlásil Zeman. Seznam dostane v pondělí, vzkázal premiér"/>
      </div>
      <div class="title">Spor o Pocheho: Babiš mi ho nenavrhl, prohlásil Zeman. Seznam dostane v pondělí, vzkázal premiér<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Podle ředitele Phoenix Research Jana Kubáčka se na výsledku ČSSD negativně podepsaly její spory. „Voličům vadí, jak není ČSSD schopná na ničem se dohodnout, kromě praní špinavého prádla před veřejností. Strana by se měla prezentovat tématy, ne personáliemi,“ uvedl pro Blesk Zprávy Kubáček.</p>
<p>Agentura mezi lidmi zjišťovala i názory na to, zda by preferovali případné volby, pokud by jednání ANO a ČSSD o nové vládě zkrachovala. V případě, že by se tak stalo, vyslovilo se pro ně 41 procent dotázaných. Vedle toho 28 procent by dalo raději přednost vládě ANO s tolerancí KSČM a SPD, třetina lidí neměla na situaci jednoznačný názor.</p>
<p>Agentura Phoniex Research provedla průzkum minulý týden a zúčastnila se ho tisícovka lidí.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/cesko/tri-velke-zmeny-v-babisove-vlade-kdo-jsou-staronovi-hraci-vysoke-politiky-ceska-32761.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5039120-img-marta-novakova-lubomir-metnar-tatana-mala-v0.jpg?v=0" alt="Tři velké změny v Babišově vládě. Kdo jsou staronoví hráči vysoké politiky Česka?"/>
      </div>
      <div class="title">Tři velké změny v Babišově vládě. Kdo jsou staronoví hráči vysoké politiky Česka?<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/4932619_hamacek-zimola-cssd-onderka-netolicky-v0.jpg?v=0" alt="Předsednictvo ČSSD rozhodlo 20. dubna 2018 v Lidovém domě v Praze o opětovnému otevření koaličních rozhovorů s hnutím ANO Andreje Babiše. Zleva místopředseda sociální demokracie Jiří Zimola, předseda Jan Hamáček, místopředseda Roman Onderka a místopředseda Martin Netolický."/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/4966949_hamacek-onderka-cssd-v0.jpg?v=0" alt="Předseda ČSSD Jan Hamáček (vlevo) a místopředseda strany Roman Onderka vystoupili 11. května 2018 v Praze na tiskové konferenci po jednání grémia a předsednictva strany o vnitrostranickém referendu k možné dohodě o vládě s ANO."/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/4909770_cssd-sjezd-chvojka-netolicky-onderka-foldyna-hamacek-zimola-fialova-v0.jpg?v=0" alt="Nové nejvyšší vedení ČSSD po skončení sjezdu strany 7. dubna 2018 v Hradci Králové. Zleva Roman Onderka, Jaroslav Foldyna, Jan Hamáček, Jiří Zimola, Jana Fialová, Martin Netolický a Jan Chvojka."/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/4903422_hamacek-zimola-cssd-v0.jpg?v=0" alt="Jan Hamáček a Jiří Zimola (ČSSD) po jednání s prezidentem Zemanem"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny?foto=0">
          <span class="photos-count">5 fotografií</span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/cesko/44001/cssd-nici-vnitrni-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share"><div class="fb-like" data-href="https://www.info.cz/cesko/cssd-nici-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny-32822.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/ČSSD/1" title="ČSSD" class="keyword"><span>ČSSD</span></a><span class="divider">|</span><a href="//www.info.cz/tag/průzkum/1" title="průzkum" class="keyword"><span>průzkum</span></a><span class="divider">|</span><a href="//www.info.cz/tag/sněmovna/1" title="sněmovna" class="keyword"><span>sněmovna</span></a><span class="divider">|</span><a href="//www.info.cz/tag/volby/1" title="volby" class="keyword"><span>volby</span></a><span class="divider">|</span><a href="//www.info.cz/tag/průzkumy/1" title="průzkumy" class="keyword"><span>průzkumy</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Hnutí ANO/1" title="Hnutí ANO" class="keyword"><span>Hnutí ANO</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ODS/1" title="ODS" class="keyword"><span>ODS</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Pirátská strana/1" title="Pirátská strana" class="keyword"><span>Pirátská strana</span></a><span class="divider">|</span><a href="//www.info.cz/tag/KSČM/1" title="KSČM" class="keyword"><span>KSČM</span></a><span class="divider">|</span><a href="//www.info.cz/tag/SPD/1" title="SPD" class="keyword"><span>SPD</span></a><span class="divider">|</span><a href="//www.info.cz/tag/KDU-ČSL/1" title="KDU-ČSL" class="keyword"><span>KDU-ČSL</span></a><span class="divider">|</span><a href="//www.info.cz/tag/TOP 09/1" title="TOP 09" class="keyword"><span>TOP 09</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Česko /1" title="Česko " class="keyword"><span>Česko </span></a><span class="divider">|</span><a href="//www.info.cz/tag/politika/1" title="politika" class="keyword"><span>politika</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/cesko/cssd-nici-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny-32822.html" data-width="690" data-numposts="5"> </div></div><div class="clear"><!--##--></div></article>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div><div class="inner-wrapper"><div class="four-col left second" id="leftPane"><div class="mt-65">
  <div class="weather">
    <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
      <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>17° C
                        </div>
      <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>20° C
                        </div>
      <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>22° C
                        </div>
      <div class="day"><span class="day-name">27. 6. 2018</span><div class="ico-weather dataimg-pocasi-polojasno-dest" data-grunticon-embed="true"><!--###--></div>23° C
                        </div>
    </a>
    <div class="clear">
      <!--##-->
    </div>
    <div class="align-right margin-top padding-bottom weather-link">
      <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:42</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/zrudnost-ktera-nesmi-byt-zapomenuta-stovky-lidi-vcetne-babise-si-v-lezakach-pripomnely-vypaleni-obce-nacisty-32831.html" target="_blank">„Zrůdnost, která nesmí být zapomenuta.“ Stovky lidí včetně Babiše si v Ležákách připomněly vypálení obce nacisty </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:08</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/kldr-jde-v-obavach-americanu-na-druhou-kolej-sili-ale-strach-z-ciny-a-ruska-ukazuje-pruzkum-32804.html" target="_blank">KLDR jde v obavách Američanů na druhou kolej. Sílí ale strach z Číny a Ruska, ukazuje průzkum</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:48</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/zemrel-valecny-veteran-pavel-vransky-jednomu-z-poslednich-zijicich-ceskych-letcu-raf-bylo-97-let-32823.html" target="_blank">Zemřel válečný veterán Pavel Vranský. Jednomu z posledních žijících českých letců RAF bylo 97 let</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">11:55</div>
        <div class="title-container">
          <a href="https://www.info.cz/sport/byl-to-fantasticky-zavod-podrazil-s-helesicem-vyhrali-poprve-zavod-sp-ve-veslovani-32820.html" target="_blank">„Byl to fantastický závod.“ Podrazil s Helešicem vyhráli poprvé závod SP ve veslování </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">11:21</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/spor-o-pocheho-babis-mi-ho-nenavrhl-prohlasil-zeman-seznam-dostane-v-pondeli-vzkazal-premier-32821.html" target="_blank">Spor o Pocheho: Babiš mi ho nenavrhl, prohlásil Zeman. Seznam dostane v pondělí, vzkázal premiér</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<!--####--></div><div class="eight-col right second" id="rightPane"><div class="next-article-loader">
<div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<span class="title" data-title="">
				Přejděte na další článek
			</span><div class="progress"><div data-progress-bar="" class="progress-bar"><!--_--></div></div>
</div><article class="main-article wide gallery next-article loading"><div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<h1 id="art-title" class="title" data-next-article-title="">Kouká jako vyvoraná myš, nebo hledí jak žaba z kyšky? Mapy ukazují, jak se napříč ČR liší používání slov</h1>
<div class="media" data-next-article-media=""><div class="box-gallery"><div class="gallery-next-article"><div class="gallery">
<a class="btn next"><div class="icon-arrow dataimg-arrow-light-right" data-grunticon-embed="true"><!--_--></div>
<div class="image-count">1/10</div></a><a class="btn prev"><div class="icon-arrow dataimg-arrow-light-left" data-grunticon-embed="true"><!--_--></div></a><img src="https://img.cncenter.cz/img/12/normal1050/4988439-img-mapa-cestina-koukat-hledet-v0.jpg?v=0" data-next-article-image="" alt="">
</div></div></div></div>
<div class="shares-and-date">
<div class="share-buttons"><div class="dataimg-logo-claim"><!--_--></div></div>
<div class="article-authors"><div class="authors-simple float-right">
<span>Autor:</span><span class="authors-simple-list">Martina Waclawičová, Reflex.cz</span>

						-

						<span>26. května 2018

							•

							06:30</span>
</div></div>
<div class="clear"><!--_--></div>
</div>
<div class="perex" data-next-article-perex=""><div class="perex">
<p>Některá slova patří do nářečí nebo jsou pevně spojená s určitým regionem, třeba šufánek (naběračka) či zapackovat (klopýtnout). Co ale třeba slova jako koukat se, dívat se a hledět – máte pocit, že je jen tak volně zaměňujeme nebo volíme třeba podle formálnosti situace? Ve skutečnosti byla nebo jsou všechna tato slova regionálně vázaná.</p>
</div></div>
<div class="body" data-next-article-body=""><p class="selectionShareable" dir="ltr">Neznamená to sice, že by se v určité oblasti používalo výhradně jen jedno z nich, ale jsou oblasti, ve kterých je znatelná tendence volit některé z nich častěji.</p>
<p class="selectionShareable" dir="ltr">U trojice slov <em>koukat, dívat, hledět</em> je současná situace podobná té původní nářeční. V Čechách i na Moravě se <em>díváme</em>, ale v Čechách se navíc často i <em>koukáme</em>. Na střední a východní Moravě a v části Slezska navíc i <em>hledíme</em>. Rozdíly se zachovávají i v ustálených spojeních <em>kouká jako vyvoraná myš </em>nebo <em>hledí jak žaba z kyšky</em>.</p>
<p class="selectionShareable" dir="ltr"> </p>
<div class="image-in-article "><a class="fancybox popup-transition popup" title="Kde lidé spíše hledí a kde spíše koukají" href="https://img.cncenter.cz/img/3/full/4988439_mapa-cestina-koukat-hledet-v0.jpg?v=0"><img title="Kde lidé spíše hledí a kde spíše koukají" src="https://img.cncenter.cz/img/3/gallery/4988439_mapa-cestina-koukat-hledet-v0.jpg?v=0" alt="Kde lidé spíše hledí a kde spíše koukají" width="640" data-author="https://syd.korpus.cz/" /></a></div>
<div class="image-in-article "><span class="description"><span><br /></span></span></div>
<div class="image-in-article "><span class="description"><span>Kde lidé spíše hledí a kde spíše koukají</span> • <span><em>Foto https://syd.korpus.cz/</em></span></span></div>
<p dir="ltr"><img id="AO_82952" class="artobjrimage artobjrimage_LINK" title="Link 82952" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p dir="ltr">Co děláme, když nás tlačí čas? V severní polovině Čech a také v části Moravy se <em>pospíchá</em>, kdežto v jihozápadní části Čech se častěji <em>chvátá</em>. Na východě Čech se <em>spěchá</em>, což dříve plynule přecházelo ve středomoravské <em>spíchá</em>, které ale dnes slyšíme už jen výjimečně.</p>
<p dir="ltr">V Českém jazykovém atlasu najdeme zaznamenané i další zeměpisné rozdíly u běžně užívaných slov, které však už v dnešní mluvě nejsou tak patrné. Zatímco v severovýchodní polovině Čech a na severní a severozápadní Moravě se říkalo, že je člověk <em>bojácný</em>, v jihozápadní polovině Čech a na jihozápadní a střední Moravě se používalo spíš označení <em>bázlivý</em>.</p>
<p class="selectionShareable" dir="ltr"> </p>
<div class="image-in-article "><a class="fancybox popup-transition popup" title="Je bojácný, nebo bázlivý?" href="https://img.cncenter.cz/img/3/full/4988443_cestina-mapa-bojacny-bazlivy-v0.jpg?v=0"><img title="Je bojácný, nebo bázlivý?" src="https://img.cncenter.cz/img/3/gallery/4988443_cestina-mapa-bojacny-bazlivy-v0.jpg?v=0" alt="Je bojácný, nebo bázlivý?" width="640" data-author="Český jazykový atlas, Ústav pro jazyk český AV ČR 2012, http://cja.ujc.cas.cz" /></a></div>
<div class="image-in-article "><span class="description"><span><br /></span></span></div>
<div class="image-in-article "><span class="description"><span>Je bojácný, nebo bázlivý?</span> • <span><em>Foto Český jazykový atlas, Ústav pro jazyk český AV ČR 2012, http://cja.ujc.cas.cz</em></span></span></div>
<p class="selectionShareable" dir="ltr"><img id="AO_82953" class="artobjrimage artobjrimage_LINK" title="Link 82953" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p class="selectionShareable" dir="ltr">Člověku bez pokrývky hlavy se říkalo v severovýchodní polovině Čech <em>vlasatý</em>, v jihozápadní <em>prostovlasý</em>. Když se někomu nechtělo pracovat, byl na většině území Čech prostě <em>líný</em>, ale na jižním okraji <em>lenivý</em> a na Moravě <em>lenošný</em> nebo dokonce <em>shnilý</em> (což se používá dodneška).</p>
<p class="selectionShareable" dir="ltr">Porovnání dalších dvojic slov najdete v aplikaci <a href="https://syd.korpus.cz/" target="_blank">SyD Českého národního korpusu</a>. </p>
<p class="selectionShareable" dir="ltr">Další mapy, které ukazují, jak odlišnou mají lidé tendenci používat obecně známá slova naleznete <span style="text-decoration: underline;"><strong><a href="http://www.reflex.cz/galerie/zajimavosti/93804/cesi-se-koukaji-moravane-hledi-na-severu-se-pospicha-na-jihu-chvata-mapy-ukazuji-rozdily-pouzivani-slov?foto=0" target="_blank">na webu Reflex.cz. </a></strong></span></p>
<p class="selectionShareable" dir="ltr"> </p>
<h2><strong><a href="https://www.info.cz/volby-2018-komunalni" target="_blank">Komunální volby 2018 se blíží. Aktuální informace i zpravodajství o sestavování politických koalic naleznete zde&gt;&gt;&gt;</a></strong></h2>
<h2><a href="https://www.info.cz/volby-do-senatu" target="_blank"><strong>Blíží se senátní volby. Aktuální informace a zpravodajství naleznete zde&gt;&gt;&gt;</strong></a></h2>
<p class="selectionShareable" dir="ltr"><span style="text-decoration: underline;"><strong><img class="custom mGallery" title="galleryObj" src="/images/spacer.gif" alt="-1" width="435" height="335" /></strong></span></p></div></article><script>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</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><!DOCTYPE div PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=492" />
      <div class="global-footer ">
        <div class="global-footer-wrapper">
          <div id="pBlesk" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.blesk.cz/">Blesk</a>
              <ul class="cats">
                <li>
                  <a href="//www.blesk.cz/zpravy">Zprávy </a>
                </li>
                <li>
                  <a href="//www.blesk.cz/zpravy/krimi">Krimi</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/celebrity">Celebrity </a>
                </li>
                <li>
                  <a href="//pocasi.blesk.cz/">Počasí</a>
                </li>
                <li>
                  <a href="//tvprogram.blesk.cz/">TV program</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/bydleni">Bydlení</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/cestovani">Cestování</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-krimi/550326/tragedie-na-mladoboleslavsku-ridic-52-nezvladl-zatacku-na-miste-zemrel.html">Tragédie na Mladoboleslavsku: Řidič (†52) nezvládl zatáčku, na místě zemřel</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/550325/pri-nehode-mezi-dolnim-bousovem-a-skysicemi-zemrel-ridic-octavie.html">Při nehodě mezi Dolním Bousovem a Skyšicemi zemřel řidič Octavie</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/550324/zeman-uvedl-ze-by-mohl-jmenovat-vladu-v-utery-nebo-ve-stredu.html">Zeman uvedl, že by mohl jmenovat vládu v úterý, nebo ve středu</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/550322/vlak-srazil-v-brne-zenu-vazne-zranena-skoncila-v-nemocnici.html">Vlak srazil v Brně ženu, vážně zraněná skončila v nemocnici</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/550321/arabsko-kurdska-koalice-v-rakce-kvuli-is-vyhlasila-vyjimecny-stav.html">Arabsko-kurdská koalice v Rakce kvůli IS vyhlásila výjimečný stav</a>
              </li>
            </ul>
          </div>
          <div id="pInfo" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.info.cz/">info.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.info.cz/cesko">Česko</a>
                </li>
                <li>
                  <a href="https://www.info.cz/svet">Svět</a>
                </li>
                <li>
                  <a href="https://www.info.cz/byznys">Byznys</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.info.cz/svet/kldr-jde-v-obavach-americanu-na-druhou-kolej-sili-ale-strach-z-ciny-a-ruska-ukazuje-pruzkum-32804.html">KLDR jde v obavách Američanů na druhou kolej. Sílí ale strach z Číny a Ruska, ukazuje průzkum</a>
              </li>
              <li>
                <a href="https://www.info.cz/cesko/zemrel-valecny-veteran-pavel-vransky-jednomu-z-poslednich-zijicich-ceskych-letcu-raf-bylo-97-let-32823.html">Zemřel válečný veterán Pavel Vranský. Jednomu z posledních žijících českých letců RAF bylo 97 let</a>
              </li>
              <li>
                <a href="https://www.info.cz/cesko/cssd-nici-spory-pruzkum-ukazal-ze-je-na-hrane-vypadnuti-ze-snemovny-32822.html">ČSSD ničí spory. Průzkum ukázal, že je na hraně vypadnutí ze Sněmovny </a>
              </li>
              <li>
                <a href="https://www.info.cz/sport/byl-to-fantasticky-zavod-podrazil-s-helesicem-vyhrali-poprve-zavod-sp-ve-veslovani-32820.html">„Byl to fantastický závod.“ Podrazil s Helešicem vyhráli poprvé závod SP ve veslování </a>
              </li>
              <li>
                <a href="https://www.info.cz/cesko/spor-o-pocheho-babis-mi-ho-nenavrhl-prohlasil-zeman-seznam-dostane-v-pondeli-vzkazal-premier-32821.html">Spor o Pocheho: Babiš mi ho nenavrhl, prohlásil Zeman. Seznam dostane v pondělí, vzkázal premiér</a>
              </li>
            </ul>
          </div>
          <div id="pSport" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://isport.blesk.cz/">iSport</a>
              <ul class="cats">
                <li>
                  <a href="https://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/338603/podrazil-s-helesicem-vyhrali-poprve-zavod-sp-ve-veslovani.html">Podrazil s Helešicem vyhráli poprvé závod SP ve veslování</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/338602/durmaz-kvuli-faulu-s-nemeckem-dostava-rasisticke-vyhruzky.html">Durmaz kvůli faulu s Německem dostává rasistické výhružky</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/338600/berdych-kvuli-bolavym-zadum-nebude-hrat-ve-wimbledonu.html">Berdych kvůli bolavým zádům nebude hrát ve Wimbledonu</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/338599/rudy-veri-ze-i-se-zlomenym-nosem-bude-pripraven-nastoupit.html">Rudy věří, že i se zlomeným nosem bude připraven nastoupit</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2018/338601/online-anglie-panama-kane-a-spol-mohou-stvrdit-postup-i-belgii.html">ONLINE: Anglie – Panama. V základní sestavě je Sterling i Loftus-Cheek</a>
              </li>
            </ul>
          </div>
          <div id="pProzeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
              <ul class="cats">
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip/550084/nejvic-sexy-fotbaliste-letosniho-mistrovstvi-ty-musite-videt.html">Nejvíc sexy fotbalisté letošního mistrovství! Ty musíte vidět</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy/549614/lzi-ve-vztahu-ktere-jsou-zakazane-a-nikdy-byste-je-nemeli-vyslovit.html">Lži ve vztahu: Které jsou zakázané a nikdy byste je neměli vyslovit?</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/549266/nejlepsi-plavky-do-500-korun-kde-je-sezenete.html">Nejlepší plavky do 500 korun: Kde je seženete?</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/550098/nejslavnejsi-krasky-bez-make-upu-poznali-byste-je.html">Nejslavnější krásky bez make-upu. Poznali byste je?</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/549835/celebrity-na-siti-nicole-kidman-oslavila-51-narozeniny-kohoutova-ukazala-sexy-krivky.html">Celebrity na síti: Nicole Kidman oslavila 51. narozeniny, Kohoutová ukázala sexy křivky</a>
              </li>
            </ul>
          </div>
          <div class="cb">
<!--#-->
          </div>
          <div id="pAuto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
              <ul class="cats">
                <li>
                  <a href="http://www.auto.cz/clanky/">News</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/testy/">Testy</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/video/">Videa</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.auto.cz/daimler-kvuli-sporu-mezi-usa-a-cinou-letos-ocekava-pokles-zisku-122710">Daimler kvůli sporu mezi USA a Čínou letos očekává pokles zisku</a>
              </li>
              <li>
                <a href="http://www.auto.cz/suzuki-jimny-pick-up-kabriolet-vize-122700">Suzuki Jimny coby pick-up či kabriolet? Minimálně jedna vize má blízko k produkci</a>
              </li>
              <li>
                <a href="http://www.auto.cz/jizdni-dojmy-s-jaguarem-i-pace-elektrizujici-selma-122698">Jízdní dojmy s Jaguarem I-Pace: Elektrizující šelma</a>
              </li>
              <li>
                <a href="http://www.auto.cz/volvo-buses-demonstruje-schopnosti-autonomniho-rizeni-autobusu-122697">Volvo Buses demonstruje schopnosti autonomního řízení autobusu</a>
              </li>
              <li>
                <a href="http://www.auto.cz/nissan-march-super-turbo-miniaturni-hothatch-s-technikou-ktera-predbehla-dobu-122694">Nissan March Super Turbo: Miniaturní hothatch s technikou, která předběhla dobu</a>
              </li>
            </ul>
          </div>
          <div id="pReflex" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.reflex.cz/">Reflex</a>
              <ul class="cats">
                <li>
                  <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.reflex.cz/clanek/fotogalerie/88100/neznama-tvar-svycarska-zeme-je-poseta-bunkry-a-ukryty-nektere-vypadaji-jako-obycejne-domy-ci-stodoly.html">Neznámá tvář Švýcarska: Země je poseta bunkry a úkryty, některé vypadají jako obyčejné domy či stodoly</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/clanek/komentare/88107/zeman-babis-a-kanonenfutr-cssd.html">Zeman, Babiš a kanónenfutr ČSSD</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/clanek/zpravy/88109/temer-polovina-nemcu-chce-aby-angela-merkelova-odstoupila-z-funkce-kanclerky.html">Téměř polovina Němců chce, aby Angela Merkelová odstoupila z funkce kancléřky</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/clanek/komentare/88102/varovne-napisy-na-zbozi-jsou-uplna-blbost.html">Varovné nápisy na zboží jsou úplná blbost</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/clanek/jidlo-a-piti/88099/grilujte-jako-pravi-argentinci-asado-ma-sva-jasna-pravidla.html">Grilujte jako praví Argentinci. Asado má svá jasná pravidla</a>
              </li>
            </ul>
          </div>
          <div id="pE15" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.e15.cz/">E15.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://zpravy.e15.cz/">Zprávy</a>
                </li>
                <li>
                  <a href="https://nazory.e15.cz/">Názory</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/finexpert">Finance</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.e15.cz/domaci/zeman-obdrzi-oficialni-nominaci-na-vladu-v-pondeli-na-seznamu-bude-i-poche-rekl-babis-1348221">Zeman obdrží oficiální nominaci na vládu v pondělí. Na seznamu bude i Poche, řekl Babiš</a>
              </li>
              <li>
                <a href="https://www.e15.cz/domaci/zeman-babis-pocheho-nenavrhl-do-cela-diplomacie-vladu-jmenuji-pristi-tyden-1348220">Zeman: Babiš Pocheho nenavrhl do čela diplomacie, vládu jmenuji příští týden</a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/zemedelstvi/na-rane-brambory-vyjela-tezka-technika-podivejte-se-1348186">Na rané brambory vyjela těžká technika. Podívejte se</a>
              </li>
              <li>
                <a href="https://www.e15.cz/domaci/cisty-zisk-bank-klesl-letos-o-400-milionu-korun-uvedla-cnb-1348219">Čistý zisk bank klesl letos o 400 milionů korun, uvedla ČNB</a>
              </li>
              <li>
                <a href="https://www.e15.cz/zahranicni/ruska-letadla-zautocila-na-syrskou-opozici-1348218">Ruská letadla zaútočila na syrskou opozici</a>
              </li>
            </ul>
          </div>
          <div id="pZive" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
                </li>
                <li>
                  <a href="https://vtm.zive.cz/">Věda a technika</a>
                </li>
                <li>
                  <a href="https://doupe.zive.cz">Hry</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zive.cz/clanky/prvni-testy-32jadrovy-threadripper-2990x-vykonem-o-moc-nezaostava-za-28jadrem-od-intelu/sc-3-a-193770/default.aspx">První testy: 32jádrový Threadripper 2990X výkonem o moc nezaostává za 28jádrem od Intelu</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/vyrobci-grafik-vraceji-obrovske-mnozstvi-cipu-zpet-nvidii-ta-nove-modely-jen-tak-neuvede/sc-3-a-193768/default.aspx">Výrobci grafik vracejí obrovské množství čipů zpět Nvidii. Ta nové modely jen tak neuvede</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/ai-v-pristich-letech-vylepsi-mobilni-fotaky-mozna-dokaze-netusene-kousky/sc-3-a-193804/default.aspx">A.I. v příštích letech vylepší mobilní foťáky. Možná dokáže netušené kousky</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/bere-dech-ale-bez-kompromisu-se-neobejde-find-x-posouva-bezrameckovitost-na-938-/sc-3-a-193809/default.aspx">Bere dech, ale bez kompromisů se neobejde. Find X posouvá bezrámečkovitost na 93,8 %</a>
              </li>
              <li><a href="https://www.zive.cz/tinder/sc-1364/default.aspx">Tinder</a>,
                                        <a href="https://www.zive.cz/rog/sc-1372/default.aspx">ROG</a>,
                                        <a href="https://www.zive.cz/youtube-music/sc-1381/default.aspx">YouTube Music</a>,
                                        <a href="https://www.zive.cz/gpp/sc-1351/default.aspx">GPP</a>,
                                        <a href="https://www.zive.cz/informacni-technologie/sc-1359/default.aspx">Informační technologie</a></li>
            </ul>
          </div>
          <div class="cb">
<!--#-->
          </div>
          <div id="pRecepty" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.recepty.cz/">Úvod</a>
                </li>
                <li>
                  <a href="https://www.recepty.cz/recept">Recepty</a>
                </li>
                <li>
                  <a href="https://magazin.recepty.cz/">Články</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.recepty.cz/recept/tresnovy-pohar-163559">Třešňový pohár</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/merunkovy-kolac-z-remosky-163558">Meruňkový koláč z remosky</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/zapeceny-kvetak-nejen-s-uzenym-masem-163557">Zapečený květák (nejen) s uzeným masem</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/kvetakova-polevka-se-slaninou-163555">Květáková polévka se slaninou</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/rybi-karbanatky-s-jarni-cibulkou-163554">Rybí karbanátky s jarní cibulkou</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/houby-na-kyselo-bez-zavarovani-10300">Houby na kyselo bez zavařování</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/jablkovo-tvarohovy-kolac-se-skoricovou-drobenkou-151654">Jablkovo-tvarohový koláč se skořicovou drobenkou</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/dzem-z-rakytniku-157092">Džem z rakytníku</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/chobotnice-kalamary-kucharka">Chobotnice</a>
              </li>
            </ul>
          </div>
          <div id="pMaminka" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/deti">Děti</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.maminka.cz/clanek/5-veci-ktere-muzete-udelat-pro-lepsi-partnersky-zivot">5 věcí, které můžete udělat pro lepší partnerský život!</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/muz-uz-nechce-dalsi-deti-studium-mi-ale-nedopreje-co-delat">Muž už nechce další děti. Studium mi ale nedopřeje. Co dělat?</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/devet-nejvetsich-chyb-ktere-delaji-rodice-v-prvnim-roce-zivota-ditete">Devět největších chyb, které dělají rodiče v prvním roce života dítěte</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/usmevne-povery-babicek-posvitte-do-pochvy-dite-pujde-za-svetlem">Úsměvné pověry babiček: Posviťte do pochvy, dítě půjde za světlem</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/skandal-behem-krtu-knez-se-neudrzel-a-vrazil-placicimu-diteti-facku">Skandál během křtu. Kněz se neudržel a vrazil plačícímu dítěti facku</a>
              </li>
            </ul>
          </div>
          <div id="pMobilMania" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
                </li>
                <li>
                  <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mobilmania.cz/clanky/recenze-asus-zenfone-5--vyborna-vyssi-trida-kterou-nezazdila-ani-cena/sc-3-a-1342150/default.aspx">RECENZE: Asus Zenfone 5 — výborná vyšší třída, kterou nezazdila ani cena</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/bose-sleepbuds-slibuji-klidny-spanek-pomohou-technologie-listi-a-cvrcci/sc-3-a-1342153/default.aspx">Bose Sleepbuds slibují klidný spánek. Pomohou technologie, listí a cvrčci</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/kuriozita-lix-pen-je-nejmensi-3d-tiskarna-na-svete-vyzkouseli-jsme-ji/sc-3-a-1342157/default.aspx">KURIOZITA: Lix Pen je nejmenší 3D tiskárna na světě, vyzkoušeli jsme ji</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/garmin-fenix-5-plus-dostal-ceske-ceny-a-stavi-nas-pred-dilema-hodinky-nebo-radsi-spickovy-smartphone/sc-3-a-1342151/default.aspx">Garmin Fénix 5 Plus dostal české ceny a staví nás před dilema: hodinky, nebo radši špičkový smartphone? </a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/ukradli-vam-mobil-nebo-notebook-tohle-je-8-nejlepsich-aplikaci-ktere-vam-je-najdou-a-ochrani-data/sc-3-a-1341919/default.aspx">Ukradli vám mobil nebo notebook? Tohle je 8 nejlepších aplikací, které vám je najdou a ochrání data</a>
              </li>
            </ul>
          </div>
          <div id="pE15-OR" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
              <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
              <ul class="cats">
                <li>
                  <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
                </li>
              </ul>
            </div>
            <ul class="or-cats">
              <li>
                <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
              </li>
            </ul>
            <ul>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-praha-vodnanska-713-635745">Vodňanská 713, Praha</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-strechy_sysel_s_r_o-24850519">Střechy Sysel s.r.o. - 24850519</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-praha-nademlejnska-600-620087">Nademlejnská 600, Praha</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-veleba_milichovsky_a_spol-26309157">VELEBA, MILICHOVSKÝ a spol. - 26309157</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-bahama_s_r_o-25400061">BAHAMA s.r.o. - 25400061</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-alma_fam_s_r_o-28050151">ALMA-FAM, s.r.o. - 28050151</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-cadini_s_r_o-26183030">CADINI s.r.o. - 26183030</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-mipaf_s_r_o-28737695">MIPAF, s.r.o. - 28737695</a>
              </li>
            </ul>
          </div>
          <div class="cb">
<!--#-->
          </div>
          <div id="pAha" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
              <ul class="cats">
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.ahaonline.cz/clanek/musite-vedet/148794/babisovi-kritizuji-tatanu-malou-bude-to-ministryne-ne-spravedlnosti.html">Babišovi kritizují Taťánu Malou: Bude to ministryně (ne)spravedlnosti! </a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/clanek/musite-vedet/148793/armadni-prehlidka-bahna-2018-bitva-jen-v-bahnicku.html">Armádní přehlídka Bahna 2018: Bitva jen v bahníčku</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/clanek/musite-vedet/148785/jak-se-opalit-ale-nespalit.html">Jak se opálit, ale nespálit?</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/clanek/zhave-drby/148781/jak-travi-nedeli-ladislav-spacek.html">Jak tráví neděli Ladislav Špaček?</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/clanek/musite-vedet/148780/jak-komuniste-pomohli-klasicke-stolni-hre-dostihy-a-sazky-ted-zrychluji.html">Jak komunisté pomohli klasické stolní hře: Dostihy a sázky teď zrychlují!</a>
              </li>
            </ul>
          </div>
          <div id="pZeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/moda/nejvlivnejsi-celebrity-sveta-se-sesly-na-prehlidce-louis-vuitton-4269.html">Nejvlivnější celebrity světa se sešly na přehlídce Louis Vuitton</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle/nejcastejsi-symboly-ve-snech-co-znamena-kdyz-se-vam-zda-o-smrti-nebo-nevere-2011.html">Nejčastější symboly ve snech: Co znamená, když se vám zdá o smrti nebo nevěře? </a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle/chut-s-vuni-prazdnin-kynute-kolace-s-tvarohem-a-boruvkami-4262.html">Chuť s vůní prázdnin: Kynuté koláče s tvarohem a borůvkami!</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/zaujalo-nas/modni-faux-pas-melanie-trump-co-chtela-prvni-dama-rict-svym-kabatem-4267.html">Módní faux pas Melanie Trump: Co chtěla první dáma říct svým kabátem?</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/zaujalo-nas/novozelandska-premierka-porodila-dceru-doma-s-ni-bude-sest-tydnu-4270.html">Novozélandská premiérka porodila dceru, doma s ní bude šest týdnů</a>
              </li>
            </ul>
          </div>
          <div id="pWikiBlesk" class="magazine">
            <div class="magazine-header">
              <div class="recomended">Doporučujeme</div>
              <ul class="cats">
                <li>
                  <a href="http://wiki.blesk.cz">Wiki Blesk</a>
                </li>
                <li>
                  <a href="http://horoskopy.blesk.cz">Horoskopy</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/sportka">Sportka</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/epaper">ePaper</a>
                </li>
                <li>
                  <a href="http://sleviste.cz">Sleviště</a>
                </li>
                <li>
                  <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
                </li>
                <li>
                  <a href="https://www.dama.cz/">Dáma.cz</a>
                </li>
              </ul>
              <br />
              <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
              <br />
              <a class="special-link" href="http://prozeny.blesk.cz/velikonoce">Velikonoce 2018 - recepty a tradice</a>
              <br />
              <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
              <br />
              <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
              <br />
              <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
              <br />
              <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
              <br />
              <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
              <br />
              <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
              <br />
              <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
              <br />
              <a class="special-link" href="https://liga.isport.blesk.cz/">1.fotbalová HET liga</a>
              <br />
              <a class="special-link" href="https://isport.blesk.cz/ms-hokej-2019">MS v hokeji 2019</a>
              <br />
              <a class="special-link" href="https://isport.blesk.cz/ms-fotbal-2018">MS 2018 ve fotbale</a>
              <br />
              <a class="special-link" href="https://isport.blesk.cz/ms-2018-fotbal-program-kdy-se-hraje">MS ve fotbale 2018 - program zápasů </a>
            </div>
          </div>
          <div id="pMimibazar" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
                </li>
                <li>
                  <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
                </li>
                <li>
                  <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mimibazar.cz/detske-zimni-bundy">Dětské zimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-podzimni-bundy">Dětské podzimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-softshellove-bundy">Dětské softshellové bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-lyzarske-bundy">Dětské lyžařské bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-jarni-bundy">Dětské jarní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/damske-zimni-kabaty">Dámské zimní kabáty</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/damske-jarni-kabaty">Dámské jarní kabáty</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/damske-lyzarske-bundy">Dámské lyžařské bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/panske-zimni-bundy">Pánské zimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/panske-softshellove-bundy">Pánské softshellové bundy</a>
              </li>
            </ul>
          </div>
          <div class="cb">
<!--##-->
          </div>
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:redakceinfo@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." width="73" />
          </a>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/cookies">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopup" style="display:none;">
            <div class="popup-in">
              <div id="copyrightPopupClose" onclick="closePopup();">zavřít okno <strong>(X)</strong></div>
              <div class="popup-content">
                <h4>Autorská práva k publikovaným materiálům</h4>
                <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
                <br />
                <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
                <br />
                <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
                <br />
                <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
                <br />
                <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
              </div>
            </div>
          </div>
          <center class="noPrint"><br />Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br /><br /></center>
<!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {
                        
                            
                                if (window.location.search != '') {
                                    $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                                    $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                                } else {
                                    $('#changeVersion1').attr('href', '?mver=1');
                                    $('#changeVersion2').attr('href', '?mver=2');
                                }
                            
                        
                    });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDMyODIyfGNhdGlkfDYzNjd8';
            var tst = '1529840703000';
        </script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby maximálně vyhovovaly Vašim představám.<br /> Nastavení můžete kdykoliv změnit v zápatí pomocí odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info">Zobrazit další informace</a><span class="cookie-bar__close-btn cookie-bar__close-btn--thick js-cookie-bar__close-btn"></span></div><script type="text/javascript">

            
            var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn"),
                enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                cookieBar = document.getElementsByClassName("cookie-bar");

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                //console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                }
                hideCookieBar = function() {
                    //console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        //console.log("animation finished");
                    });
                }
                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);
                closeCookieBarBtn[0].addEventListener('click', hideCookieBar);

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    //console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            
            <!--_--></script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
