﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>ODS má šéfa Senátu. Horní komoru povede Jaroslav Kubera | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Senát,předseda,Česko ,Jaroslav Kubera,jan horník,Václav Hampl" /><meta name="description" content="Novým šéfem Senátu se stal Jaroslav Kubera (ODS). Ve finále tajné volby poraziil Václava Hampla (KDU-ČSL). Kubera získal 46 hlasů z 80 odevzdaných, Hampl 24. Tři hlasy byly neplatné, sedm senátorů tak nepodpořilo ani jednoho finalistu. Třetí kandidát Jan Horník vypadl už v prvním kole, když získal nejméně hlasů. " /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6367" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=38" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7-hls.2018-09.min.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=37">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=37">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=150" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=150" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=150",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=150",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=150"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=150" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=20], [pos=0] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 

 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Cesko cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'B8Y1X_7i_ZPJu7yeMMVTFbPp7FS_tERpJMVV9znZNzv.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=20], [pos=0] -->
<meta property="og:title" content="ODS má šéfa Senátu. Horní komoru povede Jaroslav Kubera - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/cesko/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera-37898.html" /><meta property="og:image" content="https://img.blesk.cz/img/12/article/5352874_senat-predseda-jaroslav-kubera-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Novým šéfem Senátu se stal Jaroslav Kubera (ODS). Ve finále tajné volby poraziil Václava Hampla (KDU-ČSL). Kubera získal 46 hlasů z 80 odevzdaných, Hampl 24. Tři hlasy byly neplatné, sedm senátorů tak nepodpořilo ani jednoho finalistu. Třetí kandidát Jan Horník vypadl už v prvním kole, když získal nejméně hlasů. " /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/cesko/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera-37898.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v80"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Zásadní informace z domova">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="//www.info.cz/volby" title="Volby 2018">Volby 2018</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://events.info.cz">Eventy</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/praha">Praha</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/proc">Proč</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/penize-pod-kontrolou" title="Peníze pod kontrolou">Peníze pod kontrolou</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/cesko" itemprop="item"><span itemprop="name">Česko</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">ODS má šéfa Senátu. Horní komoru povede Jaroslav Kubera</span><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> 
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě se stalo</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:09</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-krimi/577240/americky-neff-novak-doznal-ze-vyvrazdil-rodinu-odvolej-to-sokuje-jeho-matka.html" target="_blank">Americký "Neff Novák" doznal, že vyvraždil rodinu:  Odvolej to, šokuje jeho matka</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:05</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/577308/prvni-jednani-zastupitelu-prahy-11-skoncilo-neschvalenim-programu-patova-situace-pokracuje.html" target="_blank">První jednání zastupitelů Prahy 11 skončilo neschválením programu. Patová situace pokračuje</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:02</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-politika/577306/okamuruv-veletoc-vcera-bok-po-boku-s-opozici-dnes-chce-do-vlady-misto-cssd.html" target="_blank">Okamurův veletoč: Včera bok po boku s opozicí, dnes chce do vlády místo ČSSD</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:27</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-ostrava/577283/geologicka-stezka-i-lavicky-pred-fakultou-v-ostrave-se-vyradila-zahradni-architektka.html" target="_blank">Geologická stezka i lavičky: Před fakultou v Ostravě se „vyřádila“ zahradní architektka</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:20</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/577267/koalice-prahy-1-prozradila-sve-plany-zameri-se-na-turismus-a-vylidnovani-centra.html" target="_blank">Koalice Prahy 1 prozradila své plány: Zaměří se na turismus a vylidňování centra</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="http://www.blesk.cz/kategorie/5156" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-23001">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-23001'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-23001').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="">
  <div class="news-letter">
    <h2>Newsletter</h2>
    <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
    <div class="main-img align-center">
      <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2018_91_f8006691eefe55a6a28e2594a83fd4f8.jpg" alt="Newsletter" width="140"/>
    </div>
    <div class="clear">
      <!--#-->
    </div>
    <form class="default-form submit-form" id="submit-form">
      <div class="form-field email-field" id="newsletter-email-field">
        <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
      </div>
      <div class="form-field confirm">
        <input type="checkbox" id="text-16" class="checkbox"/>
        <label for="text-16" class="checkbox-label">Souhlasím s <a href="//www.cncenter.cz/podminky-uzivani" target="_blank">podmínkami pro  užívání služby informační společnosti</a> a seznámil/a jsem se s <a href="//www.cncenter.cz/informace-o-zpracovani-obecna" target="_blank">informací o zpracování osobních údajů</a>.</label>
        <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
        <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
        <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
      </div>
      <div class="submit-newsletter show-latest-wrapper">
        <span class="link" title="Další články">Přihlásit se k odběru</span>
      </div>
      <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
    </form>
    <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
  </div>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-23004">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-23004'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-23004').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
          window.CNC = window.CNC || {};
          window.CNC.infocz = window.CNC.infocz || {};
          window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

          var mainArticle = window.CNC.infocz.mainArticle;
          mainArticle.id = 37898;
      </script><article class="main-article normal" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">ODS má šéfa Senátu. Horní komoru povede Jaroslav Kubera</h1><span style="display:none"><img itemprop="image" src="https://img.blesk.cz/img/12/article/5352874_senat-predseda-jaroslav-kubera-v0.jpg?v=0" alt="ODS má šéfa Senátu. Horní komoru povede Jaroslav Kubera"/></span><div class="box-gallery"><script src="//img.cncenter.cz/js/default/components/gallery.js?v=3">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>

            var globalTopImg='';
            var fotoNum='';
            var fotoCount='7';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;
            var initOnLoad = 'yes';


	          var imageUrls = [];


	        

                            imageUrls.push({
                                count: '1/7',
                                author: 'ČTK',
                                description: 'Senát volí nového předsedu (14. 11. 2018)',
                                img: 'https://img.cncenter.cz/img/12/article/5352874_senat-predseda-jaroslav-kubera-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera',

                            });
                        

                            imageUrls.push({
                                count: '2/7',
                                author: 'Nguyen Phuong Thao',
                                description: 'Jaroslav Kubera',
                                img: 'https://img.cncenter.cz/img/12/article/5352726_ods-kubera-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera',

                            });
                        

                            imageUrls.push({
                                count: '3/7',
                                author: 'Anna Vackova, E15',
                                description: 'Bývalý rektor Univerzity Karlovy Václav Hampl',
                                img: 'https://img.cncenter.cz/img/12/article/2934405_byvaly-rektor-univerzity-karlovy-vaclav-hampl-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera',

                            });
                        

                            imageUrls.push({
                                count: '4/7',
                                author: 'Jiří Koťátko',
                                description: 'Jan Horník',
                                img: 'https://img.cncenter.cz/img/12/article/3496250_jan-hornik-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera',

                            });
                        

                            imageUrls.push({
                                count: '5/7',
                                author: 'profimedia.cz',
                                description: 'Senát',
                                img: 'https://img.cncenter.cz/img/12/article/5231595_senat-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera',

                            });
                        

                            imageUrls.push({
                                count: '6/7',
                                author: 'čtk',
                                description: 'Končící šéf Senátu Milan Štěch',
                                img: 'https://img.cncenter.cz/img/12/article/3114159_senat-volby-novi-senatori-stech-v1.jpg?v=1',
                                galleryURL: 'https://www.info.cz/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera',

                            });
                        

                            imageUrls.push({
                                count: '7/7',
                                author: 'Profimedia.cz',
                                description: 'Ilustrační foto',
                                img: 'https://img.cncenter.cz/img/12/article/5352839_senat-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera',

                            });
                        
                        $(window).load(function() {
                    
                $('.gallery-main-container').gallery(imageUrls);
                    });
            </script><div class="fb-share-button" data-href="https://www.info.cz/cesko/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera-37898.html" data-width="100" data-layout="button_count" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5352874_senat-predseda-jaroslav-kubera-v0.jpg?v=0" alt="Senát volí nového předsedu (14. 11. 2018)"/></a></li><li><a href="https://www.info.cz/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5352726_ods-kubera-v0.jpg?v=0" alt="Jaroslav Kubera"/></a></li><li><a href="https://www.info.cz/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/2934405_byvaly-rektor-univerzity-karlovy-vaclav-hampl-v0.jpg?v=0" alt="Bývalý rektor Univerzity Karlovy Václav Hampl"/></a></li><li><a href="https://www.info.cz/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3496250_jan-hornik-v0.jpg?v=0" alt="Jan Horník"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera?foto=0"><span class="photos-count">7 fotografií</span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="updated margin-right-30">
                            Aktualizováno
                        </div><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">luš, ČTK</span>
                        -
                        <span itemprop="datePublished" content="2018-11-14 11:02:00">14. listopadu 2018
                           •
                           11:02</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'luš';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Novým šéfem Senátu se stal Jaroslav Kubera (ODS). Ve finále tajné volby poraziil Václava Hampla (KDU-ČSL). Kubera získal 46 hlasů z 80 odevzdaných, Hampl 24. Tři hlasy byly neplatné, sedm senátorů tak nepodpořilo ani jednoho finalistu. Třetí kandidát Jan Horník vypadl už v prvním kole, když získal nejméně hlasů. </p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p>Osmnáctičlenné kluby občanských demokratů a Starostů do klání o místo v čele horní komory nominovaly Jaroslava Kuberu (ODS), který byl místopředsedou Senátu, a místopředsedu STAN Jana Horníka. Patnáctičlenný klub KDU-ČSL navrhl nynějšího šéfa senátního evropského výboru Václava Hampla.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/cesko/babis-muze-ovlivnovat-vysetrovani-mel-by-jit-okamzite-do-vazby-rika-jeho-exnamestek-37891.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5351884-img-prostor-x-video-wagenknecht-v0.jpg?v=0" alt="Babiš může ovlivňovat vyšetřování, měl by jít okamžitě do vazby, říká jeho exnáměstek "/>
      </div>
      <div class="title">Babiš může ovlivňovat vyšetřování, měl by jít okamžitě do vazby, říká jeho exnáměstek <!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Senátoři mezi nimi rozhodovali v tajné volbě. Vzhledem k patovému rozložení sil v prvním kole žádný z nominovaných neuspěl. <span>První volební kolo vyhrál Jaroslav Kubera se ziskem 35 hlasů z 81 odevzdaných, Hampl dostal 22 hlasů a Horník 18 hlasů. Dva hlasy byly podle předsedy senátní volební komise Jaroslava Větrovského (za ANO) neplatné.</span> </p>
<p>O novém šéfovi komory se rozhodlo ve druhém kole. Jaroslav Kubera v něm porazil Václava Hampla v poměru 46 ku 24 hlasů.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/babis-mladsi-ma-ke-lhani-motiv-jak-hrom-cele-to-pusobi-jako-tezke-aranzma-rika-advokat-ortman-37899.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5352820-img-strunc-video-ortman-v0.jpg?v=0" alt="Babiš mladší má ke lhaní motiv jak hrom, celé to působí jako těžké aranžmá, říká advokát Ortman"/>
      </div>
      <div class="title">Babiš mladší má ke lhaní motiv jak hrom, celé to působí jako těžké aranžmá, říká advokát Ortman<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Kubera po zvolení senátorům zopakoval, že nejdůležitější pro Senát bude ochrana svobody, demokracie a ústavy. Slíbil, že se je pokusí v souladu se svým nominačním projevem přesvědčit o tom, že se z politika změní ve státníka tak, jako se z odboráře proměnil jeho předchůdce Milan Štěch (ČSSD). Hodlá se také zasazovat o to, aby Senát nebyl pro Sněmovnu „chudším otloukánkem“.</p>
<p>Nový předseda Senátu také uvedl, že doufá v to, že nebude působit v čele horní komory jen nejbližší dva roky. „Chtěl bych být předsedou Senátu šest let,“ uvedl Kubera, který letos podruhé obhájil senátorský mandát na dalších šest let.</p>
<p>Jednasedmdesátiletý Kubera byl místopředsedou Senátu a dlouholetým primátorem Teplic, v jejichž čele stál od roku 1994. Rodák z Loun vystudoval gymnázium, vysokoškolské studium nedokončil. Členem Senátuje od roku 2000, letos mandát obhájil. Byl mimo jiné předsedou mandátového a imunitního výboru a předsedou senátorského klubu ODS. Loni patřil do okruhu možných kandidátů na funkci prezidenta republiky.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/vypadate-jak-debil-kdyz-nejste-in-zemanovy-kritiky-vede-nenavist-rika-jaroslav-kubera-26455.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/4881249-img-strunc-video-kubera-v1.jpg?v=1" alt="Vypadáte jak debil, když nejste in, Zemanovy kritiky vede nenávist, říká Jaroslav Kubera"/>
      </div>
      <div class="title">Vypadáte jak debil, když nejste in, Zemanovy kritiky vede nenávist, říká Jaroslav Kubera<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p><span>Schůze Senátu nyní pokračuje volbou jeho místopředsedů. Bude jich s ohledem na změněné složení horní komory pět, o jednoho více než v minulém funkčním období. Výsledky budou oznámeny ve 14:30. Volba místopředsedů bude jednodušší než volba předsedy, neboť kandidátů je pět. Jsou jimi Štěch, nynější místopředsedkyně Senátu Miluše Horská z klubu KDU-ČSL, Jiří Oberfalzer z ODS a Jan Horník a Jiří Růžička z klubu Starostů.</span></p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5352874_senat-predseda-jaroslav-kubera-v0.jpg?v=0" alt="Senát volí nového předsedu (14. 11. 2018)"/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5352726_ods-kubera-v0.jpg?v=0" alt="Jaroslav Kubera"/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/2934405_byvaly-rektor-univerzity-karlovy-vaclav-hampl-v0.jpg?v=0" alt="Bývalý rektor Univerzity Karlovy Václav Hampl"/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/3496250_jan-hornik-v0.jpg?v=0" alt="Jan Horník"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera?foto=0">
          <span class="photos-count">7 fotografií</span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/cesko/51047/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share"><div class="fb-like" data-href="https://www.info.cz/cesko/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera-37898.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Senát/1" title="Senát" class="keyword"><span>Senát</span></a><span class="divider">|</span><a href="//www.info.cz/tag/předseda/1" title="předseda" class="keyword"><span>předseda</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Česko /1" title="Česko " class="keyword"><span>Česko </span></a><span class="divider">|</span><a href="//www.info.cz/tag/Jaroslav Kubera/1" title="Jaroslav Kubera" class="keyword"><span>Jaroslav Kubera</span></a><span class="divider">|</span><a href="//www.info.cz/tag/jan horník/1" title="jan horník" class="keyword"><span>jan horník</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Václav Hampl/1" title="Václav Hampl" class="keyword"><span>Václav Hampl</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/cesko/ods-ma-sefa-senatu-horni-komoru-povede-jaroslav-kubera-37898.html" data-width="690" data-numposts="5"> </div></div><div class="clear"><!--##--></div></article>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div><div class="inner-wrapper"><div class="four-col left second" id="leftPane"><div class="mt-65">
  <div class="weather">
    <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
      <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-oblacno" data-grunticon-embed="true"><!--###--></div>9° C
                        </div>
      <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>8° C
                        </div>
      <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-oblacno" data-grunticon-embed="true"><!--###--></div>7° C
                        </div>
      <div class="day"><span class="day-name">17. 11. 2018</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>5° C
                        </div>
    </a>
    <div class="clear">
      <!--##-->
    </div>
    <div class="align-right margin-top padding-bottom weather-link">
      <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:50</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/polozi-cssd-vladu-poslanci-resi-co-dal-hamacek-se-znovu-chysta-za-babisem-37909.html" target="_blank">Položí ČSSD vládu? Poslanci řeší, co dál. Hamáček se znovu chystá za Babišem </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/evropska-unie/osudny-den-mayove-premierka-hraje-vabank-krach-muze-omylem-skoncit-tvrdym-brexitem-rika-expert-37904.html" target="_blank">Osudný den Mayové: Premiérka hraje vabank, krach může omylem skončit tvrdým brexitem, říká expert</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:57</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/kapitulujeme-pred-terorem-nastval-se-izraelsky-ministr-obrany-kvuli-primeri-v-gaze-konci-ve-vlade-37907.html" target="_blank">„Kapitulujeme před terorem,“ naštval se izraelský ministr obrany. Kvůli příměří v Gaze končí ve vládě  </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:48</div>
        <div class="title-container">
          <a href="https://www.info.cz/evropska-unie/vondracek-pro-info-cz-na-summitu-v4-s-francii-a-nemeckem-budeme-resit-macronovy-plany-zajima-me-jeho-evropa-kruhu-37902.html" target="_blank">Vondráček pro INFO.CZ: Na summitu V4 s Francií a Německem budeme řešit Macronovy plány, zajímá mě jeho Evropa kruhu  </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">11:47</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/vladni-krize-a-dve-vetsiny-babise-muze-podrzet-okamura-komentar-vratislava-dostala-37903.html" target="_blank">Vládní krize a dvě většiny. Babiše může podržet Okamura. Komentář Vratislava Dostála</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<!--####--></div><div class="eight-col right second" id="rightPane"><div class="next-article-loader">
<div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<span class="title" data-title="">
				Přejděte na další článek
			</span><div class="progress"><div data-progress-bar="" class="progress-bar"><!--_--></div></div>
</div><article class="main-article normal next-article loading"><div class="spinner"><div data-grunticon-embed="" class="dataimg-spinner"><!--_--></div></div>
<h1 id="art-title" class="title" data-next-article-title="">Šokující zjištění vědců: Pokud nejíte sladké, ohrožujete vlastní zdraví</h1>
<div class="media" data-next-article-media=""><div class="box-gallery"><div class="gallery-next-article"><div class="gallery">
<a class="btn next"><div class="icon-arrow dataimg-arrow-light-right" data-grunticon-embed="true"><!--_--></div>
<div class="image-count">1/10</div></a><a class="btn prev"><div class="icon-arrow dataimg-arrow-light-left" data-grunticon-embed="true"><!--_--></div></a><img src="https://img.cncenter.cz/img/12/normal1050/5144306-img-cukrarna-zeman-brno-tradice-historie-v0.jpg?v=0" data-next-article-image="" alt="">
</div></div></div></div>
<div class="shares-and-date">
<div class="share-buttons"><div class="dataimg-logo-claim"><!--_--></div></div>
<div class="article-authors"><div class="authors-simple float-right">
<span>Autor:</span><span class="authors-simple-list">urm, ČTK</span>

						-

						<span>17. října 2018

							•

							10:10</span>
</div></div>
<div class="clear"><!--_--></div>
</div>
<div class="perex" data-next-article-perex=""><p>Diety chudé na sacharidy, jako je například Dukanova nebo Atkinsova dieta, jsou velmi módní, zvláště pro své rychlé a výrazné účinky. Tyto diety omezují či vylučují ze stravy všechny sacharidy, včetně rychle vstřebatelných cukrů (obsažených třeba v moučnících) a pomalu vstřebatelných cukrů (jsou například v chlebu, těstovinách či rýži). Stoupenci takové diety vyřazují z jídelníčku rovněž ovoce a zeleninu. Jejich strava naopak obsahuje hodně proteinů a tuků. To je ovšem nebezpečná volba.</p></div>
<div class="body" data-next-article-body=""><p>Diety chudé na sacharidy, jako je například Dukanova nebo Atkinsova dieta, jsou velmi módní, zvláště pro své rychlé a výrazné účinky. Tyto diety omezují či vylučují ze stravy všechny sacharidy, včetně rychle vstřebatelných cukrů (obsažených třeba v moučnících) a pomalu vstřebatelných cukrů (jsou například v chlebu, těstovinách či rýži). Stoupenci takové diety vyřazují z jídelníčku rovněž ovoce a zeleninu. Jejich strava naopak obsahuje hodně proteinů a tuků. To je ovšem nebezpečná volba.</p>
<p>Výzkum profesora Macieje Banacha z Lodžské univerzity ukazuje, že dieta chudá na sacharidy představuje v dlouhodobé perspektivě riziko pro zdraví. Tým vědců sledoval 11 let více než 24.000 dobrovolníků, mužů i žen. Všichni drželi dietu, ale nikoli stejnou. Když vědci zjistili jejich zdravotní stav, životní styl a výživu, srovnávali rizika předčasné smrti.</p>
<p><img id="AO_99257" class="artobjrimage artobjrimage_LINK" title="Link 99257" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p>Účastníkům studie, kteří nejedli sacharidy, hrozilo o 32 procent vyšší nebezpečí, že zemřou o šest let dříve, než ti, jejichž strava obsahovala hodně sacharidů. Riziko, že člověk podlehne kardiovaskulární chorobě, vzrostlo o 50 procent, jestliže dotyčná osoba konzumovala málo sacharidů či dokonce žádné. U rakoviny bylo riziko o 30 procent vyšší.</p>
<p>Studie také ukázala, že osobám s normální váhou, které se rozhodly držet takovou dietu, hrozilo větší riziko předčasného úmrtí než lidem obézním. Výsledky se potvrdily i poté, co bylo přihlédnuto ke konzumaci alkoholu, kouření, fyzické aktivitě či chorobám jako je vysoký krevní tlak.</p>
<p>Podle autorů studie nejsou tyto výsledky spojeny jen s nízkým přísunem sacharidů. Souvisejí zřejmě i se zvýšenou konzumací proteinů a tuků. Podle Světové zdravotnické organizace (WHO) nadměrná konzumace červeného masa a uzenin bohatých na cholesterol a nasycené tuky přispívá ke vzniku některých druhů rakoviny, zejména střev a konečníku. Tyto látky mají rovněž na svědomí kardiovaskulární choroby. Navíc může hrát roli i snížená konzumace minerálních látek a vitamínů.</p>
<p><img id="AO_99258" class="artobjrimage artobjrimage_LINK" title="Link 99258" src="/images/spacer.gif" alt="Link" width="445" height="35" /></p>
<p>Francouzská Národní agentura pro bezpečnost potravin (ANSES) varuje před "klinickými, biologickými a psychickými dopady" spojenými s odtučňovacími dietami. Vzhledem k nedostatku některých živin mohou nastat problémy s kostmi či s metabolismem. V dlouhodobé perspektivě tyto diety vedou k bludnému kruhu, kdy člověk znovu nabere shozené kilogramy.</p>
<p>Jestliže jsou diety chudé na sacharidy v krátkodobé perspektivě účinné, jsou dlouhodobě riskantní a neměly by být doporučovány, varuje profesor Banach. Je totiž důležité nevynechávat jeden druh potravy. Sacharidy, proteiny a tuky jsou pro stravování nezbytné. Podle nutričních poradců je výživová potřeba člověka pokryta, jestliže se strava skládá z asi 50 procent sacharidů, 20 procent proteinů a 30 procent tuků.</p>
<p><img class="custom mGallery" title="galleryObj" src="/images/spacer.gif" alt="-1" width="435" height="335" /></p></div></article><script>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</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=493"/>
      <div class="global-footer ">
        <div class="global-footer-wrapper">
          <div id="pBlesk" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.blesk.cz/">Blesk</a>
              <ul class="cats">
                <li>
                  <a href="//www.blesk.cz/zpravy">Zprávy </a>
                </li>
                <li>
                  <a href="//www.blesk.cz/zpravy/krimi">Krimi</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/celebrity">Celebrity </a>
                </li>
                <li>
                  <a href="//pocasi.blesk.cz/">Počasí</a>
                </li>
                <li>
                  <a href="//tvprogram.blesk.cz/">TV program</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/bydleni">Bydlení</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/cestovani">Cestování</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/577263/tereza-cernochova-rusi-koncerty-zlomila-si-nohu.html">Tereza Černochová ruší koncerty: Zlomila si nohu</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-krimi/577313/turecky-soud-zrusil-verdikt-nad-turecko-finskou-novinarkou.html">Turecký soud zrušil verdikt nad turecko-finskou novinářkou</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-kulturni-servis/577312/plzenske-divadlo-uvede-v-premiere-puvodni-balet-zkroceni-zle-zeny.html">Plzeňské divadlo uvede v premiéře původní balet Zkrocení zlé ženy</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/577305/playstation-classic-je-super-herni-vylet-do-90-let-dojmy-z-hrani-na-mini-konzoli.html">PlayStation Classic je super herní výlet do 90 let. Dojmy z hraní na mini konzoli</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-kulturni-servis/577311/opravene-prostory-divadla-jiriho-myrona-budou-v-sobotu-pristupne.html">Opravené prostory Divadla Jiřího Myrona budou v sobotu přístupné</a>
              </li>
            </ul>
          </div>
          <div id="pInfo" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.info.cz/">info.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.info.cz/cesko">Česko</a>
                </li>
                <li>
                  <a href="https://www.info.cz/svet">Svět</a>
                </li>
                <li>
                  <a href="https://www.info.cz/byznys">Byznys</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.info.cz/cesko/polozi-cssd-vladu-poslanci-resi-co-dal-hamacek-se-znovu-chysta-za-babisem-37909.html">Položí ČSSD vládu? Poslanci řeší, co dál. Hamáček se znovu chystá za Babišem </a>
              </li>
              <li>
                <a href="https://www.info.cz/evropska-unie/osudny-den-mayove-premierka-hraje-vabank-krach-muze-omylem-skoncit-tvrdym-brexitem-rika-expert-37904.html">Osudný den Mayové: Premiérka hraje vabank, krach může omylem skončit tvrdým brexitem, říká expert</a>
              </li>
              <li>
                <a href="https://www.info.cz/svet/kapitulujeme-pred-terorem-nastval-se-izraelsky-ministr-obrany-kvuli-primeri-v-gaze-konci-ve-vlade-37907.html">„Kapitulujeme před terorem,“ naštval se izraelský ministr obrany. Kvůli příměří v Gaze končí ve vládě  </a>
              </li>
              <li>
                <a href="https://www.info.cz/evropska-unie/vondracek-pro-info-cz-na-summitu-v4-s-francii-a-nemeckem-budeme-resit-macronovy-plany-zajima-me-jeho-evropa-kruhu-37902.html">Vondráček pro INFO.CZ: Na summitu V4 s Francií a Německem budeme řešit Macronovy plány, zajímá mě jeho Evropa kruhu  </a>
              </li>
              <li>
                <a href="https://www.info.cz/nazory/vladni-krize-a-dve-vetsiny-babise-muze-podrzet-okamura-komentar-vratislava-dostala-37903.html">Vládní krize a dvě většiny. Babiše může podržet Okamura. Komentář Vratislava Dostála</a>
              </li>
            </ul>
          </div>
          <div id="pSport" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://isport.blesk.cz/">iSport</a>
              <ul class="cats">
                <li>
                  <a href="https://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/350296/korejske-cesnekove-divky-si-stezuji-na-curlingovy-svaz.html">Korejské "Česnekové dívky" si stěžují na curlingový svaz</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/ostatni-vodni-sporty-kanoistika/350286/dostal-v-japonsku-proc-mu-ruply-trenky-a-v-jake-rychlosti-vari-vodu.html">Dostál v Japonsku. Proč mu ruply trenky a v jaké rychlosti vaří vodu?</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/350294/svedskym-fotbalistou-roku-je-poprve-lindelof.html">Švédským fotbalistou roku je poprvé Lindelöf</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/350293/real-by-mel-v-zime-posilit-zaloznik-palacios-z-river-plate.html">Real by měl v zimě posílit záložník Palacios z River Plate</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/hokej/350291/plekanec-trenoval-s-kladnem-co-bude-dal-jagr-vtipkoval-o-komete.html">Plekanec trénoval s Kladnem, co bude dál? Jágr vtipkoval o Kometě</a>
              </li>
            </ul>
          </div>
          <div id="pProzeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
              <ul class="cats">
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/576846/tento-tyden-v-ulici-strach-o-zivot-odhalena-nevera-a-zlomene-srdce.html">Tento týden v Ulici: Strach o život, odhalená "nevěra" a zlomené srdce</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/576985/alice-bendova-zamlada-jsem-provokovala-hodne-a-vsechny.html">Alice Bendová: Zamlada jsem provokovala hodně a všechny!</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy/576765/princ-charles-dnes-slavi-70-ktera-zena-byla-skutecne-jeho-osudovou-laskou.html">Princ Charles dnes slaví 70: Která žena byla skutečně jeho osudovou láskou?</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/576764/praseci-hlavy-nebo-latkova-vagina-takhle-vypadaji-nejbizarnejsi-boty-vsech-dob.html">Prasečí hlavy nebo látková vagina: Takhle vypadají nejbizarnější boty všech dob!</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/576834/zeny-se-sverily-takovy-je-sex-s-mnohem-starsim-chlapem.html">Ženy se svěřily: Takový je sex s mnohem starším chlapem!</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pAuto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
              <ul class="cats">
                <li>
                  <a href="http://www.auto.cz/clanky/">News</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/testy/">Testy</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/video/">Videa</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.auto.cz/skodovka-testuje-v-praze-mobilni-nabijeci-stanice-za-elektrokolem-125838">Škodovka testuje v Praze mobilní nabíjecí stanice. Doveze ji k vám elektrokolem</a>
              </li>
              <li>
                <a href="http://www.auto.cz/test-honda-cr-v-1-5-vtec-turbo-2wd-elegance-nenechte-se-osalit-125837">Honda CR-V 1.5 VTEC Turbo 2WD Elegance – Nenechte se ošálit!</a>
              </li>
              <li>
                <a href="http://www.auto.cz/retro-ev-nabizi-klasicke-modely-rolls-royce-bentley-ciste-elektrickym-pohonem-125836">Retro-EV nabízí klasické modely Rolls-Royce a Bentley s čistě elektrickým pohonem</a>
              </li>
              <li>
                <a href="http://www.auto.cz/range-rover-evoque-druhe-generace-poodhaluje-skica-zmeni-se-vubec-125834">Range Rover Evoque druhé generace poodhaluje skica. Změní se vůbec?</a>
              </li>
              <li>
                <a href="http://www.auto.cz/mercedes-tridy-e-zachycen-spiony-chysta-drobne-zmeny-designu-a-hybridni-ctyrvalce-125833">Mercedes třídy E zachycen špiony. Chystá drobné změny designu a hybridní čtyřválce</a>
              </li>
            </ul>
          </div>
          <div id="pReflex" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.reflex.cz/">Reflex</a>
              <ul class="cats">
                <li>
                  <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.reflex.cz/clanek/komentare/91163/oslabeny-babis-komunistum-vyhovuje-jejich-vyderacsky-potencial-poroste.html">Oslabený Babiš komunistům vyhovuje, jejich vyděračský potenciál poroste</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/komentare/91174/princ-charles-by-mel-po-smrti-matky-dat-podnet-ke-zruseni-monarchie-narovnal-by-zlociny-minulosti.html">Princ Charles by měl po smrti matky dát podnět ke zrušení monarchie. Narovnal by zločiny minulosti</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/volby-volby-do-senatu/91178/jaroslav-kubera-z-ods-je-novym-predsedou-senatu-ziskal-skoro-dvakrat-vic-hlasu-nez-jeho-konkurent.html">Jaroslav Kubera z ODS je novým předsedou Senátu. Získal skoro dvakrát víc hlasů než jeho konkurent</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/komentare/91172/karel-steigerwald-opozice-uz-babisovo-vztekle-vysvetlovani-nepotrebuje-vlada-padne-nebo-ne.html">Karel Steigerwald: Opozice už Babišovo vzteklé vysvětlování nepotřebuje. Vláda padne, nebo ne</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/zpravy/91145/hon-na-kolaboranta-petaina-pokracuje-neznamy-pachatel-se-vyradil-na-jeho-hrobce.html">Hon na kolaboranta Pétaina pokračuje, neznámý pachatel se vyřádil na jeho hrobce</a>
              </li>
            </ul>
          </div>
          <div id="pE15" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.e15.cz/">E15.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.e15.cz/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/nazory">Názory</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/finexpert">Finance</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.e15.cz/byznys/doprava-a-logistika/brexit-a-cena-ropy-kosi-akcie-aerolinek-1353562">Brexit a cena ropy kosí akcie aerolinek</a>
              </li>
              <li>
                <a href="https://www.e15.cz/nazory/glosa-jany-havligerove-kolik-ma-brat-politik-1353561">Glosa Jany Havligerové: Kolik má brát politik</a>
              </li>
              <li>
                <a href="https://www.e15.cz/domaci/sefem-senatu-bude-jaroslav-kubera-volba-starostu-hampla-prekvapila-1353554">Šéfem Senátu bude Jaroslav Kubera. Volba Starostů Hampla překvapila </a>
              </li>
              <li>
                <a href="https://www.e15.cz/domaci/online-okamura-chce-ve-vlade-vystridat-cssd-1353547">ONLINE: Okamura chce ve vládě vystřídat ČSSD </a>
              </li>
              <li>
                <a href="https://www.e15.cz/nazory/komentar-roberta-maleckeho-palermsky-atentat-1353552">Komentář Roberta Maleckého: Palermský atentát</a>
              </li>
            </ul>
          </div>
          <div id="pZive" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
                </li>
                <li>
                  <a href="https://vtm.zive.cz/">Věda a technika</a>
                </li>
                <li>
                  <a href="https://doupe.zive.cz">Hry</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zive.cz/clanky/ray-tracing-do-hernich-grafik-zatim-nenabidneme-prozradilo-amd/sc-3-a-195898/default.aspx">Ray tracing do herních grafik zatím nenabídneme, prozradilo AMD</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/chyba-v-programu-mu-smazala-leta-prace-ted-nestastnik-zaluje-adobe/sc-3-a-195915/default.aspx">Chyba v programu mu smazala léta práce. Teď nešťastník žaluje Adobe</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/netflix-chce-vnekterych-zemich-zlevnit-zatim-ale-neprozradil-ve-kterych/sc-3-a-195914/default.aspx">Netflix chce v některých zemích zlevnit. Zatím ale neprozradil ve kterých</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/clanky/roboti-dorucuji-potraviny-a-munici-britskym-vojakum/sc-870-a-195921/default.aspx">Roboti doručují potraviny a munici britským vojákům</a>
              </li>
              <li><a href="https://www.zive.cz/zeny/sc-1411/default.aspx">Ženy</a>,
                                        <a href="https://www.zive.cz/vut-brno/sc-1425/default.aspx">VUT Brno</a>,
                                        <a href="https://www.zive.cz/mavic/sc-1412/default.aspx">Mavic</a>,
                                        <a href="https://www.zive.cz/revolut/sc-1409/default.aspx">Revolut</a>,
                                        <a href="https://www.zive.cz/ohebny-displej/sc-1438/default.aspx">Ohebný displej</a></li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pRecepty" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.recepty.cz/">Úvod</a>
                </li>
                <li>
                  <a href="https://www.recepty.cz/recept">Recepty</a>
                </li>
                <li>
                  <a href="https://magazin.recepty.cz/">Články</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.recepty.cz/recept/vanocni-muffiny-se-sobem-164008">Vánoční muffiny se sobem</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/veprovy-perkelt-s-tarhonou-163989">Vepřový perkelt s tarhoňou</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/bramboracky-s-jatry-163988">Bramboráčky s játry</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/zampionova-smes-s-jatry-163987">Žampionová směs s játry</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/kralici-jiskova-polevka-kaldoun-163971">Králičí jíšková polévka - kaldoun</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/treska-pani-gunilly-12742">Treska paní Gunilly</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/bramborovo-cuketova-polevka-smetanova-s-koprem-157359">Bramborovo cuketová polévka - smetanová s koprem</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/mlete-maso-se-zeleninou-ii-159583">Mleté maso se zeleninou II.</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/uzena-polevka-kucharka">Uzená</a>
              </li>
            </ul>
          </div>
          <div id="pMaminka" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/deti">Děti</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.maminka.cz/clanek/od-narozeni-do-puberty-tata-tocil-sve-deti-kazdy-tyden-vysledek-je-skvely">Od narození do puberty. Táta točil své děti každý týden. Výsledek je skvělý</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/role-dnesnich-muzu-a-otcu-co-by-se-od-nich-mely-deti-naucit">Role dnešních mužů a otců: Co by se od nich měly děti naučit? </a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/priciny-zimnich-urazu-deti-prepinani-sil-nepozornost-a-nevhodna-vystroj">Příčiny zimních úrazů dětí? Přepínání sil, nepozornost a nevhodná výstroj!</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/kocarek-ktery-zvladne-vsechno-designova-zidlicka-a-tip-pro-sportovni-rodice">Kočárek, který zvládne všechno, designová židlička a tip pro sportovní rodiče</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/jak-jsme-nataceli-s-finalistkami-maminky-roku-2018-podivejte-se-na-sestrih">Jak jsme natáčeli s finalistkami Maminky roku 2018? Podívejte se na sestřih</a>
              </li>
            </ul>
          </div>
          <div id="pMobilMania" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
                </li>
                <li>
                  <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mobilmania.cz/clanky/xiaomi-mi-8-lite-je-atraktivni-stredni-trida-oslovi-vybavou-i-designem/sc-3-a-1343468/default.aspx">Xiaomi Mi 8 Lite je atraktivní střední třída. Osloví výbavou i designem</a>
              </li>
              <li>
                <a href="https://samsungmania.mobilmania.cz/clanky/samsungy-se-s-updatem-na-android-90-pie-konecne-nauci-adoptable-storage/sc-309-a-1343460/default.aspx">Samsungy se s updatem na Android 9.0 Pie konečně naučí Adoptable Storage</a>
              </li>
              <li>
                <a href="https://samsungmania.mobilmania.cz/clanky/samsung-predstavil-8nm-exynos-9820---cipset-pro-jubilejni-galaxy-s10/sc-309-a-1343465/default.aspx">Samsung představil 8nm Exynos 9820 - čipset pro jubilejní Galaxy S10</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/essential-udela-ze-sveho-smartphonu-zarizeni-pro-audiofily-pomoci-jedineho-modulu/sc-3-a-1343463/default.aspx">Essential udělá ze svého smartphonu zařízení pro audiofily. Pomocí jediného modulu</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/recenze-asus-zenfone-max-pro--obri-baterie-je-pouze-zacatek/sc-3-a-1343340/default.aspx">RECENZE: Asus Zenfone Max Pro — obří baterie je pouze začátek</a>
              </li>
            </ul>
          </div>
          <div id="pE15-OR" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
              <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
              <ul class="cats">
                <li>
                  <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
                </li>
              </ul>
            </div>
            <ul class="or-cats">
              <li>
                <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
              </li>
            </ul>
            <ul>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-vrdy-druzstevni-181-61540">Družstevní 181, Vrdy</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_jednotek_jeronymova_423_426-3172848">Společenství vlastníků jednotek Jeronýmova 423 - 426 - 3172848</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-alpenest_s_r_o-26193728">ALPENEST s.r.o. - 26193728</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-btp_equilibrum_s_r_o-27632075">BTP Equilibrum s.r.o. - 27632075</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-jednota_spotrebni_druzstvo_v_touzimi-31950">Jednota, spotřební družstvo v Toužimi - 31950</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-bazilik_s_r_o-25521187">BAZILIK s.r.o. - 25521187</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-mircata_s_r_o-27567401">Mircata s.r.o. - 27567401</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-marjami_2b_spol_s_r_o-25795864">MARJAMI - 2B, spol. s r.o. - 25795864</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pAha" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
              <ul class="cats">
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/153965/vdovu-po-krali-serialu-dietlovou-vytocila-ordinace-drsny-verdikt-a-smitec.html">Vdovu po králi seriálů Dietlovou vytočila Ordinace: DRSNÝ VERDIKT A ŠMITEC!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/153964/lekarnice-jana-dolezelova-37-necekany-uspech-v-politice.html">Lékárnice Jana Doleželová (37): Nečekaný úspěch v politice!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/153960/nocni-mura-maurerove-dodnes-se-mi-ta-hruza-pripomina.html">Noční můra Maurerové: Dodnes se mi ta hrůza připomíná… </a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/153959/vondrackova-v-kanade-plekanec-v-cesku-zpevacka-konecne-priznala-o-co-ji-slo.html">Vondráčková v Kanadě, Plekanec v Česku! Zpěvačka konečně přiznala, o co jí šlo</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/153958/brozova-po-odchodu-od-soukupa-prace-pro-rusy.html">Brožová po odchodu od Soukupa: Práce pro Rusy!</a>
              </li>
            </ul>
          </div>
          <div id="pZeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zeny.cz/zaujalo-nas/nejdrazsi-rozvody-hollywoodu-kdo-musel-zaplatit-8-miliard-korun-4866.html">Nejdražší rozvody Hollywoodu: Kdo musel zaplatit 8 miliard korun?</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle/8-aktivit-pro-telo-ktere-pomohou-i-vasi-dusi-4874.html">8 aktivit pro tělo, které pomohou i vaší duši</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/moda/designerka-lada-vyvialova-nanosaty-jsou-skvele-na-party-do-mesta-i-prirody-4683.html">Designérka Lada Vyvialová: Nanošaty jsou skvělé na party, do města i přírody</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/krasa/testujeme-v-redakci-ktery-rozjasnovac-je-lepsi-pudrovy-nebo-kremovy-4867.html">Testujeme v redakci: Který rozjasňovač je lepší? Pudrový, nebo krémový?</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/zaujalo-nas/people-s-choice-awards-2018-kdo-si-odnesl-cenu-a-komu-to-nejvice-sluselo-na-cervenem-koberci-4864.html">People's Choice Awards 2018: Kdo si odnesl cenu a komu to nejvíce slušelo na červeném koberci?</a>
              </li>
            </ul>
          </div>
          <div id="pWikiBlesk" class="magazine">
            <div class="magazine-header">
              <div class="recomended">Doporučujeme</div>
              <ul class="cats">
                <li>
                  <a href="http://wiki.blesk.cz">Wiki Blesk</a>
                </li>
                <li>
                  <a href="http://horoskopy.blesk.cz">Horoskopy</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/sportka">Sportka</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/epaper">ePaper</a>
                </li>
                <li>
                  <a href="http://sleviste.cz">Sleviště</a>
                </li>
                <li>
                  <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
                </li>
                <li>
                  <a href="https://www.dama.cz/">Dáma.cz</a>
                </li>
              </ul>
              <br/>
              <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
              <br/>
              <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
              <br/>
              <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
              <br/>
              <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
              <br/>
              <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
              <br/>
              <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
              <br/>
              <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
              <br/>
              <a class="special-link" href="https://isport.blesk.cz/1-liga">1.fotbalová FORTUNA liga</a>
              <br/>
              <a class="special-link" href="https://isport.blesk.cz/ms-hokej-2019">MS v hokeji 2019</a>
              <br/>
              <a class="special-link" href="https://www.info.cz/na-dovolenou">Kam na dovolenou</a>
              <br/>
              <a class="special-link" href="https://www.zeny.cz/jak-zhubnout">Jak zhubnout</a>
              <br/>
              <a class="special-link" href="https://www.info.cz/volby">Volby 2018</a>
            </div>
          </div>
          <div id="pMimibazar" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
                </li>
                <li>
                  <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
                </li>
                <li>
                  <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mimibazar.cz/detske-zimni-bundy">Dětské zimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-podzimni-bundy">Dětské podzimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-softshellove-bundy">Dětské softshellové bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-lyzarske-bundy">Dětské lyžařské bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-jarni-bundy">Dětské jarní bundy</a>
              </li>
            </ul>
          </div>
          <div id="pBileto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://bileto.blesk.cz">bileto</a>
            </div>
            <ul>
              <li>
                <a href="https://bileto.blesk.cz">Jízdní řády</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-brno">Spoje Praha - Brno</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-liberec">Spoje Praha - Liberec</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-ostrava">Spoje Praha - Ostrava</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-plzen">Spoje Praha - Plzeň</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/zlin-bzenec">Zlín – Bzenec</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/ceske_budejovice-hluboka_nad_vltavou">České Budějovice – Hluboká nad Vltavou</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-hustopece">Praha – Hustopeče</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/cesky_krumlov-valasske_mezirici">Český Krumlov – Valašské Meziříčí</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/autobusy/bzenec-zlin">Autobusy Bzenec – Zlín</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--##-->
          </div>
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:redakceinfo@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." width="73"/>
          </a>
        </div>
        <div class="cb">
          <!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/cookies">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopup" style="display:none;">
            <div class="popup-in">
              <div id="copyrightPopupClose" onclick="closePopup();">zavřít okno <strong>(X)</strong></div>
              <div class="popup-content">
                <h4>Autorská práva k publikovaným materiálům</h4>
                <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
                <br/>
                <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
                <br/>
                <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
                <br/>
                <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
                <br/>
                <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
              </div>
            </div>
          </div>
          <center class="noPrint"><br/>Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br/><br/></center>
          <!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {
                        
                            
                                if (window.location.search != '') {
                                    $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                                    $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                                } else {
                                    $('#changeVersion1').attr('href', '?mver=1');
                                    $('#changeVersion2').attr('href', '?mver=2');
                                }
                            
                        
                    });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDM3ODk4fGNhdGlkfDYzNjd8';
            var tst = '1542202674000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
