﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Česko']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 44107
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Válková hraje o svou další kariéru. Právníci Urválka znali, napsal příručku, říká historička | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Helena Válková,Josef Urválek,komunismus,prokuratura,trestní právo,článek,Ivana Bláhová,Tomáš Němeček,vláda,Rada vlády pro lidská práva" /><meta name="description" content="Bývalá ministryně spravedlnosti Helena Válková (ANO) sice v pátek večer rezignovala v České televizi na svou další snahu stát se příští ombudsmankou, stále je ale ve hře její pozice vládní zmocněnkyně pro lidská práva. Řadě lidí totiž vadí článek z konce 70. let, který vydala ve spoluautorství s dřívějším prokurátorem Josefem Urválkem, jak jako první informovalo INFO.CZ. Válková tak čelí výzvě k rezignaci i na tuto svou pozici, kterou ji adresoval například právník a člen Rady vlády pro lidská práva Tomáš Němeček či předseda ČSSD Jan Hamáček. Válková Urválkův podíl na zmíněném textu bagatelizuje a argumentuje tím, že nevěděla, o koho jde. Pokud ale vyzdvihuje svou odbornost, jsou její slova podle dalších zjištění zarážející." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6367" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=53" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=53">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=53">/* */</script><script type="text/javascript" src="https://spir.hit.gemius.pl/gplayer.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=26">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=26" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=207" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=207" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=207",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=207",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=207"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=207" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=20], [pos=0] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 

 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Cesko cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'B8Y1X_7i_ZPJu7yeMMVTFbPp7FS_tERpJMVV9znZNzv.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=20], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Válková hraje o svou další kariéru. Právníci Urválka znali, napsal příručku, říká historička - Info.cz" /><meta name="twitter:description" content="Bývalá ministryně spravedlnosti Helena Válková (ANO) sice v pátek večer rezignovala v České televizi na svou další snahu stát se příští ombudsmankou, stále je ale ve hře její pozice vládní zmocněnkyně pro lidská práva. Řadě lidí totiž vadí článek z konce 70. let, který vydala ve spoluautorství s dřívějším prokurátorem Josefem Urválkem, jak jako první informovalo INFO.CZ. Válková tak čelí výzvě k rezignaci i na tuto svou pozici, kterou ji adresoval například právník a člen Rady vlády pro lidská práva Tomáš Němeček či předseda ČSSD Jan Hamáček. Válková Urválkův podíl na zmíněném textu bagatelizuje a argumentuje tím, že nevěděla, o koho jde. Pokud ale vyzdvihuje svou odbornost, jsou její slova podle dalších zjištění zarážející." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/6118161_helena-valkova-v0.jpg?v=0" /><meta property="og:title" content="Válková hraje o svou další kariéru. Právníci Urválka znali, napsal příručku, říká historička - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/cesko/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka-44107.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/6118161_helena-valkova-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Bývalá ministryně spravedlnosti Helena Válková (ANO) sice v pátek večer rezignovala v České televizi na svou další snahu stát se příští ombudsmankou, stále je ale ve hře její pozice vládní zmocněnkyně pro lidská práva. Řadě lidí totiž vadí článek z konce 70. let, který vydala ve spoluautorství s dřívějším prokurátorem Josefem Urválkem, jak jako první informovalo INFO.CZ. Válková tak čelí výzvě k rezignaci i na tuto svou pozici, kterou ji adresoval například právník a člen Rady vlády pro lidská práva Tomáš Němeček či předseda ČSSD Jan Hamáček. Válková Urválkův podíl na zmíněném textu bagatelizuje a argumentuje tím, že nevěděla, o koho jde. Pokud ale vyzdvihuje svou odbornost, jsou její slova podle dalších zjištění zarážející." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/cesko/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka-44107.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Zásadní informace z domova">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcasty">Podcasty</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/strategie">Strategie</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/topol-show">Topol Show</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko-po-zemanovi" title="ČR po Zemanovi">ČR po Zemanovi</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--><div class="wrapper with-bg reversal"><div class="twelve-col"><div class="wrapper"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://www.info.cz/cesko",
                                                "name": "Česko"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://www.info.cz/cesko/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka-44107.html",
                                                        "name": "Válková hraje o svou další kariéru. Právníci Urválka znali, napsal příručku, říká historička"
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/cesko"><span>Česko</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/cesko/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka-44107.html"><span>Válková hraje o svou další kariéru. Právníci Urválka znali, napsal příručku, říká historička</span></a></li></ol></div><!--####--></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka-44107.html">Válková hraje o svou další kariéru. Právníci Urválka znali, napsal příručku, říká historička</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">11:27</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/pribehy-20-stoleti-deti-dokumentuji-pribehy-z-totalit-zpovidaji-disidenty-i-letce-raf-44108.html">Příběhy 20. století: Děti dokumentují příběhy z totalit, zpovídají disidenty i letce RAF </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:54</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/merkelova-jednala-v-moskve-s-putinem-schuzka-ukazuje-realitu-soucasne-evropske-politiky-44104.html">Merkelová jednala v Moskvě s Putinem. Schůzka ukazuje realitu současné evropské politiky</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">09:38</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/ze-statniho-cepra-kradli-naftu-ve-velkem-navrtanim-produktovodu-mel-podnik-prijit-o-desitky-milionu-44105.html">Ze státního Čepra kradli naftu ve velkém, navrtáním produktovodů měl podnik přijít o desítky milionů</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">08:44</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/schmarcz-diky-sire-rogere-za-tu-nadeji-ze-svet-zase-jednou-bude-v-poradku-44103.html">Schmarcz: Díky, sire Rogere. Za tu naději, že svět zase jednou bude v pořádku</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/kolik-kalorii-maji-gumovi-medvidci-podivejte-se-jak-by-mely-vypadat-obaly-popularnich-produktu-1365843" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kolik-kalorii-maji-gumovi-medvidci-podivejte-se-jak-by-mely-vypadat-obaly-popularnich-produktu-1365843&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034877.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=sHh6qfd_zQz_AohvvF0P4A&amp;e=2145916800&amp;v=1" alt="Kolik kalorií mají gumoví medvídci? Podívejte se, jak by měly vypadat obaly populárních produktů" title="Kolik kalorií mají gumoví medvídci? Podívejte se, jak by měly vypadat obaly populárních produktů" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/kolik-kalorii-maji-gumovi-medvidci-podivejte-se-jak-by-mely-vypadat-obaly-popularnich-produktu-1365843" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kolik-kalorii-maji-gumovi-medvidci-podivejte-se-jak-by-mely-vypadat-obaly-popularnich-produktu-1365843&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Kolik kalorií mají gumoví medvídci? Podívejte se,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/zahranicni/nejlepsi-fotografie-uplynuleho-roku-britska-kralovska-rodina-1365745" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/zahranicni/nejlepsi-fotografie-uplynuleho-roku-britska-kralovska-rodina-1365745&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034810.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=CJT1M6LNg-EFHKG00fA9uw&amp;e=2145916800&amp;v=1" alt="Nejlepší fotografie uplynulého roku: britská královská rodina" title="Nejlepší fotografie uplynulého roku: britská královská rodina" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/zahranicni/nejlepsi-fotografie-uplynuleho-roku-britska-kralovska-rodina-1365745" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/zahranicni/nejlepsi-fotografie-uplynuleho-roku-britska-kralovska-rodina-1365745&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Nejlepší fotografie uplynulého roku: britská…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/631007/luxusni-vila-dlouheho-je-na-prodej-sef-hospodarske-komory-cr-se-nejspis-rozvadi.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/631007/luxusni-vila-dlouheho-je-na-prodej-sef-hospodarske-komory-cr-se-nejspis-rozvadi.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035442.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=tLt6tT_wyvnKfuzOCx9jTw&amp;e=2145916800&amp;v=1" alt="Luxusní vila Dlouhého je na prodej. Šéf Hospodářské komory ČR se nejspíš rozvádí" title="Luxusní vila Dlouhého je na prodej. Šéf Hospodářské komory ČR se nejspíš rozvádí" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/631007/luxusni-vila-dlouheho-je-na-prodej-sef-hospodarske-komory-cr-se-nejspis-rozvadi.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/631007/luxusni-vila-dlouheho-je-na-prodej-sef-hospodarske-komory-cr-se-nejspis-rozvadi.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Luxusní vila Dlouhého je na prodej. Šéf…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/631388/zeman-dal-soukupovi-vale-a-zrusil-mu-porad-ovcacek-mlzi-barrandov-mlci.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/631388/zeman-dal-soukupovi-vale-a-zrusil-mu-porad-ovcacek-mlzi-barrandov-mlci.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035451.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=_t0ZVRH4xw1klTJuzBebFg&amp;e=2145916800&amp;v=1" alt="Zeman dal Soukupovi vale a zrušil mu pořad? Ovčáček mlží, Barrandov mlčí" title="Zeman dal Soukupovi vale a zrušil mu pořad? Ovčáček mlží, Barrandov mlčí" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/631388/zeman-dal-soukupovi-vale-a-zrusil-mu-porad-ovcacek-mlzi-barrandov-mlci.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/631388/zeman-dal-soukupovi-vale-a-zrusil-mu-porad-ovcacek-mlzi-barrandov-mlci.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Zeman dal Soukupovi vale a zrušil mu pořad?…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/99278/cina-prohrala-pri-volbach-na-tchaj-wanu-nekolik-bitev-je-to-i-pouceni-pro-vztahy-ceska-s-pekingem.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/99278/cina-prohrala-pri-volbach-na-tchaj-wanu-nekolik-bitev-je-to-i-pouceni-pro-vztahy-ceska-s-pekingem.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035391.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=8uf_AjCnKPALFbzjn4mK3g&amp;e=2145916800&amp;v=1" alt="Čína prohrála při volbách na Tchaj-wanu několik bitev, je to i poučení pro vztahy Česka s Pekingem" title="Čína prohrála při volbách na Tchaj-wanu několik bitev, je to i poučení pro vztahy Česka s Pekingem" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/99278/cina-prohrala-pri-volbach-na-tchaj-wanu-nekolik-bitev-je-to-i-pouceni-pro-vztahy-ceska-s-pekingem.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/99278/cina-prohrala-pri-volbach-na-tchaj-wanu-nekolik-bitev-je-to-i-pouceni-pro-vztahy-ceska-s-pekingem.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Čína prohrála při volbách na Tchaj-wanu několik…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/99281/ombudsmana-brzdi-bujeni-uradu-i-politiky-jmenovany-zastupce-plati-rceni-ze-mene-je-casto-vice.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/99281/ombudsmana-brzdi-bujeni-uradu-i-politiky-jmenovany-zastupce-plati-rceni-ze-mene-je-casto-vice.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035463.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=nRpjYApqLu6apCsLuCBj3A&amp;e=2145916800&amp;v=1" alt="Ombudsmana brzdí bujení úřadu i politiky jmenovaný zástupce. Platí rčení, že méně je často více" title="Ombudsmana brzdí bujení úřadu i politiky jmenovaný zástupce. Platí rčení, že méně je často více" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/99281/ombudsmana-brzdi-bujeni-uradu-i-politiky-jmenovany-zastupce-plati-rceni-ze-mene-je-casto-vice.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/99281/ombudsmana-brzdi-bujeni-uradu-i-politiky-jmenovany-zastupce-plati-rceni-ze-mene-je-casto-vice.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Ombudsmana brzdí bujení úřadu i politiky jmenovaný…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/pixel-4-ma-bezdotykove-ovladani-a-jeho-fotak-zachyti-i-mlecnou-drahu/sc-3-a-1346446/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/pixel-4-ma-bezdotykove-ovladani-a-jeho-fotak-zachyti-i-mlecnou-drahu/sc-3-a-1346446/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-974789.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=ihnGrFgu8D0olmZQ4JL36w&amp;e=2145916800&amp;v=1" alt="Google Pixel 4 má bezdotykové ovládání a jeho foťák zachytí i mléčnou dráhu" title="Google Pixel 4 má bezdotykové ovládání a jeho foťák zachytí i mléčnou dráhu" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/pixel-4-ma-bezdotykove-ovladani-a-jeho-fotak-zachyti-i-mlecnou-drahu/sc-3-a-1346446/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/pixel-4-ma-bezdotykove-ovladani-a-jeho-fotak-zachyti-i-mlecnou-drahu/sc-3-a-1346446/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Google Pixel 4 má bezdotykové ovládání a jeho…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/posledni-aktualizace-windows-10-mohly-zpusobovat-radu-potizi-microsoft-vydal-kumulativni-opravu/sc-3-a-200907/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/posledni-aktualizace-windows-10-mohly-zpusobovat-radu-potizi-microsoft-vydal-kumulativni-opravu/sc-3-a-200907/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-979863.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=jDlibJ5NLwgR0WSVyGsHmw&amp;e=2145916800&amp;v=1" alt="Poslední aktualizace Windows 10 mohly způsobovat řadu potíží. Microsoft vydal kumulativní opravu" title="Poslední aktualizace Windows 10 mohly způsobovat řadu potíží. Microsoft vydal kumulativní opravu" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/posledni-aktualizace-windows-10-mohly-zpusobovat-radu-potizi-microsoft-vydal-kumulativni-opravu/sc-3-a-200907/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/posledni-aktualizace-windows-10-mohly-zpusobovat-radu-potizi-microsoft-vydal-kumulativni-opravu/sc-3-a-200907/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Poslední aktualizace Windows 10 mohly způsobovat…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 44107;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide gallery" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://www.info.cz/cesko/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka-44107.html",
            "mainEntityOfPage":"https://www.info.cz/cesko/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka-44107.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/6118161_helena-valkova-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2020-01-13T14:00",
            
                    "dateModified":"2020-01-13T14:25",
                

            "headline":"Válková hraje o svou další kariéru. Právníci Urválka znali, napsal příručku, říká historička",
            "description": "Bývalá ministryně spravedlnosti Helena Válková (ANO) sice v pátek večer rezignovala v České televizi na svou další snahu stát se příští ombudsmankou, stále je ale ve hře její pozice vládní zmocněnkyně pro lidská práva. Řadě lidí totiž vadí článek z konce 70. let, který vydala ve spoluautorství s dřívějším prokurátorem Josefem Urválkem, jak jako první informovalo INFO.CZ. Válková tak čelí výzvě k rezignaci i na tuto svou pozici, kterou ji adresoval například právník a člen Rady vlády pro lidská práva Tomáš Němeček či předseda ČSSD Jan Hamáček. Válková Urválkův podíl na zmíněném textu bagatelizuje a argumentuje tím, že nevěděla, o koho jde. Pokud ale vyzdvihuje svou odbornost, jsou její slova podle dalších zjištění zarážející.",
            
            
            "hasPart":
                {"@type":"ImageGallery",
                    "url":"https://www.info.cz/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka",
                         
                    "image": [
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6118161_helena-valkova-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6118161_helena-valkova-v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6118277_helena-valkova-v1.jpg?v=1",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6118277_helena-valkova-v1.jpg?v=1"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6123896_cr-vlada-sobotka-valkova-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6123896_cr-vlada-sobotka-valkova-v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6123897_jan-hamacek-cssd-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6123897_jan-hamacek-cssd-v0.jpg?v=0"
                        }]                 
                },
                    
                

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Jan Januš"
                    }]
                ,

            "keywords":"Helena Válková, Josef Urválek, komunismus, prokuratura, trestní právo, článek, Ivana Bláhová, Tomáš Němeček, vláda, Rada vlády pro lidská práva"
            }
        </script><h1 class="title" id="art-title">Válková hraje o svou další kariéru. Právníci Urválka znali, napsal příručku, říká historička</h1><div class="box-gallery"><script src="https://img.cncenter.cz/js/default/components/gallery.js?v=61">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>
            var globalTopImg='';
            var fotoNum='NaN';
            var fotoCount='4';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;
            var initOnLoad = 'yes';
            var galleryLockedFrom = '0';
            var options = {};
            var imageUrls = [];
            options.galleryLockedFrom = galleryLockedFrom;

            
                        imageUrls.push({
                        count: '1/4',
                        author: 'Profimedia',
                        description: 'Helena Válková',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6118161_helena-valkova-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka',
                        });
                    
                        imageUrls.push({
                        count: '2/4',
                        author: 'Profimedia',
                        description: 'Helena Válková',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6118277_helena-valkova-v1.jpg?v=1',
                        galleryURL: 'https://www.info.cz/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka',
                        });
                    
                        imageUrls.push({
                        count: '3/4',
                        author: 'ČTK',
                        description: 'Bývalá ministryně spravedlnosti a poslankyně za ANO Helena Válková by se měla stát šéfkou ústavně-právního výboru poslanecké sněmovny.',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6123896_cr-vlada-sobotka-valkova-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka',
                        });
                    
                        imageUrls.push({
                        count: '4/4',
                        author: 'Profimedia',
                        description: 'Předseda ČSSD Jan Hamáček',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6123897_jan-hamacek-cssd-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka',
                        });
                    
                            $(window).load(function() {
                        
                    $('.gallery-main-container').gallery(imageUrls, options);
                    });
                </script><div class="fb-share-button" data-href="https://www.info.cz/cesko/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka-44107.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/6118161_helena-valkova-v0.jpg?v=0" alt="Helena Válková"/></a></li><li><a href="https://www.info.cz/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/6118277_helena-valkova-v1.jpg?v=1" alt="Helena Válková"/></a></li><li><a href="https://www.info.cz/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/6123896_cr-vlada-sobotka-valkova-v0.jpg?v=0" alt="Bývalá ministryně spravedlnosti a poslankyně za ANO Helena Válková by se měla stát šéfkou ústavně-právního výboru poslanecké sněmovny."/></a></li><li><a href="https://www.info.cz/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/6123897_jan-hamacek-cssd-v0.jpg?v=0" alt="Předseda ČSSD Jan Hamáček"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka?foto=0"><span class="photos-count">4<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/JanusJn" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/692/jan-janus"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/692_d9e514cd52689bfc5dc7f8943739ed97.png" alt="Jan Januš" title="Jan Januš"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/692/jan-janus" itemprop="url"><span>Jan Januš</span></a><div class="date">13. ledna 2020
			               •
			               14:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Jan Januš",
			"url":"//www.info.cz/writerprofile/692/jan-janus",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/692_d9e514cd52689bfc5dc7f8943739ed97.png"
				}
			}
		</script><script>
                                var author = 'Jan Januš';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Bývalá ministryně spravedlnosti Helena Válková (ANO) sice v pátek večer rezignovala v České televizi na svou další snahu stát se příští ombudsmankou, stále je ale ve hře její pozice vládní zmocněnkyně pro lidská práva. Řadě lidí totiž vadí článek z konce 70. let, který vydala ve spoluautorství s dřívějším prokurátorem Josefem Urválkem, <a href="https://www.info.cz/cesko/valkova-se-v-ksc-podilela-na-sikane-disidentu-s-muzem-ktery-poslal-na-smrt-horakovou-44078.html" target="_blank" rel="noopener"><span style="text-decoration: underline;">jak jako první informovalo INFO.CZ.</span></a> Válková tak čelí výzvě k rezignaci i na tuto svou pozici, kterou ji adresoval například právník a člen Rady vlády pro lidská práva Tomáš Němeček či předseda ČSSD Jan Hamáček. Válková Urválkův podíl na zmíněném textu bagatelizuje a argumentuje tím, že nevěděla, o koho jde. Pokud ale vyzdvihuje svou odbornost, jsou její slova podle dalších zjištění zarážející.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>Josefa Urválka totiž v 70. letech znali zejména lidé zabývající se odborně trestním právem, a to i vzhledem k jeho publikační činnosti. „S doktorem Suchým napsali příručku Dozor prokurátora v přípravném řízení trestním. Šlo v podstatě o kuchařku zejména pro právní čekatele a začínající prokurátory. V tomto směru muselo být jméno dr. Urválka mezi prokurátory a právníky zaměřujícími se na trestní právo známé,“ uvedla pro INFO.CZ právní historička Ivana Bláhová, která působí na katedře právních dějin Právnické fakulty Univerzity Karlovy.</p>
<p>„Pokud jde o prof. Válkovou, nepřísluší mi hodnotit, zda mohla nebo nemohla něco vědět. Lze se však domnívat, že pokud s ním spolupracovala na přípravě odborného textu, je pravděpodobné, že věděla, o koho jde,“ říká Bláhová.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/pravo/kdo-sefoval-komunisticke-justici-a-prokurature-nektera-jmena-byla-neznama-rika-badatel-43402.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5997372-img-milada-horakova-milada-proces-v0.jpg?v=0" alt="Kdo šéfoval komunistické justici a prokuratuře? Některá jména byla neznámá, říká badatel"/>
      </div>
      <div class="title">Kdo šéfoval komunistické justici a prokuratuře? Některá jména byla neznámá, říká badatel<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>„Z celé té kauzy kolem prof. Válkové mi jako nejabsurdnější přijdou tvrzení, že nevěděla, kdo byl Josef Urválek a že právě s ním se chtěla podílet na ‚humanizaci‘ tehdejší trestní justice…,“ uvedl pak <a href="https://www.facebook.com/jan.kuklik.90" target="_blank" rel="noopener"><strong>na Facebooku</strong> </a>právní historik a děkan Právnické fakulty Univerzity Karlovy Jan Kuklík.</p>
<p>„Otázka, zda mohli existovat právníci, kteří v 70. letech nevěděli o politické perzekuci 50. let, je velmi těžko zodpověditelná. Jde o čistě subjektivní záležitosti, které nelze ani z právní úpravy a většinou ani z archivních dokumentů dovodit. V této oblasti lze čerpat pouze z fondů orální historie. Mohu pak pouze uvést, že na základě mých znalostí i v 70. a 80. letech byli právníci, kteří zůstali v této oblasti v podstatě nedotčeni,“ říká však na druhou stranu rovněž Bláhová.</p>
<p>Relevantní je rovněž zaměřit se na to, jakou institucí vlastně byl Výzkumný ústav kriminologický při Generální prokuratuře ČSSR, v němž v té době Válková pracovala. „Podle dostupných informací měl za úkol provádět především kriminologické výzkumy a výsledky publikoval v odborném tisku. Bez dalších rešerší v těchto publikacích ale nelze o obsahu těchto textů nic bližšího uvést. Lze jen dodat, že ústav byl údajně velmi slabě personálně obsazen a spolupracoval s různými externisty,“ uvádí Bláhová.</p>
<p>A titul Prokuratura, v němž Válková publikovala? Podle Bláhové to byl „interní odborný časopis, který byl zasílán pravidelně na prokuratury všech stupňů“. „Bez dalšího výzkumu v něm publikovaných textů nelze dále o vlivu ideologie na jeho obsah nic bližšího říci,“ dodává právní historička.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/pravo/historici-zmapovali-spicky-komunisticke-justice-a-prokuratury-kdo-vsechno-v-lexikonu-bude-43052.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5938554-img-milada-milada-horakova-film-david-mrnka-v0.jpg?v=0" alt="Historici zmapovali špičky komunistické justice a prokuratury. Kdo všechno v lexikonu bude?"/>
      </div>
      <div class="title">Historici zmapovali špičky komunistické justice a prokuratury. Kdo všechno v lexikonu bude?<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Všechny tyto otázky se ale v příštích dnech patrně budou dále řešit. Ve čtvrtek má totiž zasednout <a href="https://www.vlada.cz/cz/ppov/rlp/clenove/" target="_blank" rel="noopener"><strong>Rada vlády pro lidská práva</strong></a>, jejíž místopředsedkyní je právě vládní zmocněnkyně pro lidská práva Helena Válková. K rezignaci na tuto funkci i na členství v radě ji včera vyzval další z členů rady, advokát Tomáš Němeček, dřívější novinář a šéfredaktor týdeníku Respekt.</p>
<p>„Jsem členem této rady od loňska: jednomu z vládních právníků přišlo zajímavé, aby někdo na jednání vnášel pohled zevnitř psychiatrické nemocnice. To jsem se rok snažil dělat (především upozorňovat na témata jako okrádání pacientů s pokročilou duševní nemocí, osud nepojištěných cizinců-samoplátců nebo nezamýšlené dopady vládních novel na lidi v exekuci). Teď je už ale pocit trapnosti při sledování činů a výroků profesorky Válkové nesnesitelný,“<a href="https://www.facebook.com/tomas.nemecek.359" target="_blank" rel="noopener"><strong> uvedl včera Němeček na Facebooku.</strong></a></p>
<p>„Proto jsem teď všem členům odeslal výzvu k rezignaci H. Válkové na funkci zmocněnkyně vlády pro lidská práva i na členství v radě, nejpozději do dne čtvrtečního jednání. V opačném případě se v ten den odporoučím z Rady já,“ uvedl rovněž.</p>
<p>Výzvy k rezignaci Válkové zaznívají také napříč politickým spektrem. „Pokud bude paní Válková pokračovat ve funkci, tak z mého pohledu se bude věnovat víc obhajobě svého působení než samotnému fungování úřadu,“<a href="https://www.ceskenoviny.cz/zpravy/hamacek-je-pripraven-doporucit-zemanovi-valachovou-na-ombudsmanku/1841686" target="_blank" rel="noopener"><strong> uvedl dnes předseda ČSSD Jan Hamáček</strong></a> s tím, že rozhodnutí je nicméně na premiéru Andreji Babišovi. „Hnutí ANO má (ve vládě) většinu, pokud se premiér rozhodne paní Válkovou držet, sociální demokracie nemá sílu na to, aby ji odvolala,“ podotkl Hamáček. </p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/6118161_helena-valkova-v0.jpg?v=0" alt="Helena Válková"/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/6118277_helena-valkova-v1.jpg?v=1" alt="Helena Válková"/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/6123896_cr-vlada-sobotka-valkova-v0.jpg?v=0" alt="Bývalá ministryně spravedlnosti a poslankyně za ANO Helena Válková by se měla stát šéfkou ústavně-právního výboru poslanecké sněmovny."/>
        </a>
      </li>
      <li>
        <a href="/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/6123897_jan-hamacek-cssd-v0.jpg?v=0" alt="Předseda ČSSD Jan Hamáček"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka?foto=0">
          <span class="photos-count">4<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/cesko/67223/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/cesko/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka-44107.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/pravo/kancelar-havel-partners-letos-povysila-uz-19-lidi-jako-prvni-vime-o-koho-jde-44100.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6025537-img-pravnicka-firma-roku-advokacie-advokat-pravni-jaroslav-havel-v0.jpg?v=0" alt="Kancelář Havel &amp; Partners letos povýšila už 19 lidí. Jako první víme, o koho jde" title="Kancelář Havel &amp; Partners letos povýšila už 19 lidí. Jako první víme, o koho jde" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/pravo/kancelar-havel-partners-letos-povysila-uz-19-lidi-jako-prvni-vime-o-koho-jde-44100.html"> Kancelář  Havel & Partners letos povýšila už 19 lidí. Jako první víme, o…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/pravo/justicni-truny-v-pohybu-samaluv-uspech-i-neuspech-vytvori-sance-pro-dalsi-vyrazne-tvare-44066.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5474759-img-pavel-samal-nejvyssi-soud-justice-v0.jpg?v=0" alt="Justiční trůny v pohybu: Šámalův úspěch i neúspěch vytvoří šance pro další výrazné tváře" title="Justiční trůny v pohybu: Šámalův úspěch i neúspěch vytvoří šance pro další výrazné tváře" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/pravo/justicni-truny-v-pohybu-samaluv-uspech-i-neuspech-vytvori-sance-pro-dalsi-vyrazne-tvare-44066.html"> Justiční  trůny v pohybu: Šámalův úspěch i neúspěch vytvoří šance pro…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/pravo/ustavni-soud-rozsadil-nektere-sve-soudce-co-nenapadne-personalni-zmeny-ovlivni-44041.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5802795-img-pavel-rychetsky-v0.jpg?v=0" alt="Ústavní soud „rozsadil“ některé své soudce. Co nenápadné personální změny ovlivní?" title="Ústavní soud „rozsadil“ některé své soudce. Co nenápadné personální změny ovlivní?" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/pravo/ustavni-soud-rozsadil-nektere-sve-soudce-co-nenapadne-personalni-zmeny-ovlivni-44041.html"> Ústavní  soud „rozsadil“ některé své soudce. Co nenápadné personální…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Helena Válková/1" title="Helena Válková" class="keyword"><span>Helena Válková</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Josef Urválek/1" title="Josef Urválek" class="keyword"><span>Josef Urválek</span></a><span class="divider">|</span><a href="//www.info.cz/tag/komunismus/1" title="komunismus" class="keyword"><span>komunismus</span></a><span class="divider">|</span><a href="//www.info.cz/tag/prokuratura/1" title="prokuratura" class="keyword"><span>prokuratura</span></a><span class="divider">|</span><a href="//www.info.cz/tag/trestní právo/1" title="trestní právo" class="keyword"><span>trestní právo</span></a><span class="divider">|</span><a href="//www.info.cz/tag/článek/1" title="článek" class="keyword"><span>článek</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Ivana Bláhová/1" title="Ivana Bláhová" class="keyword"><span>Ivana Bláhová</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Tomáš Němeček/1" title="Tomáš Němeček" class="keyword"><span>Tomáš Němeček</span></a><span class="divider">|</span><a href="//www.info.cz/tag/vláda/1" title="vláda" class="keyword"><span>vláda</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Rada vlády pro lidská práva/1" title="Rada vlády pro lidská práva" class="keyword"><span>Rada vlády pro lidská práva</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/cesko/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka-44107.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/cesko" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka-44107.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6118161-img-helena-valkova-v0.jpg?v=0" alt="Válková hraje o svou další kariéru. Právníci Urválka znali, napsal příručku, říká historička" title="Válková hraje o svou další kariéru. Právníci Urválka znali, napsal příručku, říká historička" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka-44107.html">Válková hraje o svou další kariéru. Právníci Urválka znali, napsal příručku, říká historička</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/merkelova-jednala-v-moskve-s-putinem-schuzka-ukazuje-realitu-soucasne-evropske-politiky-44104.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6123379-img-merkelova-putin-rusko-v0.jpg?v=0" alt="Merkelová jednala v Moskvě s Putinem. Schůzka ukazuje realitu současné evropské politiky" title="Merkelová jednala v Moskvě s Putinem. Schůzka ukazuje realitu současné evropské politiky" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/merkelova-jednala-v-moskve-s-putinem-schuzka-ukazuje-realitu-soucasne-evropske-politiky-44104.html">Merkelová jednala v Moskvě s Putinem. Schůzka ukazuje realitu současné evropské politiky</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/ze-statniho-cepra-kradli-naftu-ve-velkem-navrtanim-produktovodu-mel-podnik-prijit-o-desitky-milionu-44105.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6123071-img-cepro-v0.jpg?v=0" alt="Ze státního Čepra kradli naftu ve velkém, navrtáním produktovodů měl podnik přijít o desítky milionů" title="Ze státního Čepra kradli naftu ve velkém, navrtáním produktovodů měl podnik přijít o desítky milionů" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/ze-statniho-cepra-kradli-naftu-ve-velkem-navrtanim-produktovodu-mel-podnik-prijit-o-desitky-milionu-44105.html">Ze státního Čepra kradli naftu ve velkém, navrtáním produktovodů měl podnik přijít o desítky milionů</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/schmarcz-diky-sire-rogere-za-tu-nadeji-ze-svet-zase-jednou-bude-v-poradku-44103.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6123053-img-roger-scruton-v0.jpg?v=0" alt="Schmarcz: Díky, sire Rogere. Za tu naději, že svět zase jednou bude v pořádku" title="Schmarcz: Díky, sire Rogere. Za tu naději, že svět zase jednou bude v pořádku" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/schmarcz-diky-sire-rogere-za-tu-nadeji-ze-svet-zase-jednou-bude-v-poradku-44103.html">Schmarcz: Díky, sire Rogere. Za tu naději, že svět zase jednou bude v pořádku</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/duchodova-reforma-je-existencni-nutnost-financne-negramotne-by-mela-resit-cnb-mini-ekonom-44083.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6122988-img-duchodkyne-duchod-duchodce-penize-v0.jpg?v=0" alt="Důchodová reforma je existenční nutnost, finančně negramotné by měla řešit ČNB, míní ekonom" title="Důchodová reforma je existenční nutnost, finančně negramotné by měla řešit ČNB, míní ekonom" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/duchodova-reforma-je-existencni-nutnost-financne-negramotne-by-mela-resit-cnb-mini-ekonom-44083.html">Důchodová reforma je existenční nutnost, finančně negramotné by měla řešit ČNB, míní ekonom</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/musime-se-stat-absolutnimi-profesionaly-a-delat-i-nepopularni-politiku-rika-richterova-44099.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5760115-img-pirati-olga-richterova-ivan-bartos-v0.jpg?v=0" alt="Musíme se stát absolutními profesionály a dělat i nepopulární politiku, říká Richterová" title="Musíme se stát absolutními profesionály a dělat i nepopulární politiku, říká Richterová" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/musime-se-stat-absolutnimi-profesionaly-a-delat-i-nepopularni-politiku-rika-richterova-44099.html">Musíme se stát absolutními profesionály a dělat i nepopulární politiku, říká Richterová</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/pirati-opet-zvolili-bartose-do-cela-strany-kryt-zada-mu-budou-richterova-a-pikal-44098.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6121712-img-volba-pirati-snem-bartos-v3.jpg?v=3" alt="Piráti opět zvolili Bartoše do čela strany, krýt záda mu budou Richterová a Pikal" title="Piráti opět zvolili Bartoše do čela strany, krýt záda mu budou Richterová a Pikal" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/pirati-opet-zvolili-bartose-do-cela-strany-kryt-zada-mu-budou-richterova-a-pikal-44098.html">Piráti opět zvolili Bartoše do čela strany, krýt záda mu budou Richterová a Pikal</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/vice-nez-ctvrtstoleti-od-rozdeleni-slovenske-zdravotnictvi-zaostava-za-ceskem-ukazal-pruzkum-44054.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6114262-img-medevac-letajici-lekari-lekari-operace-v0.jpg?v=0" alt="Více než čtvrtstoletí od rozdělení: Slovenské zdravotnictví zaostává za Českem, ukázal průzkum" title="Více než čtvrtstoletí od rozdělení: Slovenské zdravotnictví zaostává za Českem, ukázal průzkum" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/vice-nez-ctvrtstoleti-od-rozdeleni-slovenske-zdravotnictvi-zaostava-za-ceskem-ukazal-pruzkum-44054.html">Více než čtvrtstoletí od rozdělení: Slovenské zdravotnictví zaostává za Českem, ukázal průzkum </a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/374212/chelsea-odblokovali-prestupy-klofla-talent-lamparduv-prvni-objev-je-nor.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/374212/chelsea-odblokovali-prestupy-klofla-talent-lamparduv-prvni-objev-je-nor.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035482.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=w2N__Vt1QVhoq32Pp3VJqA&amp;e=2145916800&amp;v=1" alt="Chelsea odblokovali přestupy, klofla talent. Lampardův první objev je Nor" title="Chelsea odblokovali přestupy, klofla talent. Lampardův první objev je Nor" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/374212/chelsea-odblokovali-prestupy-klofla-talent-lamparduv-prvni-objev-je-nor.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/374212/chelsea-odblokovali-prestupy-klofla-talent-lamparduv-prvni-objev-je-nor.html&#039;});">
                                                            							Chelsea odblokovali přestupy, klofla talent. Lampardův první objev je Nor	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani-skoky-na-lyzich/374218/kudla-do-zad-svaz-odvolal-skokanum-trenera-koudelka-to-bere-jako-zradu.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani-skoky-na-lyzich/374218/kudla-do-zad-svaz-odvolal-skokanum-trenera-koudelka-to-bere-jako-zradu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035467.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=eHKwis5jTrlt4SY9uCT1VQ&amp;e=2145916800&amp;v=1" alt="Kudla do zad! Svaz odvolal skokanům trenéra, Koudelka to bere jako zradu" title="Kudla do zad! Svaz odvolal skokanům trenéra, Koudelka to bere jako zradu" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani-skoky-na-lyzich/374218/kudla-do-zad-svaz-odvolal-skokanum-trenera-koudelka-to-bere-jako-zradu.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani-skoky-na-lyzich/374218/kudla-do-zad-svaz-odvolal-skokanum-trenera-koudelka-to-bere-jako-zradu.html&#039;});">
                                                            							Kudla do zad! Svaz odvolal skokanům trenéra, Koudelka to bere jako zradu	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/rallye-dakar-2020-8-etapa-loprais-na-stupnich-starosti-prokopa-132837" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/rallye-dakar-2020-8-etapa-loprais-na-stupnich-starosti-prokopa-132837&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035477.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=OkqQIdZk1q3oumGq8JIgGg&amp;e=2145916800&amp;v=1" alt="Rallye Dakar 2020: 8. etapa - Loprais na stupních, starosti Prokopa" title="Rallye Dakar 2020: 8. etapa - Loprais na stupních, starosti Prokopa" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/rallye-dakar-2020-8-etapa-loprais-na-stupnich-starosti-prokopa-132837" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/rallye-dakar-2020-8-etapa-loprais-na-stupnich-starosti-prokopa-132837&#039;});">
                                                            							Rallye Dakar 2020: 8. etapa - Loprais na stupních, starosti Prokopa	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/nikol-stibrova-priznala-tohle-je-deset-straslivych-lzi-ktere-rikam-synovi" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/nikol-stibrova-priznala-tohle-je-deset-straslivych-lzi-ktere-rikam-synovi&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034180.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=PMlenSEbp5iRfE0vQB3slA&amp;e=2145916800&amp;v=1" alt="Nikol Štíbrová přiznala: Tohle je deset strašlivých lží, které říkám synovi" title="Nikol Štíbrová přiznala: Tohle je deset strašlivých lží, které říkám synovi" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/nikol-stibrova-priznala-tohle-je-deset-straslivych-lzi-ktere-rikam-synovi" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/nikol-stibrova-priznala-tohle-je-deset-straslivych-lzi-ktere-rikam-synovi&#039;});">
                                                            							Nikol Štíbrová přiznala: Tohle je deset strašlivých lží, které říkám synovi	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/631123/diety-ktere-si-oblibily-jennifer-aniston-nebo-lady-gaga.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/631123/diety-ktere-si-oblibily-jennifer-aniston-nebo-lady-gaga.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035297.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=iR1xKdrTf4lBEsjxT3TRrg&amp;e=2145916800&amp;v=1" alt="Diety, které si oblíbily Jennifer Aniston nebo Lady Gaga!" title="Diety, které si oblíbily Jennifer Aniston nebo Lady Gaga!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/631123/diety-ktere-si-oblibily-jennifer-aniston-nebo-lady-gaga.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/631123/diety-ktere-si-oblibily-jennifer-aniston-nebo-lady-gaga.html&#039;});">
                                                            							Diety, které si oblíbily Jennifer Aniston nebo Lady Gaga!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/saty-na-critics-choice-awards-ktere-herecky-vypadaly-lepe-nez-na-globech-6464.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/saty-na-critics-choice-awards-ktere-herecky-vypadaly-lepe-nez-na-globech-6464.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035434.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=CpUg2RczwOOYEO-DgvEucg&amp;e=2145916800&amp;v=1" alt="Šaty na Critics&amp;#039; Choice Awards: Které herečky vypadaly lépe než na Glóbech?" title="Šaty na Critics&amp;#039; Choice Awards: Které herečky vypadaly lépe než na Glóbech?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/saty-na-critics-choice-awards-ktere-herecky-vypadaly-lepe-nez-na-globech-6464.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/saty-na-critics-choice-awards-ktere-herecky-vypadaly-lepe-nez-na-globech-6464.html&#039;});">
                                                            							Šaty na Critics&#039; Choice Awards: Které herečky vypadaly lépe než na Glóbech?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/631324/nevidana-zrada-od-meghan-tohle-ji-kate-nikdy-nezapomene.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/631324/nevidana-zrada-od-meghan-tohle-ji-kate-nikdy-nezapomene.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035292.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=c3QRb1cOzud0c2Ake8F3sg&amp;e=2145916800&amp;v=1" alt="Nevídaná zrada od Meghan: Tohle jí Kate nikdy nezapomene!" title="Nevídaná zrada od Meghan: Tohle jí Kate nikdy nezapomene!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/631324/nevidana-zrada-od-meghan-tohle-ji-kate-nikdy-nezapomene.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/631324/nevidana-zrada-od-meghan-tohle-ji-kate-nikdy-nezapomene.html&#039;});">
                                                            							Nevídaná zrada od Meghan: Tohle jí Kate nikdy nezapomene!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631385/zablacena-vendula-pizingerova-po-manzelovi-pozaduje-jednu-dulezitou-zmenu.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631385/zablacena-vendula-pizingerova-po-manzelovi-pozaduje-jednu-dulezitou-zmenu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1035460.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=0YWVDXKHjhgo7x8VNA0zZA&amp;e=2145916800&amp;v=1" alt="Zablácená Vendula Pizingerová: Po manželovi požaduje jednu důležitou změnu!" title="Zablácená Vendula Pizingerová: Po manželovi požaduje jednu důležitou změnu!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631385/zablacena-vendula-pizingerova-po-manzelovi-pozaduje-jednu-dulezitou-zmenu.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631385/zablacena-vendula-pizingerova-po-manzelovi-pozaduje-jednu-dulezitou-zmenu.html&#039;});">
                                                            							Zablácená Vendula Pizingerová: Po manželovi požaduje jednu důležitou změnu!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/svatky-obchody-zavreno" class="list-section-theme">
							Státní svátky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
							Letní olympijské hry 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/duchody" class="list-section-theme">
							Důchody v ČR
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/historie/99284/sestrelene-ukrajinske-letadlo-neni-jedine-nevinni-lide-umirali-i-pri-dalsich-incidentech.html" class="list-section-article">
															Sestřelené ukrajinské letadlo není jediné. Nevinní lidé umírali i při ...
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/631407/brno-se-chytilo-do-vlastni-pasti-dostalo-pokutu-800-tisic-za-nepovoleni-kasina.html" class="list-section-article">
															Brno se chytilo do vlastní pasti: Dostalo pokutu 800 tisíc za nepovole...
													</a>
											<a href="https://www.info.cz/cesko/valkova-hraje-o-svou-dalsi-karieru-pravnici-urvalka-znali-napsal-prirucku-rika-historicka-44107.html" class="list-section-article">
															Válková hraje o svou další kariéru. Právníci Urválka znali, napsal pří...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2020-fotbal" class="list-section-theme">
							EURO 2020 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-hokej-2020" class="list-section-theme">
							MS v hokeji 2020
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/374212/chelsea-odblokovali-prestupy-klofla-talent-lamparduv-prvni-objev-je-nor.html" class="list-section-article">
															Chelsea odblokovali přestupy, klofla talent. Lampardův první objev je ...
													</a>
											<a href="https://isport.blesk.cz/clanek/ostatni-dalsi-sporty-americky-fotbal/374211/pohadka-o-titanech-tennessee-je-senzaci-play-off-nfl-tahne-je-monstrum.html" class="list-section-article">
															Pohádka o Titánech! Tennessee je senzací play off NFL, táhne je monstr...
													</a>
											<a href="https://isport.blesk.cz/clanek/hokej-ostatni-ligy/374183/pohl-o-vzestupu-nemcu-odmitnuti-zlina-i-sparte-krupp-je-dobrej-chlap.html" class="list-section-article">
															Pohl o vzestupu Němců, odmítnutí Zlína i Spartě: Krupp je dobrej chlap
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/vanoce" class="list-section-theme">
							Vánoce 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/stardance" class="list-section-theme">
							StarDance 2019
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/cestovani-rakousko/631397/stubai-lyzovani-na-krali-ledovcu-si-uziji-deti-zacatecnici-i-vyznavaci-adrenalinu.html" class="list-section-article">
															Stubai: Lyžování na králi ledovců si užijí děti, začátečníci i vyznava...
													</a>
											<a href="https://www.blesk.cz/clanek/digital-internet/631370/twitter-razantne-zmeni-moznosti-komentaru-pod-tweety-k-nekterym-uz-nepujde-napsat-odpoved.html" class="list-section-article">
															Twitter razantně změní možnosti komentářů pod tweety. K některým už ne...
													</a>
											<a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/631387/kolosalni-ostuda-vojty-dyka-na-slovensku-obnazil-se-na-plese.html" class="list-section-article">
															Kolosální ostuda Vojty Dyka na Slovensku: „Obnažil se“ na plese!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.dama.cz/clanek/serial-ulice-pavel-se-prizna-k-utoku-na-mastneho-byl-to-ale-on-policie-skripne-evzena" class="list-section-article">
															Seriál Ulice: Pavel se přizná k útoku na Mastného. Byl to ale on? Poli...
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/167358/vytvorte-si-zimni-naladu-jako-nase-ctenarka-jitka.html" class="list-section-article">
															Vytvořte si zimní náladu jako naše čtenářka Jitka!
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/167362/trendy-relaxace-tipy-nejen-na-zimu.html" class="list-section-article">
															Trendy relaxace: Tipy nejen na zimu...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.auto.cz/alko-kalkulacka" class="list-section-theme">
							Alkohol kalkulačka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.autorevue.cz/elektromobily" class="list-section-theme">
							Elektromobily
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.auto.cz/rallye-dakar-2020-8-etapa-loprais-na-stupnich-starosti-prokopa-132837" class="list-section-article">
															Rallye Dakar 2020: 8. etapa - Loprais na stupních, starosti Prokopa
													</a>
											<a href="https://www.auto.cz/bmw-2-gran-coupe-odhaluje-cesky-cenik-kolik-stoji-s-trivalcem-132830" class="list-section-article">
															BMW 2 Gran Coupé odhaluje český ceník. Stylová předokolka s třválcem s...
													</a>
											<a href="https://www.autorevue.cz/nova-skoda-octavia-rs-na-dosud-nejlepsich-ilustracich-oficialne-se-ukaze-uz-brzy" class="list-section-article">
															Nová Škoda Octavia RS na dosud nejlepších ilustracích. Oficiálně se uk...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://avmania.zive.cz/prechod-na-dvb-t2" class="list-section-theme">
							Televizní vysílání DVB-T2
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Počítačová poradna
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s20-5g-se-ukazuje-v-cele-sve-krase-na-zadech-ma-ctyri-fotaky/sc-309-a-1347215/default.aspx" class="list-section-article">
															Samsung Galaxy S20+ 5G se ukazuje v celé své kráse. Na zádech má čtyři...
													</a>
											<a href="https://www.zive.cz/clanky/nekonci-ted-jen-podpora-pro-windows-7-ale-treba-i-pro-starsi-verzi-ubuntu-u-linuxu-to-vsak-nikoho-nevzrusuje/sc-3-a-201986/default.aspx" class="list-section-article">
															Nekončí teď jen podpora pro Windows 7, ale třeba i pro starší verzi Ub...
													</a>
											<a href="https://www.zive.cz/clanky/intel-stale-neodhalil-10jadro-core-i9-10900k-pry-ma-problem-svysokou-spotrebou/sc-3-a-201971/default.aspx" class="list-section-article">
															Intel stále neodhalil 10jádro Core i9-10900K. Prý má problém s vysokou...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.e15.cz/kryptomeny/kryptomeny-vydelaly-na-iranske-krizi-bitcoin-vyrazne-posilil-1365919" class="list-section-article">
															Kryptoměny vydělaly na íránské krizi. Bitcoin výrazně posílil
													</a>
											<a href="https://www.e15.cz/zahranicni/japonsky-miliardar-ktery-nedavno-rozdaval-penize-hleda-ted-zenu-na-cestu-na-mesic-1365915" class="list-section-article">
															Japonský miliardář, který nedávno rozdával peníze, hledá teď ženu na c...
													</a>
											<a href="https://www.e15.cz/zahranicni/nejvyssi-inflace-v-cesku-za-jedenact-let-nebo-divoky-vyvoj-hongkongskeho-dolaru-1365913" class="list-section-article">
															Nejvyšší inflace v Česku za jedenáct let nebo divoký vývoj hongkongské...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
							Bublanina
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.fitweb.cz/recept/bramborovy-salat-s-majonezou-531" class="list-section-article">
															Bramborový salát s majonézou
													</a>
											<a href="https://www.fitweb.cz/recept/kyjevsky-kotlet-760" class="list-section-article">
															Kyjevský kotlet
													</a>
											<a href="https://www.fitweb.cz/recept/moravske-flicky-954" class="list-section-article">
															Moravské flíčky
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-amerika/99027/ze-salvadoru-pres-rio-de-janeiro-do-curitiby-aneb-ziva-pestrost-brazilskych-velkomest.html" class="list-section-article">
															Ze Salvadoru přes Rio de Janeiro do Curitiby aneb Živá pestrost brazil...
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-ostrava/631054/slavnou-lod-nike-uvidite-na-vystave-moreplavec-konkolski-na-ni-obeplul-svet.html" class="list-section-article">
															Slavnou loď Niké uvidíte na výstavě: Mořeplavec Konkolski na ni obeplu...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-asie/99178/fatehpur-sikri-velkolepe-mesto-ktere-nechal-vystavet-panovnik-mughalske-rise-jako-vdek-za-narozeni-syna.html" class="list-section-article">
															Fatéhpur Sikrí: Velkolepé město, které nechal vystavět panovník Mughal...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.fitweb.cz/" class="list-section-theme">
							Recepty online
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://rejstriky.e15.cz/adresa-praha-hennerova-229-214439" class="list-section-article">
															Hennerova 229, Praha
													</a>
											<a href="https://www.blesk.cz/clanek/bydleni-dum-a-byt/629951/minimalisticka-vila-jako-velkoryse-okno-do-krajiny.html" class="list-section-article">
															Minimalistická vila jako velkorysé okno do krajiny
													</a>
											<a href="https://rejstriky.e15.cz/adresa-ostrava-ladislava_hosaka-1001-665705" class="list-section-article">
															Ladislava Hosáka 1001, Ostrava
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/prochladli-jste-a-boli-vas-svaly-poradime-vam-co-s-tim-5318.html" class="list-section-article">
															Prochladli jste a bolí vás svaly? Poradíme vám, co s tím 
													</a>
											<a href="https://www.mojezdravi.cz/hubnuti/cvicit-jednou-tydne-je-malo-jak-casto-a-jak-dlouho-se-hybat-abyste-zhubli-4227.html" class="list-section-article">
															Cvičit jednou týdně je málo. Jak často a jak dlouho se hýbat, abyste z...
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/631201/chudokrevnost-je-treba-lecit-jak-poznate-ze-tento-problem-trapi-prave-vas.html" class="list-section-article">
															Chudokrevnost je třeba léčit! Jak poznáte, že tento problém trápí práv...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://doupe.zive.cz/clanek/na-rozdil-od-noveho-xboxu-bude-mit-ps5-exkluzivni-hry-ke-startu-prodeje" class="list-section-article">
															Na rozdíl od nového Xboxu bude mít PS5 exkluzivní hry ke startu prodej...
													</a>
											<a href="https://www.abicko.cz/clanek/precti-si-zabava/25775/masinky-v-abc-17-bylo-piko-jedine-rozhodne-ne.html" class="list-section-article">
															Mašinky v ABC #17: Bylo PIKO jediné? Rozhodně ne
													</a>
											<a href="https://doupe.zive.cz/clanek/lucasfilm-puvodne-jedi-fallen-order-nechtel-respawn-si-ale-stal-za-svym" class="list-section-article">
															Lucasfilm původně Jedi: Fallen Order nechtěl, Respawn si ale stál za s...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/6123737/star-wars-jedi-fallen-order-trailer.html" class="list-section-article">
															Star Wars Jedi: Fallen Order trailer
													</a>
											<a href="https://tv.blesk.cz/video/6123667/brutalni-napadeni-v-ostrave-marianskych-horach.html" class="list-section-article">
															Brutální napadení v Ostravě - Mariánských horách
													</a>
											<a href="https://tv.blesk.cz/video/6123525/david-novotny-v-pripadu-mrtveho-neboztika-vic-nez-rodinu-ma-rad-praci.html" class="list-section-article">
															David Novotný v Případu mrtvého nebožtíka: Víc než rodinu má rád práci
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/iphone-11" class="list-section-article">
															Apple iPhone 11
													</a>
											<a href="https://www.mall.cz/kampan/mega-vyprodej" class="list-section-article">
															Mega výprodej Mall.cz
													</a>
											<a href="https://www.czc.cz/povanocni-vyprodej/produkty" class="list-section-article">
															Povánoční výprodej na CZC
													</a>
											<a href="https://www.czc.cz/notebooky/produkty" class="list-section-article">
															Notebooky
													</a>
											<a href="https://www.pigy.cz/?utm_source=backlink" class="list-section-article">
															Rádio a zábava pro děti
													</a>
											<a href="https://www.youradio.cz/?utm_source=backlink" class="list-section-article">
															Chytré hudební rádio
													</a>
											<a href="https://talk.youradio.cz/?utm_source=backlink" class="list-section-article">
															Česká appka na podcasty a zprávy
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:office@info.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQ0MTA3fGNhdGlkfDYzNjd8';
            var tst = '1578922323000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
