﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Svět']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Amazonský prales mizí za Bolsonara raketovým tempem. Těžaře by mohla zbrzdit dohoda s EU | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Jair Bolsonaro,Brazílie,amazonský prales,těžba,klimatická změna,lesy,Evropská unie" /><meta name="description" content="Brazilské lesy mizí za vlády prezidenta Jaira Bolsonara čím dál rychleji. Mezi květnem a červnem se tempo odlesňování zvýšilo o 88 procent. Ukazují to data Brazilské vesmírné agentury, která mizení lesů monitoruje. Bolsonaro se už dříve stavěl na stranu těžařů. Zbrzdit jej může obchodní dohoda, kterou jihoamerické státy uzavřely s Evropskou unií." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6368" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=44" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=44">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=44">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=198" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=198" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=198",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=198",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=198"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=198" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=23], [pos=0] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Svet cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCbGXdZZENVA19jFZqbiZPaXfbuO_9iukbn7V0eb.D.A7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=23], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Amazonský prales mizí za Bolsonara raketovým tempem. Těžaře by mohla zbrzdit dohoda s EU - Info.cz" /><meta name="twitter:description" content="Brazilské lesy mizí za vlády prezidenta Jaira Bolsonara čím dál rychleji. Mezi květnem a červnem se tempo odlesňování zvýšilo o 88 procent. Ukazují to data Brazilské vesmírné agentury, která mizení lesů monitoruje. Bolsonaro se už dříve stavěl na stranu těžařů. Zbrzdit jej může obchodní dohoda, kterou jihoamerické státy uzavřely s Evropskou unií." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/5808550_amazonsky-prales-tezba-odlesnovani-v0.jpg?v=0" /><meta property="og:title" content="Amazonský prales mizí za Bolsonara raketovým tempem. Těžaře by mohla zbrzdit dohoda s EU - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/svet/amazonsky-prales-mizi-za-bolsonara-raketovym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu-42205.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/5808550_amazonsky-prales-tezba-odlesnovani-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Brazilské lesy mizí za vlády prezidenta Jaira Bolsonara čím dál rychleji. Mezi květnem a červnem se tempo odlesňování zvýšilo o 88 procent. Ukazují to data Brazilské vesmírné agentury, která mizení lesů monitoruje. Bolsonaro se už dříve stavěl na stranu těžařů. Zbrzdit jej může obchodní dohoda, kterou jihoamerické státy uzavřely s Evropskou unií." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/svet/amazonsky-prales-mizi-za-bolsonara-raketovym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu-42205.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
					if(useragentid !=null){
					OneSignal.setSubscription(true);
					} else {
					OneSignal.registerForPushNotifications({
					modalPrompt: true
					});
					}
					}

					function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
					$("html").on("click", function(e) {
					if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$("#notification-bubble").addClass("subscribed");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribe()});
					}}
					});
					});

					window.onload = function() {
					OneSignal.push(function() {

					if (!OneSignal.isPushNotificationsSupported()) {
					return;
					}
					OneSignal.getUserId().then(function(userId) {
					if(userId == null){
					} else {
					useragentid = userId;
					OneSignal.push(["getNotificationPermission", function(permission){}]);
					}
					OneSignal.isPushNotificationsEnabled(function(isEnabled) {
					if (isEnabled) {
					$("#notification-bubble").addClass("subscribed")
					$(document).on('click', "#notification-bubble", function() {unsubscribe()});
					} else {
					OneSignal.showHttpPrompt();
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					}
					$("#notification-bubble").show();
					});
					});

					OneSignal.on('subscriptionChange', function (isSubscribed) {
					if (isSubscribed) {
					OneSignal.getUserId().then(function(userId) {
					useragentid = userId;
					})
					$("#notification-bubble").addClass("subscribed");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribe()});
					} else {
					OneSignal.getUserId().then(function(userId) {
					useragentid = userId;
					})
					$("#notification-bubble").removeClass("subscribed");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					}
					});
					});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v38"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:200px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper with-bg reversal"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Globální dění v souvislostech">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcasty">Podcasty</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/praha">Praha</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/svet" itemprop="item"><span itemprop="name">Svět</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/svet/amazonsky-prales-mizi-za-bolsonara-raketovym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu-42205.html" itemprop="item"><span itemprop="name">Amazonský prales mizí za Bolsonara raketovým tempem. Těžaře by mohla zbrzdit dohoda s EU</span></a><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/amazonsky-prales-mizi-za-bolsonara-raketovym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu-42205.html">Amazonský prales mizí za Bolsonara raketovým tempem. Těžaře by mohla zbrzdit dohoda s EU</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/mladym-pravnikum-zalezi-spise-na-volnem-case-nez-na-tom-kolik-vydelavaji-rika-sef-bnt-tomas-behounek-42202.html">Mladým právníkům záleží spíše na volném čase než na tom, kolik vydělávají, říká šéf bnt Tomáš Běhounek</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/jako-jedini-v-evrope-komercne-letaji-s-vrtulniky-black-hawk-a-tvrdi-jde-o-neprekonanou-klasiku-42177.html">Jako jediní v Evropě komerčně létají s vrtulníky Black Hawk a tvrdí: „Jde o nepřekonanou klasiku“    </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:07</div>
        <div class="title-container">
          <a href="https://www.info.cz/evropska-unie/zavahani-ktere-muze-jeste-mrzet-s-koncem-tuska-ztrati-visegrad-silny-hlas-v-evrope-42203.html">Zaváhání, které může ještě mrzet. S koncem Tuska ztratí Visegrád silný hlas v Evropě</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:51</div>
        <div class="title-container">
          <a href="https://www.info.cz/byznys/pred-tydnem-se-tu-strilelo-ted-zamestnancum-svita-nadeje-areal-lounske-vagonky-si-pronajme-dako-cz-42204.html">Před týdnem se tu střílelo, teď zaměstnancům svítá naděje. Areál lounské vagonky si pronajme DAKO-CZ</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/domaci/reportaz-brdy-nedotcena-zelena-oaza-uprostred-cech-1360423" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/domaci/reportaz-brdy-nedotcena-zelena-oaza-uprostred-cech-1360423&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-788269.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=9POa337msDqRjMLkc3GQEQ&amp;e=2145916800&amp;v=1" alt="Reportáž: Brdy, nedotčená zelená oáza uprostřed Čech" title="Reportáž: Brdy, nedotčená zelená oáza uprostřed Čech" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/domaci/reportaz-brdy-nedotcena-zelena-oaza-uprostred-cech-1360423" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/domaci/reportaz-brdy-nedotcena-zelena-oaza-uprostred-cech-1360423&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Reportáž: Brdy, nedotčená zelená oáza uprostřed…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/finexpert/vydelavame/vyrizeni-rodicovskeho-prispevku-je-nyni-jednodussi-1360425" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/finexpert/vydelavame/vyrizeni-rodicovskeho-prispevku-je-nyni-jednodussi-1360425&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-789362.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=oTYBfbdzdqHcEC9CTQ7H6g&amp;e=2145916800&amp;v=1" alt="Vyřízení rodičovského příspěvku je nyní jednodušší  " title="Vyřízení rodičovského příspěvku je nyní jednodušší  " height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/finexpert/vydelavame/vyrizeni-rodicovskeho-prispevku-je-nyni-jednodussi-1360425" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/finexpert/vydelavame/vyrizeni-rodicovskeho-prispevku-je-nyni-jednodussi-1360425&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Vyřízení rodičovského příspěvku je nyní jednodušší…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-udalosti/612280/banany-jsou-nemocne-a-mozna-brzy-zmizi-z-regalu-retezce-maji-pro-zakazniky-vzkaz.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/612280/banany-jsou-nemocne-a-mozna-brzy-zmizi-z-regalu-retezce-maji-pro-zakazniky-vzkaz.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-790501.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=Yg6uuiJcrhMCgx3ZP_EXhA&amp;e=2145916800&amp;v=1" alt="Banány jsou nemocné a možná brzy zmizí z regálů. Řetězce mají pro zákazníky vzkaz" title="Banány jsou nemocné a možná brzy zmizí z regálů. Řetězce mají pro zákazníky vzkaz" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/612280/banany-jsou-nemocne-a-mozna-brzy-zmizi-z-regalu-retezce-maji-pro-zakazniky-vzkaz.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/612280/banany-jsou-nemocne-a-mozna-brzy-zmizi-z-regalu-retezce-maji-pro-zakazniky-vzkaz.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Banány jsou nemocné a možná brzy zmizí z regálů.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/612292/stanek-sije-do-vedeni-cssd-co-tomu-rikaji-prezidentovi-muzi-v-socialni-demokracii.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/612292/stanek-sije-do-vedeni-cssd-co-tomu-rikaji-prezidentovi-muzi-v-socialni-demokracii.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-790251.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=sPRbSAGog-mpgq-2cyFlIw&amp;e=2145916800&amp;v=1" alt="Staněk šije do vedení ČSSD. Co tomu říkají prezidentovi muži v sociální demokracii?" title="Staněk šije do vedení ČSSD. Co tomu říkají prezidentovi muži v sociální demokracii?" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/612292/stanek-sije-do-vedeni-cssd-co-tomu-rikaji-prezidentovi-muzi-v-socialni-demokracii.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/612292/stanek-sije-do-vedeni-cssd-co-tomu-rikaji-prezidentovi-muzi-v-socialni-demokracii.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Staněk šije do vedení ČSSD. Co tomu říkají…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/prostor-x/96323/tomas-klus-zeman-a-babis-jsou-zlo-s-jejich-volici-mluvim-i-kdyz-mi-vyhrozuji-smrti-rikat-pravdu-je-moje-poslani.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/96323/tomas-klus-zeman-a-babis-jsou-zlo-s-jejich-volici-mluvim-i-kdyz-mi-vyhrozuji-smrti-rikat-pravdu-je-moje-poslani.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-790392.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=HHFvEPQa3mfyXQLN5iSMMg&amp;e=2145916800&amp;v=1" alt="Tomáš Klus: Zeman a Babiš jsou zlo. S jejich voliči mluvím, i když mi vyhrožují smrtí, říkat pravdu je moje poslání" title="Tomáš Klus: Zeman a Babiš jsou zlo. S jejich voliči mluvím, i když mi vyhrožují smrtí, říkat pravdu je moje poslání" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/prostor-x/96323/tomas-klus-zeman-a-babis-jsou-zlo-s-jejich-volici-mluvim-i-kdyz-mi-vyhrozuji-smrti-rikat-pravdu-je-moje-poslani.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/96323/tomas-klus-zeman-a-babis-jsou-zlo-s-jejich-volici-mluvim-i-kdyz-mi-vyhrozuji-smrti-rikat-pravdu-je-moje-poslani.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Tomáš Klus: Zeman a Babiš jsou zlo. S jejich…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/96317/skolska-reforma-to-nejsou-jen-platy-ucitelu-pomohlo-by-zkraceni-povinne-skolni-dochazky.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/96317/skolska-reforma-to-nejsou-jen-platy-ucitelu-pomohlo-by-zkraceni-povinne-skolni-dochazky.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-790650.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=mHnwDxnBIWHIuXd6QIkRjw&amp;e=2145916800&amp;v=1" alt="Školská reforma – to nejsou jen platy učitelů. Pomohlo by zkrácení povinné školní docházky" title="Školská reforma – to nejsou jen platy učitelů. Pomohlo by zkrácení povinné školní docházky" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/96317/skolska-reforma-to-nejsou-jen-platy-ucitelu-pomohlo-by-zkraceni-povinne-skolni-dochazky.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/96317/skolska-reforma-to-nejsou-jen-platy-ucitelu-pomohlo-by-zkraceni-povinne-skolni-dochazky.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Školská reforma – to nejsou jen platy učitelů.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/elon-musk-vysvetluje-proc-neni-dobre-nabijet-tesly-na-100-/sc-3-a-1345007/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/elon-musk-vysvetluje-proc-neni-dobre-nabijet-tesly-na-100-/sc-3-a-1345007/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-541253.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=-8LWcJAEUo6s2V9bLaYCjQ&amp;e=2145916800&amp;v=1" alt="Elon Musk vysvětluje, proč není dobré nabíjet Tesly na 100 %" title="Elon Musk vysvětluje, proč není dobré nabíjet Tesly na 100 %" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/elon-musk-vysvetluje-proc-neni-dobre-nabijet-tesly-na-100-/sc-3-a-1345007/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/elon-musk-vysvetluje-proc-neni-dobre-nabijet-tesly-na-100-/sc-3-a-1345007/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Elon Musk vysvětluje, proč není dobré nabíjet…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/surface-laptop-2-cenove-dostupny-dukaz-ze-uz-to-microsoft-umi-jako-apple/sc-3-a-198064/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/surface-laptop-2-cenove-dostupny-dukaz-ze-uz-to-microsoft-umi-jako-apple/sc-3-a-198064/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-455219.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=vIwL_WKwaui5p0Jzmexphg&amp;e=2145916800&amp;v=1" alt="Surface Laptop 2: cenově dostupný důkaz, že už to Microsoft umí jako Apple" title="Surface Laptop 2: cenově dostupný důkaz, že už to Microsoft umí jako Apple" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/surface-laptop-2-cenove-dostupny-dukaz-ze-uz-to-microsoft-umi-jako-apple/sc-3-a-198064/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/surface-laptop-2-cenove-dostupny-dukaz-ze-uz-to-microsoft-umi-jako-apple/sc-3-a-198064/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Surface Laptop 2: cenově dostupný důkaz, že už to…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 42205;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide gallery"><h1 class="title" id="art-title">Amazonský prales mizí za Bolsonara raketovým tempem. Těžaře by mohla zbrzdit dohoda s EU</h1><div class="box-gallery"><script src="https://img.cncenter.cz/js/default/components/gallery.js?v=7">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>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</script><div class="fb-share-button" data-href="https://www.info.cz/svet/amazonsky-prales-mizi-za-bolsonara-raketovym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu-42205.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/svet/60639/brazilske-lesy-mizi-za-bolsonara-obrovskym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5808550_amazonsky-prales-tezba-odlesnovani-v0.jpg?v=0" alt="Těžba dřeva v Amazonském pralese"/></a></li><li><a href="https://www.info.cz/galerie/svet/60639/brazilske-lesy-mizi-za-bolsonara-obrovskym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5808549_amazonsky-prales-tezba-odlesnovani-v0.jpg?v=0" alt="Amazonie - odlesňování"/></a></li><li><a href="https://www.info.cz/galerie/svet/60639/brazilske-lesy-mizi-za-bolsonara-obrovskym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5808548_amazonsky-prales-tezba-odlesnovani-v0.jpg?v=0" alt="Amazonský prales - těžba dřeva"/></a></li><li><a href="https://www.info.cz/galerie/svet/60639/brazilske-lesy-mizi-za-bolsonara-obrovskym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5789069_brazilie-jair-bolsonaro-drogy-vojak-v0.jpg?v=0" alt="Brazilský prezident Jair Bolsonaro."/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/svet/60639/brazilske-lesy-mizi-za-bolsonara-obrovskym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu?foto=0"><span class="photos-count">11<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/svet/60639/brazilske-lesy-mizi-za-bolsonara-obrovskym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/AdamKotrbaty" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/534/adam-kotrbaty"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/534_dc296ebbd28403d2432ffffd098b1006.png" alt="Adam Kotrbatý" title="Adam Kotrbatý"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/534/adam-kotrbaty" itemprop="url"><span>Adam Kotrbatý</span></a><div class="date">9. července 2019
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Adam Kotrbatý",
			"url":"//www.info.cz/writerprofile/534/adam-kotrbaty",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/534_dc296ebbd28403d2432ffffd098b1006.png"
				}
			}
		</script><script>
                                var author = 'Adam Kotrbatý';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p class="p1"><span class="s1">Brazilské lesy mizí za vlády prezidenta Jaira Bolsonara čím dál rychleji. Mezi květnem a červnem se tempo odlesňování zvýšilo o 88 procent. Ukazují to data Brazilské vesmírné agentury, která mizení lesů monitoruje. Bolsonaro se už dříve stavěl na stranu těžařů. Zbrzdit jej může obchodní dohoda, kterou jihoamerické státy uzavřely s Evropskou unií.</span></p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>Červen byl druhým měsícem v řadě, kdy se pokácelo více lesů než v tom předchozím. Mezi dubnem a květnem vzrostl počet pokácených stromů o 34 procent. Během 11 měsíců (od června 2018 do května 2019) pak zmizelo více než 4,5 tisíce kilometrů čtverečních lesa.</p>
<p class="p1">Vědci upozorňují, že právě nástup Bolsonara vlil těžařům do žil novou krev. Bolsonaro je tvrdým kritikem ekologů, ať už jde o aktivisty nebo státní úřady zabývající se ochranou životního prostředí. Už po zvolení brazilským prezidentem plánoval, že otevře Amazonský prales těžařům, což by mohlo mít neblahé důsledky nejen pro brazilskou přírodu, ale i celosvětové klima.</p>
<p class="p1"><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/svet/valka-s-trumpem-i-za-rovne-platy-zenske-mistrovstvi-sveta-ve-fotbale-nebylo-jen-o-sportu-42199.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5807972-img-sport-fotbal-reprezentace-narodni-tym-zeny-ms-zen-mistrovstvi-sveta-usa-nizozemsko-finale-megan-rapinoeva-alex-morganova-v0.jpg?v=0" alt="Válka s Trumpem i za rovné platy. Ženské mistrovství světa ve fotbale nebylo jen o sportu"/>
      </div>
      <div class="title">Válka s Trumpem i za rovné platy. Ženské mistrovství světa ve fotbale nebylo jen o sportu<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p class="p1">V Brazílii leží 60 procent rozlohy Amazonského pralesa, největšího tropického deštného pralesa na zemi. S ochranou přírody počítá i nedávno uzavřená obchodní dohoda mezi Evropskou unií a jihoamerickými státy. Její finální znění má zahrnovat body vyplývající z Pařížské klimatické dohody.  </p>
<p class="p1">Tu Bolsonaro v minulosti kritizoval. Během kampaně se nechal slyšet, že napodobí svůj americký vzor – Donalda Trumpa – a od závazků odstoupí. Krátce před hlasováním ale ubral, když oznámil, že tak učiní jen v případě, pokud dohoda bude omezovat suverenitu Brazílie, jak nakládat s Amazonským pralesem. Například francouzský prezident Emmanuel Macron již pohrozil, že pokud by Brazílie od úmluvy ustoupila, zmíněnou obchodní dohodu nepodepíše.</p>
<h2 class="p1">Mělo by se zalesňovat, tvrdí vědci</h2>
<p class="p1">Ekologické organizace věří, že zprávy o nárůstu těžby přivedou vládu k většímu zájmu o ochranu Amazonského pralesa. Právě zalesnění by přitom mohlo být cestou, jak čelit klimatickým změnám. Za „nejlepší řešení“ to označila studie vědců z Curyšské univerzity publikovaná minulý týden <a href="https://science.sciencemag.org/content/365/6448/24" target="_blank"><span style="text-decoration: underline;"><strong>v časopise Science.</strong></span></a></p>
<p class="p1">Odborníci spočítali, že pokud by se podařilo obbnovit plochu lesa, která z planety zmizela, dokázaly by stromy pohlit až dvě třetiny oxidu uhličitého přispívajícího k oteplování Země. Vědci přitom z propočtů vyloučily oblasti v současnosti pokryté městskou zástavbou nebo zemědělskou půdou.</p>
<p class="p1">„Nejlepší projekty obnovy, které známe, znovu vysadí miliardy stromů po 30 centů za strom. V závislosti na číslech, o kterých mluvíme, je to asi 300 miliard dolarů,“ vyčíslil náklady na projekt <a href="https://edition.cnn.com/2019/07/04/world/forests-capture-two-thirds-of-carbon-emissions-scn-intl/index.html" target="_blank"><span style="text-decoration: underline;"><strong>pro CNN</strong></span></a> autor studie Tom Crowther. O zásadním vlivu zeleně na klima psalo <a href="https://www.info.cz/cesko/vybusna-teze-ceskych-odborniku-za-zmeny-klimatu-nemohou-emise-co2-ale-ubytek-zelene-42089.html" target="_blank"><span style="text-decoration: underline;"><strong>nedávno rovněž INFO.CZ</strong></span></a>. </p>
<p class="p1"><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/svet/pristehovalci-dostavaji-rakouskou-demokracii-pod-tlak-stopka-u-voleb-muze-mit-vazne-dusledky-42197.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5808433-img-volby-rakousko-v0.jpg?v=0" alt="Přistěhovalci dostávají rakouskou demokracii pod tlak. Stopka u voleb může mít vážné důsledky"/>
      </div>
      <div class="title">Přistěhovalci dostávají rakouskou demokracii pod tlak. Stopka u voleb může mít vážné důsledky<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p class="p1">Podle dokumentů patří Brazílie k šesti nejvhodnějším zemím pro výsadbu nových stromů. Je ale otázkou, zda je takový plán realizovatelný, pokud lídři jako Bolsonaro mluví spíše o ekonomických zájmech a plánují uvolnit podmínky pro těžaře. Mizení Amazonského pralesa navíc nemá jen ekologické dopady, ale dotýká se i jednotlivých sociálních skupin. Bolsonaro už dříve řekl, že nedá ani centimetr další chráněné půdy domorodým kmenům žijícím v Amazonii. </p>
<p class="p1">Brazilský novinář Heriberto Araújo v komentáři <a href="https://www.nytimes.com/2019/05/13/opinion/brazil-amazon-bolsonaro.html" target="_blank"><span style="text-decoration: underline;"><strong>pro list New York Times</strong></span></a> upozornil, že dalšími postiženými mohou být drobní farmáři nebo rybáři. „Zničení Amazonského pralesa ve jménu krátkodobé stimulace ekonomiky povede jen k vysídlení některých malých farmářů, sběračů a rybářů na periferie měst jako Manaus nebo Belém, kde se favely rozšiřují den za dnem,“ poukázal na úskalí prezidentova plánu Araújo. </p>
<p class="p1">Favely přitom patří k jedněm z hlavních brazilských problémů. Chudinské čtvrti na okrajích velkých měst jsou proslulé vysokou mírou kriminality. Umírají v nich nejen členové gangů, ale i náhodní kolemjdoucí nebo turisté, kteří se připletou k pouličnímu násilí.</p>
<p class="p1"><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/klicperova-libyjci-potapi-lode-primo-na-mori-byla-jsem-u-toho-migranti-to-i-tak-zkousi-znovu-42181.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5800399-img-strunc-video-klicperova-v0.jpg?v=0" alt="Klicperová: Libyjci potápí lodě přímo na moři, byla jsem u toho. Migranti to i tak zkouší znovu"/>
      </div>
      <div class="title">Klicperová: Libyjci potápí lodě přímo na moři, byla jsem u toho. Migranti to i tak zkouší znovu<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p class="p1">Zatímco počet vražd v městech jako Rio de Janeiro za poslední dekádu poklesl zhruba o pětinu, někde i více, v Amazonii podle studie organizace <a href="http://www.forumseguranca.org.br/wp-content/uploads/2018/06/FBSP_Atlas_da_Violencia_2018_Relatorio.pdf" target="_blank"><span style="text-decoration: underline;"><strong>Fórum Brasileiro de Segurança Pública</strong></span></a> stoupl o 89 procent. Bolsonarův záměr posílit těžaře na úkor ochrany přírody může už tak napjatou situaci ještě zhoršit.</p>
<h2 class="p1">Podpora Bolsonara klesá</h2>
<p class="p1">Samotný prezident, jenž je ve funkci už více než šest měsíců, zatím ze svých plánů nechce ustupovat. Chladným ho nechává i jeho dosavadní nepříliš úspěšné úřadování. Od lednové inaugurace jeho podpora stále klesá, naopak roste počet lidí, kteří jeho vládu označují za špatnou. </p>
<p class="p1">Na začátku roku podporovala Bolsonara asi polovina Brazilců, jen 11 procent bylo tvrdě proti němu a <a href="https://noticias.uol.com.br/politica/ultimas-noticias/2019/06/27/ibope-aprovacao-do-governo-bolsonaro-em-junho.htm" target="_blank"><span style="text-decoration: underline;"><strong>v průzkumu společnosti Ibope</strong></span></a> zaškrtlo, že prezidentova vláda je špatná. Nyní se poměr sil vyrovnal. Obě varianty zvolilo 32 procent lidí.  </p>
<p class="p1">„Je to nejhorší start prezidentství od návratu Brazílie k demokracii v roce 1990. Záleželo by na protikandidátovi, ale kdyby teď byly volby, nemyslím si, že by byl znovuzvolený,“ prohlásil o Bolsonarovi <a href="https://www.theguardian.com/world/2019/jul/03/jair-bolsonaro-brazil-first-six-months-right-dismayed" target="_blank"><span style="text-decoration: underline;"><strong>pro The Guardian</strong></span></a> ředitel společnosti Datafolha, jedné z největších brazilských organizací provádějících výzkumy veřejného mínění.</p>
<p class="p1"><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/svet/60639/brazilske-lesy-mizi-za-bolsonara-obrovskym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5808550_amazonsky-prales-tezba-odlesnovani-v0.jpg?v=0" alt="Těžba dřeva v Amazonském pralese"/>
        </a>
      </li>
      <li>
        <a href="/galerie/svet/60639/brazilske-lesy-mizi-za-bolsonara-obrovskym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5808549_amazonsky-prales-tezba-odlesnovani-v0.jpg?v=0" alt="Amazonie - odlesňování"/>
        </a>
      </li>
      <li>
        <a href="/galerie/svet/60639/brazilske-lesy-mizi-za-bolsonara-obrovskym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5808548_amazonsky-prales-tezba-odlesnovani-v0.jpg?v=0" alt="Amazonský prales - těžba dřeva"/>
        </a>
      </li>
      <li>
        <a href="/galerie/svet/60639/brazilske-lesy-mizi-za-bolsonara-obrovskym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5789069_brazilie-jair-bolsonaro-drogy-vojak-v0.jpg?v=0" alt="Brazilský prezident Jair Bolsonaro."/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/svet/60639/brazilske-lesy-mizi-za-bolsonara-obrovskym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu?foto=0">
          <span class="photos-count">11<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/svet/60639/brazilske-lesy-mizi-za-bolsonara-obrovskym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/svet/amazonsky-prales-mizi-za-bolsonara-raketovym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu-42205.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/evropska-unie/nemecko-vychylilo-vahy-v-debate-o-zelene-evrope-tlak-na-cesko-a-vychod-unie-roste-41996.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5236946-img-babis-merkelova-cesko-nemecko-v0.jpg?v=0" alt="Německo vychýlilo váhy v debatě o zelené Evropě. Tlak na Česko a východ unie roste" title="Německo vychýlilo váhy v debatě o zelené Evropě. Tlak na Česko a východ unie roste" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/evropska-unie/nemecko-vychylilo-vahy-v-debate-o-zelene-evrope-tlak-na-cesko-a-vychod-unie-roste-41996.html"> Německo  vychýlilo váhy v debatě o zelené Evropě. Tlak na Česko a východ…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/svet/zlata-horecka-ohrozuje-destne-pralesy-v-amazonii-brazilskym-indianum-hrozi-vymreni-41310.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5657874-img-puvodni-obyvatele-destneho-pralesa-v-amazonii-brazilie-v0.jpg?v=0" alt="„Zlatá horečka“ ohrožuje deštné pralesy v Amazonii. Brazilským indiánům hrozí vymření" title="„Zlatá horečka“ ohrožuje deštné pralesy v Amazonii. Brazilským indiánům hrozí vymření" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/svet/zlata-horecka-ohrozuje-destne-pralesy-v-amazonii-brazilskym-indianum-hrozi-vymreni-41310.html"> „Zlatá  horečka“ ohrožuje deštné pralesy v Amazonii. Brazilským indiánům…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/svet/zbran-pro-kazdeho-a-kaceni-pralesu-co-vse-uz-zavedl-brazilsky-trump-bolsonaro-40270.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5237537-img-jair-bolsonaro-brazilie-ilustracni-v1.jpg?v=1" alt="Zbraň pro každého a kácení pralesů. Co vše už zavedl brazilský „Trump“ Bolsonaro?" title="Zbraň pro každého a kácení pralesů. Co vše už zavedl brazilský „Trump“ Bolsonaro?" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/svet/zbran-pro-kazdeho-a-kaceni-pralesu-co-vse-uz-zavedl-brazilsky-trump-bolsonaro-40270.html">   Zbraň pro každého a kácení pralesů. Co vše už zavedl brazilský „Trump“ …</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Jair Bolsonaro/1" title="Jair Bolsonaro" class="keyword"><span>Jair Bolsonaro</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Brazílie/1" title="Brazílie" class="keyword"><span>Brazílie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/amazonský prales/1" title="amazonský prales" class="keyword"><span>amazonský prales</span></a><span class="divider">|</span><a href="//www.info.cz/tag/těžba/1" title="těžba" class="keyword"><span>těžba</span></a><span class="divider">|</span><a href="//www.info.cz/tag/klimatická změna/1" title="klimatická změna" class="keyword"><span>klimatická změna</span></a><span class="divider">|</span><a href="//www.info.cz/tag/lesy/1" title="lesy" class="keyword"><span>lesy</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Evropská unie/1" title="Evropská unie" class="keyword"><span>Evropská unie</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/svet/amazonsky-prales-mizi-za-bolsonara-raketovym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu-42205.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/svet" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div><script type="application/ld+json">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</script></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/jako-jedini-v-evrope-komercne-letaji-s-vrtulniky-black-hawk-a-tvrdi-jde-o-neprekonanou-klasiku-42177.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5807715-img-sikorsky-uh-60-black-hawk-black-hawk-armada-usa-americka-armada-sikorsky-v0.jpg?v=0" alt="Jako jediní v Evropě komerčně létají s vrtulníky Black Hawk a tvrdí: „Jde o nepřekonanou klasiku“" title="Jako jediní v Evropě komerčně létají s vrtulníky Black Hawk a tvrdí: „Jde o nepřekonanou klasiku“" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/jako-jedini-v-evrope-komercne-letaji-s-vrtulniky-black-hawk-a-tvrdi-jde-o-neprekonanou-klasiku-42177.html"> Jako  jediní v Evropě komerčně létají s vrtulníky Black Hawk a tvrdí: „Jde o nepřekonanou klasiku“…</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/exministr-nemecek-cssd-nedokazala-ustat-brutalni-atak-babise-musi-do-opozice-42200.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5808376-img-svatopluk-nemecek-musite-vedet-v0.jpg?v=0" alt="Exministr Němeček: ČSSD nedokázala ustát brutální atak Babiše, musí do opozice" title="Exministr Němeček: ČSSD nedokázala ustát brutální atak Babiše, musí do opozice" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/exministr-nemecek-cssd-nedokazala-ustat-brutalni-atak-babise-musi-do-opozice-42200.html">Exministr Němeček: ČSSD nedokázala ustát brutální atak Babiše, musí do opozice</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/evropska-unie/zavahani-ktere-muze-jeste-mrzet-s-koncem-tuska-ztrati-visegrad-silny-hlas-v-evrope-42203.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5808541-img-tusk-babis-orban-morawiecki-v0.jpg?v=0" alt="Zaváhání, které může ještě mrzet. S koncem Tuska ztratí Visegrád silný hlas v Evropě" title="Zaváhání, které může ještě mrzet. S koncem Tuska ztratí Visegrád silný hlas v Evropě" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/evropska-unie/zavahani-ktere-muze-jeste-mrzet-s-koncem-tuska-ztrati-visegrad-silny-hlas-v-evrope-42203.html">Zaváhání, které může ještě mrzet. S koncem Tuska ztratí Visegrád silný hlas v Evropě</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/amazonsky-prales-mizi-za-bolsonara-raketovym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu-42205.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5808550-img-amazonsky-prales-tezba-odlesnovani-v0.jpg?v=0" alt="Amazonský prales mizí za Bolsonara raketovým tempem. Těžaře by mohla zbrzdit dohoda s EU" title="Amazonský prales mizí za Bolsonara raketovým tempem. Těžaře by mohla zbrzdit dohoda s EU" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/amazonsky-prales-mizi-za-bolsonara-raketovym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu-42205.html">Amazonský prales mizí za Bolsonara raketovým tempem. Těžaře by mohla zbrzdit dohoda s EU</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/pristehovalci-dostavaji-rakouskou-demokracii-pod-tlak-stopka-u-voleb-muze-mit-vazne-dusledky-42197.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5808433-img-volby-rakousko-v0.jpg?v=0" alt="Přistěhovalci dostávají rakouskou demokracii pod tlak. Stopka u voleb může mít vážné důsledky" title="Přistěhovalci dostávají rakouskou demokracii pod tlak. Stopka u voleb může mít vážné důsledky" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/pristehovalci-dostavaji-rakouskou-demokracii-pod-tlak-stopka-u-voleb-muze-mit-vazne-dusledky-42197.html">Přistěhovalci dostávají rakouskou demokracii pod tlak. Stopka u voleb může mít vážné důsledky</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/valka-s-trumpem-i-za-rovne-platy-zenske-mistrovstvi-sveta-ve-fotbale-nebylo-jen-o-sportu-42199.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5807972-img-sport-fotbal-reprezentace-narodni-tym-zeny-ms-zen-mistrovstvi-sveta-usa-nizozemsko-finale-megan-rapinoeva-alex-morganova-v0.jpg?v=0" alt="Válka s Trumpem i za rovné platy. Ženské mistrovství světa ve fotbale nebylo jen o sportu" title="Válka s Trumpem i za rovné platy. Ženské mistrovství světa ve fotbale nebylo jen o sportu" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/valka-s-trumpem-i-za-rovne-platy-zenske-mistrovstvi-sveta-ve-fotbale-nebylo-jen-o-sportu-42199.html">Válka s Trumpem i za rovné platy. Ženské mistrovství světa ve fotbale nebylo jen o sportu</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/odvazny-reformator-nebo-monarcha-vladnouci-tvrdou-rukou-marocky-kral-slavi-20-let-na-trunu-42141.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5796656-img-maroko-kral-muhammad-vi-v0.jpg?v=0" alt="Odvážný reformátor, nebo monarcha vládnoucí tvrdou rukou? Marocký král slaví 20 let na trůnu" title="Odvážný reformátor, nebo monarcha vládnoucí tvrdou rukou? Marocký král slaví 20 let na trůnu" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/odvazny-reformator-nebo-monarcha-vladnouci-tvrdou-rukou-marocky-kral-slavi-20-let-na-trunu-42141.html">Odvážný reformátor, nebo monarcha vládnoucí tvrdou rukou? Marocký král slaví 20 let na trůnu</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/poslanci-v-zajeti-dusevnich-chorob-sonda-ve-westminsteru-odhalila-necekany-problem-42149.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5679881-img-velka-britanie-parlament-bercow-v0.jpg?v=0" alt="Poslanci v zajetí duševních chorob. Sonda ve Westminsteru odhalila nečekaný problém" title="Poslanci v zajetí duševních chorob. Sonda ve Westminsteru odhalila nečekaný problém" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/poslanci-v-zajeti-dusevnich-chorob-sonda-ve-westminsteru-odhalila-necekany-problem-42149.html">Poslanci v zajetí duševních chorob. Sonda ve Westminsteru odhalila nečekaný problém</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365821/sparta-pokus-o-restart-jaky-je-klic-k-uspechu-a-co-ukazala-priprava.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365821/sparta-pokus-o-restart-jaky-je-klic-k-uspechu-a-co-ukazala-priprava.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-790233.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=9-o2x0w02mmtxPKCSaW2WQ&amp;e=2145916800&amp;v=1" alt="Sparta: pokus o restart. Jaký je klíč k úspěchu a co ukázala příprava?" title="Sparta: pokus o restart. Jaký je klíč k úspěchu a co ukázala příprava?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365821/sparta-pokus-o-restart-jaky-je-klic-k-uspechu-a-co-ukazala-priprava.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365821/sparta-pokus-o-restart-jaky-je-klic-k-uspechu-a-co-ukazala-priprava.html&#039;});">
                                                            							Sparta: pokus o restart. Jaký je klíč k úspěchu a co ukázala příprava?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/tenis-wimbledon/365820/muchova-dcera-fotbaloveho-kouce-kosi-hvezdy-fandila-ji-i-slavna-herecka.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/tenis-wimbledon/365820/muchova-dcera-fotbaloveho-kouce-kosi-hvezdy-fandila-ji-i-slavna-herecka.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-790196.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=FNJXam8fZXiB_dOzsxAtgg&amp;e=2145916800&amp;v=1" alt="Muchová! Dcera fotbalového kouče kosí hvězdy. Fandila jí i slavná herečka" title="Muchová! Dcera fotbalového kouče kosí hvězdy. Fandila jí i slavná herečka" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/tenis-wimbledon/365820/muchova-dcera-fotbaloveho-kouce-kosi-hvezdy-fandila-ji-i-slavna-herecka.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/tenis-wimbledon/365820/muchova-dcera-fotbaloveho-kouce-kosi-hvezdy-fandila-ji-i-slavna-herecka.html&#039;});">
                                                            							Muchová! Dcera fotbalového kouče kosí hvězdy. Fandila jí i slavná herečka	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/to-nejlepsi-z-goodwoodu-2019-superauta-formule-osobnosti-a-novopeceny-rekordman-130018" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/to-nejlepsi-z-goodwoodu-2019-superauta-formule-osobnosti-a-novopeceny-rekordman-130018&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-788847.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=lSrcSy4RPMTEDD45JCKPiQ&amp;e=2145916800&amp;v=1" alt="To nejlepší z Goodwoodu 2019: Superauta, formule, osobnosti a novopečený rekordman" title="To nejlepší z Goodwoodu 2019: Superauta, formule, osobnosti a novopečený rekordman" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/to-nejlepsi-z-goodwoodu-2019-superauta-formule-osobnosti-a-novopeceny-rekordman-130018" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/to-nejlepsi-z-goodwoodu-2019-superauta-formule-osobnosti-a-novopeceny-rekordman-130018&#039;});">
                                                            							To nejlepší z Goodwoodu 2019: Superauta, formule, osobnosti a novopečený…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/rodice-sportovci-synove-buchtici-vyrovnat-se-s-jinakosti-deti-bylo-tezke" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/rodice-sportovci-synove-buchtici-vyrovnat-se-s-jinakosti-deti-bylo-tezke&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-484204.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=7bCqgut7qVL4pwE9tF1cFQ&amp;e=2145916800&amp;v=1" alt="Rodiče sportovci, synové buchtíci: Vyrovnat se s jinakostí dětí bylo těžké" title="Rodiče sportovci, synové buchtíci: Vyrovnat se s jinakostí dětí bylo těžké" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/rodice-sportovci-synove-buchtici-vyrovnat-se-s-jinakosti-deti-bylo-tezke" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/rodice-sportovci-synove-buchtici-vyrovnat-se-s-jinakosti-deti-bylo-tezke&#039;});">
                                                            							Rodiče sportovci, synové buchtíci: Vyrovnat se s jinakostí dětí bylo těžké	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/612209/kosmeticke-novinky-ktere-ted-v-lete-nutne-potrebujete-vybraly-jsme-nase-favority.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/612209/kosmeticke-novinky-ktere-ted-v-lete-nutne-potrebujete-vybraly-jsme-nase-favority.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-790365.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=kEYRy614n6hjraAl7FYSsA&amp;e=2145916800&amp;v=1" alt="Kosmetické novinky, které teď v létě nutně potřebujete! Vybraly jsme naše favority" title="Kosmetické novinky, které teď v létě nutně potřebujete! Vybraly jsme naše favority" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/612209/kosmeticke-novinky-ktere-ted-v-lete-nutne-potrebujete-vybraly-jsme-nase-favority.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/612209/kosmeticke-novinky-ktere-ted-v-lete-nutne-potrebujete-vybraly-jsme-nase-favority.html&#039;});">
                                                            							Kosmetické novinky, které teď v létě nutně potřebujete! Vybraly jsme naše…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/vevodkyne-kate-na-wimbledonu-poridte-si-podobne-saty-jako-ona-5815.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/vevodkyne-kate-na-wimbledonu-poridte-si-podobne-saty-jako-ona-5815.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-790396.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=Q-uQT9G0ZOmCuRw4CVnL7Q&amp;e=2145916800&amp;v=1" alt="Vévodkyně Kate na Wimbledonu: Pořiďte si podobné šaty jako ona!" title="Vévodkyně Kate na Wimbledonu: Pořiďte si podobné šaty jako ona!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/vevodkyne-kate-na-wimbledonu-poridte-si-podobne-saty-jako-ona-5815.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/vevodkyne-kate-na-wimbledonu-poridte-si-podobne-saty-jako-ona-5815.html&#039;});">
                                                            							Vévodkyně Kate na Wimbledonu: Pořiďte si podobné šaty jako ona!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/612295/kraska-z-fantoma-opery-misa-gemrotova-po-rozchodu-se-ztraci-pred-ocima.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/612295/kraska-z-fantoma-opery-misa-gemrotova-po-rozchodu-se-ztraci-pred-ocima.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-790681.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=TcXfGDLX9lIrCWfYHFZfHQ&amp;e=2145916800&amp;v=1" alt="Kráska z Fantoma Opery Míša Gemrotová: Po rozchodu se ztrácí před očima!" title="Kráska z Fantoma Opery Míša Gemrotová: Po rozchodu se ztrácí před očima!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/612295/kraska-z-fantoma-opery-misa-gemrotova-po-rozchodu-se-ztraci-pred-ocima.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/612295/kraska-z-fantoma-opery-misa-gemrotova-po-rozchodu-se-ztraci-pred-ocima.html&#039;});">
                                                            							Kráska z Fantoma Opery Míša Gemrotová: Po rozchodu se ztrácí před očima!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-karlovy-vary/612162/geislerova-bude-hrat-olgu-havlovou-partner-extravagantni-modelky-toci-film-o-havlovi.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-karlovy-vary/612162/geislerova-bude-hrat-olgu-havlovou-partner-extravagantni-modelky-toci-film-o-havlovi.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-790220.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=CTRKUZ-QkSMbE3nevACNqA&amp;e=2145916800&amp;v=1" alt="Geislerová bude hrát Olgu Havlovou! Partner extravagantní modelky točí film o Havlovi! " title="Geislerová bude hrát Olgu Havlovou! Partner extravagantní modelky točí film o Havlovi! " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-karlovy-vary/612162/geislerova-bude-hrat-olgu-havlovou-partner-extravagantni-modelky-toci-film-o-havlovi.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-karlovy-vary/612162/geislerova-bude-hrat-olgu-havlovou-partner-extravagantni-modelky-toci-film-o-havlovi.html&#039;});">
                                                            							Geislerová bude hrát Olgu Havlovou! Partner extravagantní modelky točí film o…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=5" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/festival-karlovy-vary" class="list-section-theme">
							FF Karlovy Vary 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/festival-karlovy-vary" class="list-section-theme">
							Karlovy Vary 2019 na Blesk.cz
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://avmania.zive.cz/prechod-na-dvb-t2" class="list-section-theme">
							Televizní vysílání DVB-T2
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.reflex.cz/clanek/komentare/96317/skolska-reforma-to-nejsou-jen-platy-ucitelu-pomohlo-by-zkraceni-povinne-skolni-dochazky.html" class="list-section-article">
															Školská reforma – to nejsou jen platy učitelů. Pomohlo by zkrácení pov...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-svet/612306/tchaj-wan-na-nakupech-2-2-miliardy-za-arzenal-z-usa-vyvola-to-napeti-s-cinou.html" class="list-section-article">
															Tchaj-wan na nákupech: 2,2 miliardy za arzenál z USA. Vyvolá to napětí...
													</a>
											<a href="https://www.info.cz/svet/amazonsky-prales-mizi-za-bolsonara-raketovym-tempem-tezare-by-mohla-zbrzdit-dohoda-s-eu-42205.html" class="list-section-article">
															Amazonský prales mizí za Bolsonara raketovým tempem. Těžaře by mohla z...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/96147/narocny-trek-s-duchovnim-rozmerem-aneb-vycistete-si-hlavu-na-svatojakubske-pouti.html" class="list-section-article">
															Náročný trek s duchovním rozměrem aneb Vyčistěte si hlavu na Svatojaku...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-politika/612305/senatori-predstavi-postup-v-zalobe-na-zemana-do-duvodu-mozna-zahrnou-i-stanka.html" class="list-section-article">
															Senátoři představí postup v žalobě na Zemana. Do důvodů možná zahrnou ...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-pribehy/612304/italsky-turista-se-malem-utopil-u-sardinie-zachranil-ho-mistr-sveta.html" class="list-section-article">
															Italský turista se málem utopil u Sardinie: Zachránil ho mistr světa
													</a>
											<a href="https://www.info.cz/pravo/mladym-pravnikum-zalezi-spise-na-volnem-case-nez-na-tom-kolik-vydelavaji-rika-sef-bnt-tomas-behounek-42202.html" class="list-section-article">
															Mladým právníkům záleží spíše na volném čase než na tom, kolik vyděláv...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2020-fotbal" class="list-section-theme">
							EURO 2020 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://fotbalove-prestupy.isport.blesk.cz/" class="list-section-theme">
							Fotbalové přestupy
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://isport.blesk.cz/clanek/hokej-nhl/257004/prestupy-nhl-online-forvard-sharks-sokoval-podpisem-jen-za-milion.html" class="list-section-article">
															Přestupy NHL ONLINE: Forvard Sharks šokoval podpisem jen za milion
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365821/sparta-pokus-o-restart-jaky-je-klic-k-uspechu-a-co-ukazala-priprava.html" class="list-section-article">
															Sparta: pokus o restart. Jaký je klíč k úspěchu a co ukázala příprava?
													</a>
											<a href="https://isport.blesk.cz/clanek/vip-sport/365822/exspartan-stanciu-ma-ve-slavii-kralovskou-gazi-kolik-si-vydela-za-mesic.html" class="list-section-article">
															Exsparťan Stanciu má ve Slavii královskou gáži! Kolik si vydělá za měs...
													</a>
											<a href="https://isport.blesk.cz/clanek/tenis-wimbledon/365820/muchova-dcera-fotbaloveho-kouce-kosi-hvezdy-fandila-ji-i-slavna-herecka.html" class="list-section-article">
															Muchová! Dcera fotbalového kouče kosí hvězdy. Fandila jí i slavná here...
													</a>
											<a href="https://isport.blesk.cz/clanek/hokej-nhl/365799/kdo-je-v-nhl-jeste-k-dispozici-zazraky-z-roku-1997-i-kanadsky-mistr-sveta.html" class="list-section-article">
															Kdo je v NHL ještě k dispozici? Zázraky z roku 1997 i kanadský mistr s...
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-reprezentace/365831/tunisko-zdolalo-ghanu-na-penalty-bony-hral-za-pobrezi-slonoviny.html" class="list-section-article">
															Tunisko zdolalo Ghanu na penalty, Bony hrál za Pobřeží Slonoviny
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/364734/prestupy-prehledne-zmeny-v-klubech-fortuna-ligy-pred-sezonou-2019-20.html" class="list-section-article">
															Přestupy přehledně! Změny v klubech FORTUNA:LIGY před sezonou 2019/20
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/filmy-2019" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.reflex.cz/colours-ostrava-2019-program-ucinkujici" class="list-section-theme">
							Colours of Ostrava 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/2820 " class="list-section-theme">
							České seriály
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.blesk.cz/clanek/celebrity-popkultura/612229/zapomente-na-pokemony-ceskem-se-prohaneji-bytosti-z-harryho-pottera.html" class="list-section-article">
															Zapomeňte na Pokémony! Českem se prohánějí bytosti z Harryho Pottera
													</a>
											<a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/612295/kraska-z-fantoma-opery-misa-gemrotova-po-rozchodu-se-ztraci-pred-ocima.html" class="list-section-article">
															Kráska z Fantoma Opery Míša Gemrotová: Po rozchodu se ztrácí před očim...
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/161925/unesco-prestiz-pro-cesko.html" class="list-section-article">
															UNESCO = prestiž pro Česko!
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/161926/invalidni-lukas-39-dum-mu-znicily-kroupy-a-voda.html" class="list-section-article">
															Invalidní Lukáš (39): Dům mu zničily  kroupy a voda!
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/612195/devet-letnanskych-obyvatel-se-nevratilo-z-velke-valky-pripomina-je-pomnik-ktery-se-dvakrat-stehoval.html" class="list-section-article">
															Devět letňanských obyvatel se nevrátilo z Velké války: Připomíná je po...
													</a>
											<a href="https://www.blesk.cz/clanek/cestovani/612208/riga-magicke-hlavni-mesto-lotysska-zastavene-v-case.html" class="list-section-article">
															Riga, magické hlavní město Lotyšska zastavené v čase
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/611673/vystava-ktera-zanecha-dojem-do-prahy-zavitaly-vrcholne-malby-svetoznamych-impresionistu.html" class="list-section-article">
															Výstava, která zanechá dojem: Do Prahy zavítaly vrcholné malby světozn...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="http://www.maminka.cz/clanek/maminka-roku-raduji-se-z-kazdych-zdrave-obutych-nozicek-rika-klara" class="list-section-article">
															Maminka roku: Raduji se z každých zdravě obutých nožiček, říká Klára
													</a>
											<a href="http://www.maminka.cz/clanek/nahly-porod-mimo-nemocnici-mejte-na-pameti-techto-deset-zasad" class="list-section-article">
															Náhlý porod mimo nemocnici? Mějte na paměti těchto deset zásad!
													</a>
											<a href="http://www.maminka.cz/clanek/chci-poslat-manzela-s-detmi-na-dovolenou-okoli-me-odsuzuje" class="list-section-article">
															Chci poslat manžela s dětmi na dovolenou. Okolí mě odsuzuje
													</a>
											<a href="http://www.maminka.cz/clanek/jakou-vybrat-matraci-pro-miminko" class="list-section-article">
															Jak vybrat matraci pro miminko? Raději tvrdší, je pro děti zdravější
													</a>
											<a href="https://www.zeny.cz/vztahy-a-rodina/proc-nejste-stastna-5-veci-ve-kterych-muze-byt-zadrhel-5812.html" class="list-section-article">
															Proč nejste šťastná? 5 věcí, ve kterých může být zádrhel
													</a>
											<a href="https://www.zeny.cz/krasa-a-moda/moda/sako-ktere-ma-v-satniku-kazda-modni-ikona-jak-ho-nosit-5813.html" class="list-section-article">
															Sako, které má v šatníku každá módní ikona. Jak ho nosit?
													</a>
											<a href="https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-materstvi-vychova-deti/612281/6-chytrych-tipu-pro-rodice-dospivajicich-diky-kterym-si-s-nimi-budete-bliz.html" class="list-section-article">
															6 chytrých tipů pro rodiče dospívajících, díky kterým si s nimi budete...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="http://bazar.auto.cz/" class="list-section-theme">
							Bazar ojetých vozů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="http://test.auto.cz/" class="list-section-theme">
							Testy aut
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.autorevue.cz/sberatelska-dacia-duster-black-collector-vznikne-v-poctu-500-kusu" class="list-section-article">
															Dacia Duster přijíždí v luxusní edici pro sběratele. Lze objednat přes...
													</a>
											<a href="https://www.auto.cz/zavod-kamazu-s-lamborghini-red-bull-spachal-dalsi-paradni-silenost-130017" class="list-section-article">
															Závod Kamazu s Lamborghini? Red Bull spáchal další parádní šílenost
													</a>
											<a href="https://www.auto.cz/mercedes-benz-actros-s-castecne-automatizovanym-rizenim-slavi-uspech-v-ostrem-nasazeni-129925" class="list-section-article">
															Mercedes-Benz Actros s částečně automatizovaným řízením slaví úspěch v...
													</a>
											<a href="https://www.autorevue.cz/vw-stanovil-novy-rekord-v-goodwoodu-elektricke-idr-je-rychlejsi-nez-formule-1" class="list-section-article">
															VW stanovil nový rekord v Goodwoodu. Elektrické ID.R je rychlejší než ...
													</a>
											<a href="https://www.auto.cz/to-nejlepsi-z-goodwoodu-2019-superauta-formule-osobnosti-a-novopeceny-rekordman-130018" class="list-section-article">
															To nejlepší z Goodwoodu 2019: Superauta, formule, osobnosti a novopeče...
													</a>
											<a href="https://www.auto.cz/jedinecne-ferrari-p80-c-se-poprve-predstavilo-nazivo-a-vypadalo-fantasticky-130015" class="list-section-article">
															Jedinečné Ferrari P80/C se poprvé představilo naživo. A vypadalo fanta...
													</a>
											<a href="https://www.autorevue.cz/porsche-ukazalo-novou-911-rsr-vylepseny-zavodak-pouziva-42litrovy-boxer" class="list-section-article">
															Porsche ukázalo novou 911 RSR. Vylepšený závoďák používá 4,2litrový bo...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Poradna Živě.cz
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mobilmania.cz/testy/sc-20/" class="list-section-theme">
							Testy mobilních telefonů
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://connect.zive.cz/clanky/corel-i-s-parallels-meni-majitele-koupila-je-investicni-skupina-kkr-za-vice-nez-miliardu-dolaru/sc-320-a-199254/default.aspx" class="list-section-article">
															Corel i s Parallels mění majitele. Koupila je investiční skupina KKR z...
													</a>
											<a href="https://vtm.zive.cz/clanky/prochazka-slunecni-soustavou-nasa-vydala-nadherne-postery/sc-870-a-199207/default.aspx" class="list-section-article">
															Procházka Sluneční soustavou. NASA vydala nádherné postery
													</a>
											<a href="https://www.zive.cz/clanky/tip-jak-zabranit-chromu-prevzit-kontrolu-nad-multimedialnimi-klavesami-ve-windows/sc-3-a-199262/default.aspx" class="list-section-article">
															Tip: Jak zabránit Chromu převzít kontrolu nad multimediálními klávesam...
													</a>
											<a href="https://www.mobilmania.cz/clanky/rychly-operacni-system-pro-levne-mobily-puffin-os-pujde-po-krku-android-go-a-kaios/sc-3-a-1345557/default.aspx" class="list-section-article">
															Rychlý operační systém pro levné mobily. Puffin OS půjde po krku Andro...
													</a>
											<a href="https://samsungmania.mobilmania.cz/clanky/samsungu-maji-klesnout-zisky-az-o-60--castecne-za-to-mohou-problemy-huawei/sc-309-a-1345569/default.aspx" class="list-section-article">
															Samsungu mají klesnout zisky až o 60 %. Částečně za to mohou problémy ...
													</a>
											<a href="https://digiarena.zive.cz/hlavni-rubriky/peak-design-slide-zkusenosti-s-popruhem-za-vsechny-prachy" class="list-section-article">
															Peak Design Slide: Zkušenosti s popruhem za všechny prachy
													</a>
											<a href="https://www.e15.cz/byznys/doprava-a-logistika/krasa-rozkladu-smichovske-nadrazi-skryva-pozapomenuty-protiatomovy-kryt-podivejte-se-1329787" class="list-section-article">
															Krása rozkladu. Smíchovské nádraží skrývá pozapomenutý protiatomový kr...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.e15.cz/byznys/finance-a-bankovnictvi/pad-kreditek-pokracuje-banky-si-za-to-mohou-samy-1360457" class="list-section-article">
															Pád kreditek pokračuje. Banky si za to mohou samy
													</a>
											<a href="https://www.e15.cz/zahranicni/zbrane-za-miliardy-spojene-staty-schvalily-prodej-tanku-a-raket-tchaj-wanu-1360458" class="list-section-article">
															Zbraně za miliardy. Spojené státy schválily prodej tanků a raket Tchaj...
													</a>
											<a href="https://www.e15.cz/nazory/zapisnik-pavla-otta-hravy-zeman-1360456" class="list-section-article">
															Zápisník Pavla Otta: Hravý Zeman
													</a>
											<a href="https://www.e15.cz/kryptomeny/nove-kryptomeny-uz-investory-nezajimaji-1360452" class="list-section-article">
															Nové kryptoměny už investory nezajímají
													</a>
											<a href="https://www.e15.cz/byznys/startupy/specialni-ceska-obuv-skinners-ma-zakazniky-uz-ve-120-zemich-sveta-1360295" class="list-section-article">
															Speciální česká obuv Skinners má zákazníky už ve 120 zemích světa
													</a>
											<a href="https://www.e15.cz/byznys/doprava-a-logistika/hyundai-predstavuje-novou-cenovou-politiku-vyhodne-ceny-a-rada-novych-benefitu-1360435" class="list-section-article">
															Hyundai představuje novou cenovou politiku: výhodné ceny a řada nových...
													</a>
											<a href="https://www.info.cz/byznys/pred-tydnem-se-tu-strilelo-ted-zamestnancum-svita-nadeje-areal-lounske-vagonky-si-pronajme-dako-cz-42204.html" class="list-section-article">
															Před týdnem se tu střílelo, teď zaměstnancům svítá naděje. Areál louns...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/cheesecake-kucharka" class="list-section-theme">
							Cheesecake
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/vajickova-pomazanka-kucharka" class="list-section-theme">
							Vajíčková pomazánka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/tiramisu-kucharka" class="list-section-theme">
							Tiramisu
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/161575/do-kotliku-a-na-gril-svickove-medailonky.html" class="list-section-article">
															Do kotlíku a na gril - Svíčkové medailonky
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/161573/do-kotliku-i-na-gril-syr-s-bilou-plisni-v-buckovem-kabatku.html" class="list-section-article">
															Do kotlíku i na gril - Sýr s bílou plísní v bůčkovém kabátku
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/161572/do-kotliku-i-na-gril-kureci-prsa-ve-vahalove-slanine.html" class="list-section-article">
															Do kotlíku i na gril - Kuřecí prsa ve Váhalově slanině
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/161571/do-kotliku-i-na-gril-krkovicka-s-medem-a-zazvorem.html" class="list-section-article">
															Do kotlíku i na gril - Krkovička s medem a zázvorem
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/161570/do-kotliku-i-na-gril-pikantni-rizoto-s-mletym-masem.html" class="list-section-article">
															Do kotlíku i na gril - Pikantní rizoto s mletým masem
													</a>
											<a href="https://www.recepty.cz/recept/cizrnove-ragu-s-ryzi-164863" class="list-section-article">
															Cizrnové ragú s rýží
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/161569/do-kotliku-i-na-gril-kotlikovy-gulas.html" class="list-section-article">
															Do kotlíku i na gril - Kotlíkový guláš
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/90942/mohutne-hrebeny-hor-protkane-kristalovou-vodou-rek-a-potoku-aneb-krasy-julskych-alp-ocima-frantiska-zvardone.html" class="list-section-article">
															Mohutné hřebeny hor protkané křišťálovou vodou řek a potoků aneb Krásy...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-svet/612251/chorvatsko-zasahly-bourky-kroupy-a-zaplavy-velke-skody-a-zraneni-lide.html" class="list-section-article">
															Chorvatsko zasáhly bouřky, kroupy a záplavy: Velké škody a zranění lid...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/96132/na-skok-v-kuvajtu-z-poklidneho-zrcadloveho-domu-na-hlucny-rybi-trh.html" class="list-section-article">
															Na skok v Kuvajtu: Z poklidného Zrcadlového domu na hlučný rybí trh
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tvprogram.blesk.cz/" class="list-section-theme">
							Televizní program
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://rejstriky.e15.cz/firma-klidny_domov_morava_z_u-5585112" class="list-section-article">
															Klidný domov Morava, z.ú. - 5585112
													</a>
											<a href="https://rejstriky.e15.cz/adresa-praha-chalupkova-1371-870153" class="list-section-article">
															Chalupkova 1371, Praha
													</a>
											<a href="https://www.blesk.cz/clanek/bydleni-hobby/606462/detsky-olej-neni-jen-pro-mimina-10-skvelych-tipu-ktere-ocenite-i-vy.html" class="list-section-article">
															Dětský olej není jen pro mimina! 10 skvělých tipů, které oceníte i vy
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/chcete-se-vyhnout-rakovine-prsu-budte-ranni-ptace-4963.html" class="list-section-article">
															Chcete se vyhnout rakovině prsu? Buďte ranní ptáče
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/434650/diagnoza-podle-obliceje-jak-poznate-ze-mate-problem-s-ledvinami-nebo-srdcem.html" class="list-section-article">
															Diagnóza podle obličeje: Jak poznáte, že máte problém s ledvinami nebo...
													</a>
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/7-divnych-veci-ktere-nase-telo-dela-a-presto-jsou-normalni-4967.html" class="list-section-article">
															7 „divných“ věcí, které naše tělo dělá, a přesto jsou normální
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.abicko.cz/clanek/precti-si-zabava/25073/barbar-conan-v-casopisu-abc.html" class="list-section-article">
															Barbar Conan v časopisu ABC!
													</a>
											<a href="https://www.abicko.cz/clanek/mourrisonova-poradna/25070/mohu-ve-14-letech-na-diskoteku.html" class="list-section-article">
															Mohu ve 14 letech na diskotéku?
													</a>
											<a href="https://doupe.zive.cz/clanek/motogp-19-nabity-balicek-kteremu-chybi-jiskra-recenze" class="list-section-article">
															MotoGP 19: nabitý balíček, kterému chybí jiskra (recenze)
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/5799122/heidi-janku-o-unesenem-synovci-dalsi-cesta-do-zahranici-neboji-se-o-nej.html" class="list-section-article">
															Heidi Janků o uneseném synovci: Další cesta do zahraničí! Nebojí se o ...
													</a>
											<a href="https://tv.blesk.cz/video/5808514/utajene-rodinne-vztahy-karla-gotta-a-safarova-si-plekance-brat-nechce.html" class="list-section-article">
															Utajené rodinné vztahy Karla Gotta! A Šafářová si Plekance brát nechce
													</a>
											<a href="https://tv.isport.blesk.cz/video/5784718/kincl-cepuje-mlade-novacky-ale-od-mma-odrazuje-je-to-drina-bez-penez.html" class="list-section-article">
															Kincl cepuje mladé, nováčky ale od MMA odrazuje: Je to dřina bez peněz...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/chladnicky" class="list-section-article">
															Ledničky na Mall.cz
													</a>
											<a href="https://www.mall.cz/apple-iphone-xs" class="list-section-article">
															Apple iPhone XS
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://talk.youradio.cz" class="list-section-article">
															Youradio Talk
													</a>
											<a href="https://www.koule.cz" class="list-section-article">
															Koule.cz
													</a>
											<a href="https://www.youradio.cz" class="list-section-article">
															Youradio
													</a>
											<a href="https://www.frekvence1.cz" class="list-section-article">
															Frekvence 1
													</a>
											<a href="https://www.evropa2.cz" class="list-section-article">
															Evropa 2
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:redakceinfo@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQyMjA1fGNhdGlkfDYzNjh8';
            var tst = '1562652940000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
