﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Svět']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 44674
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Anomálie na mapě Evropy. Proč má Německo daleko nižší smrtnost na koronavirus než jiné země | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Německo,koronavirus,smrtnost,zdravotnictví,Evropa" /><meta name="description" content="Podíváme-li se na koronavirovou mapu Evropy, nemůžeme si nevšimnout jedné anomálie, která se jmenuje Německo. Počet úmrtí v poměru k počtu potvrzených infikovaných koronavirem je nesrovnatelně nižší než v Itálii, Francii nebo Španělsku." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6368" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/jw-player-v1.css?v=57" /><script type="text/javascript" src="https://spir.hit.gemius.pl/gplayer.js">/*  */</script><!--mg 12--><script src="https://cdn.jwplayer.com/libraries/RLq5EyBQ.js?v=57">/*  */</script><script src="https://img.cncenter.cz/js/cnc-doc/dist/cnc-video-player-jw.rc-v1.0.min.js?v=57">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=27">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=27" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=208" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=208" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=23], [pos=0] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Svet cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCbGXdZZENVA19jFZqbiZPaXfbuO_9iukbn7V0eb.D.A7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=23], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Anomálie na mapě Evropy. Proč má Německo daleko nižší smrtnost na koronavirus než jiné země - Info.cz" /><meta name="twitter:description" content="Podíváme-li se na koronavirovou mapu Evropy, nemůžeme si nevšimnout jedné anomálie, která se jmenuje Německo. Počet úmrtí v poměru k počtu potvrzených infikovaných koronavirem je nesrovnatelně nižší než v Itálii, Francii nebo Španělsku." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/6251190_koronavirus-nemecko-testovani-test-v0.jpg?v=0" /><meta property="og:title" content="Anomálie na mapě Evropy. Proč má Německo daleko nižší smrtnost na koronavirus než jiné země - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/svet/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme-44674.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/6251190_koronavirus-nemecko-testovani-test-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Podíváme-li se na koronavirovou mapu Evropy, nemůžeme si nevšimnout jedné anomálie, která se jmenuje Německo. Počet úmrtí v poměru k počtu potvrzených infikovaných koronavirem je nesrovnatelně nižší než v Itálii, Francii nebo Španělsku." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/svet/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme-44674.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Globální dění v souvislostech">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/podcasty">Podcasty</a>
                    </li>
                  </ul>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--><div class="wrapper with-bg reversal"><div class="twelve-col"><div class="wrapper"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://www.info.cz/svet",
                                                "name": "Svět"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://www.info.cz/svet/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme-44674.html",
                                                        "name": "Anomálie na mapě Evropy. Proč má Německo daleko nižší smrtnost na koronavirus než jiné země"
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/svet"><span>Svět</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/svet/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme-44674.html"><span>Anomálie na mapě Evropy. Proč má Německo daleko nižší smrtnost na koronavirus než jiné země</span></a></li></ol></div><!--####--></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:57</div>
        <div class="title-container">
          <a href="https://www.info.cz/strategie/hlasovani-po-mailu-rady-verejnopravnich-medii-budou-kvuli-koronaviru-zasedat-na-dalku-44671.html">Hlasování po mailu. Rady veřejnoprávních médií budou kvůli koronaviru zasedat na dálku</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:22</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/pendleri-se-zlobi-celime-utokum-a-osocovani-proc-nezavrete-taky-prahu-44676.html">Pendleři se zlobí: Čelíme útokům a osočování. Proč nezavřete taky Prahu?</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">17:28</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme-44674.html">Anomálie na mapě Evropy. Proč má Německo daleko nižší smrtnost na koronavirus než jiné země</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">17:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/holec-boj-o-zivnostniky-zacal-vezme-si-je-babis-zpatky-44673.html">Holec: Boj o živnostníky začal. Vezme si je Babiš zpátky? </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">15:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/koronavirus-ovlivnuje-i-verejne-zakazky-jak-se-zadavaji-behem-nouzoveho-stavu-44666.html">Koronavirus ovlivňuje i veřejné zakázky. Jak se zadávají během nouzového stavu?</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/vedci-prezentuji-dosud-znama-fakta-o-novem-koronaviru-1367950" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/vedci-prezentuji-dosud-znama-fakta-o-novem-koronaviru-1367950&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060241.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=24uvboxfM6u_XaVSRuSZfw&amp;e=2145916800&amp;v=1" alt="Vědci prezentují dosud známá fakta o novém koronaviru" title="Vědci prezentují dosud známá fakta o novém koronaviru" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/vedci-prezentuji-dosud-znama-fakta-o-novem-koronaviru-1367950" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/vedci-prezentuji-dosud-znama-fakta-o-novem-koronaviru-1367950&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Vědci prezentují dosud známá fakta o novém…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/obrazem-provoz-na-nejvetsich-letistich-utichl-jak-to-na-nich-vypadalo-jeste-pred-par-tydny-a-jak-ted-1367946" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/obrazem-provoz-na-nejvetsich-letistich-utichl-jak-to-na-nich-vypadalo-jeste-pred-par-tydny-a-jak-ted-1367946&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060327.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=GvYbguR9IcfGR23U5P5uQg&amp;e=2145916800&amp;v=1" alt="OBRAZEM: Provoz na největších letištích utichl. Jak to na nich vypadalo ještě před pár týdny a jak teď? " title="OBRAZEM: Provoz na největších letištích utichl. Jak to na nich vypadalo ještě před pár týdny a jak teď? " height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/obrazem-provoz-na-nejvetsich-letistich-utichl-jak-to-na-nich-vypadalo-jeste-pred-par-tydny-a-jak-ted-1367946" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/obrazem-provoz-na-nejvetsich-letistich-utichl-jak-to-na-nich-vypadalo-jeste-pred-par-tydny-a-jak-ted-1367946&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							OBRAZEM: Provoz na největších letištích utichl.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-prvni-mrtvy-v-cr-a-1236-nakazenych-zakazy-se-protahnou.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-prvni-mrtvy-v-cr-a-1236-nakazenych-zakazy-se-protahnou.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060278.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=bO7cn_5BVXHdXb4twxnr0w&amp;e=2145916800&amp;v=1" alt="Koronavirus ONLINE: První mrtvý v ČR a 1236 nakažených, zákazy se protáhnou" title="Koronavirus ONLINE: První mrtvý v ČR a 1236 nakažených, zákazy se protáhnou" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-prvni-mrtvy-v-cr-a-1236-nakazenych-zakazy-se-protahnou.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-prvni-mrtvy-v-cr-a-1236-nakazenych-zakazy-se-protahnou.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Koronavirus ONLINE: První mrtvý v ČR a 1236…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-koronavirus/638405/stopka-pro-pendlery-zakazy-az-do-1-dubna-a-dalsi-zmena-u-nakupu-senioru.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-koronavirus/638405/stopka-pro-pendlery-zakazy-az-do-1-dubna-a-dalsi-zmena-u-nakupu-senioru.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060321.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=pZDbZCVw70nRj9ndlLBO5w&amp;e=2145916800&amp;v=1" alt="Stopka pro pendlery, zákazy až do 1. dubna a další změna u nákupu seniorů" title="Stopka pro pendlery, zákazy až do 1. dubna a další změna u nákupu seniorů" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-koronavirus/638405/stopka-pro-pendlery-zakazy-az-do-1-dubna-a-dalsi-zmena-u-nakupu-senioru.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-koronavirus/638405/stopka-pro-pendlery-zakazy-az-do-1-dubna-a-dalsi-zmena-u-nakupu-senioru.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Stopka pro pendlery, zákazy až do 1. dubna a další…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/100377/koronavir-a-hamackuv-cerveny-svetr-probraly-cssd-z-komatu-pro-babise-je-to-spatna-zprava.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/100377/koronavir-a-hamackuv-cerveny-svetr-probraly-cssd-z-komatu-pro-babise-je-to-spatna-zprava.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060320.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=bNj8YDV1MNf0RQVfTOwx2Q&amp;e=2145916800&amp;v=1" alt="Koronavir a Hamáčkův červený svetr probraly ČSSD z&amp;amp;nbsp;kómatu. Pro Babiše je to špatná zpráva" title="Koronavir a Hamáčkův červený svetr probraly ČSSD z&amp;amp;nbsp;kómatu. Pro Babiše je to špatná zpráva" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/100377/koronavir-a-hamackuv-cerveny-svetr-probraly-cssd-z-komatu-pro-babise-je-to-spatna-zprava.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/100377/koronavir-a-hamackuv-cerveny-svetr-probraly-cssd-z-komatu-pro-babise-je-to-spatna-zprava.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Koronavir a Hamáčkův červený svetr probraly ČSSD…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/rozhovory/100376/hana-michopulu-prvni-tiskovku-vlady-ke-koronaviru-jsem-rozchodila-az-druhy-den-v-lese.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/rozhovory/100376/hana-michopulu-prvni-tiskovku-vlady-ke-koronaviru-jsem-rozchodila-az-druhy-den-v-lese.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060339.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=Pm93nbvuW_tJ90saabPWhQ&amp;e=2145916800&amp;v=1" alt="Hana Michopulu: První tiskovku vlády ke koronaviru jsem rozchodila až druhý den v&amp;amp;nbsp;lese..." title="Hana Michopulu: První tiskovku vlády ke koronaviru jsem rozchodila až druhý den v&amp;amp;nbsp;lese..." height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/rozhovory/100376/hana-michopulu-prvni-tiskovku-vlady-ke-koronaviru-jsem-rozchodila-az-druhy-den-v-lese.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/rozhovory/100376/hana-michopulu-prvni-tiskovku-vlady-ke-koronaviru-jsem-rozchodila-az-druhy-den-v-lese.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Hana Michopulu: První tiskovku vlády ke koronaviru…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047439.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=eGioUm8p1p6n-HMqjiAaGQ&amp;e=2145916800&amp;v=1" alt="Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro" title="Nejlepší fotomobil současnosti nebude levný. Známe cenu Xiaomi Mi 10 Pro" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/nejlepsi-fotomobil-soucasnosti-nebude-levny-zname-cenu-xiaomi-mi-10-pro/sc-3-a-1347515/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Nejlepší fotomobil současnosti nebude levný. Známe…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981587.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=JMCmQjAvI-JrGIh_6kjPew&amp;e=2145916800&amp;v=1" alt="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada" title="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Už desítky let se pokoušíme odposlouchávat mozek.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 44674;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide gallery" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://www.info.cz/svet/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme-44674.html",
            "mainEntityOfPage":"https://www.info.cz/svet/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme-44674.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/6251190_koronavirus-nemecko-testovani-test-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2020-03-23T17:28",
            
                    "dateModified":"2020-03-23T17:33",
                

            "headline":"Anomálie na mapě Evropy. Proč má Německo daleko nižší smrtnost na koronavirus než jiné země",
            "description": "Podíváme-li se na koronavirovou mapu Evropy, nemůžeme si nevšimnout jedné anomálie, která se jmenuje Německo. Počet úmrtí v poměru k počtu potvrzených infikovaných koronavirem je nesrovnatelně nižší než v Itálii, Francii nebo Španělsku.",
            
            
            "hasPart":
                {"@type":"ImageGallery",
                    "url":"https://www.info.cz/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme",
                         
                    "image": [
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6251190_koronavirus-nemecko-testovani-test-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6251190_koronavirus-nemecko-testovani-test-v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6238641_koronavirus-hranice-policie-kontroly-kontrola-nemecko-rakousko-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6238641_koronavirus-hranice-policie-kontroly-kontrola-nemecko-rakousko-v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6238639_koronavirus-hranice-policie-kontroly-kontrola-nemecko-rakousko-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6238639_koronavirus-hranice-policie-kontroly-kontrola-nemecko-rakousko-v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6251188_koronavirus-italie-nemocnice-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6251188_koronavirus-italie-nemocnice-v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6242708_nemocnice-uherske-hradiste-koronavirus-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6242708_nemocnice-uherske-hradiste-koronavirus-v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6242707_nemocnice-uherske-hradiste-koronavirus-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6242707_nemocnice-uherske-hradiste-koronavirus-v0.jpg?v=0"
                        }]                 
                },
                    
                

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Petr Musil"
                    },
                    {"@type":"Person",
                        "name":"Zdravotnický deník"
                    }]
                ,

            "keywords":"Německo, koronavirus, smrtnost, zdravotnictví, Evropa"
            }
        </script><h1 class="title" id="art-title">Anomálie na mapě Evropy. Proč má Německo daleko nižší smrtnost na koronavirus než jiné země</h1><div class="box-gallery"><script src="https://img.cncenter.cz/js/default/components/gallery.js?v=78">/**/</script><script type="text/javascript">
            var addParam =  '';
            var gemiusIdentifier =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>
            var globalTopImg='';
            var fotoNum='NaN';
            var fotoCount='6';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;
            var initOnLoad = 'yes';
            var galleryLockedFrom = '0';
            var options = {};
            var imageUrls = [];
            options.galleryLockedFrom = galleryLockedFrom;

            
                        imageUrls.push({
                        count: '1/6',
                        author: 'Reuters',
                        description: 'Testování na koronavirus v Německu',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6251190_koronavirus-nemecko-testovani-test-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme',
                        });
                    
                        imageUrls.push({
                        count: '2/6',
                        author: 'Reuters',
                        description: 'Hraniční kontroly kvůli koronaviru',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6238641_koronavirus-hranice-policie-kontroly-kontrola-nemecko-rakousko-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme',
                        });
                    
                        imageUrls.push({
                        count: '3/6',
                        author: 'Reuters',
                        description: 'Hraniční kontroly kvůli koronaviru',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6238639_koronavirus-hranice-policie-kontroly-kontrola-nemecko-rakousko-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme',
                        });
                    
                        imageUrls.push({
                        count: '4/6',
                        author: 'Reuters',
                        description: 'Epidemie koronaviru v Itálii',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6251188_koronavirus-italie-nemocnice-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme',
                        });
                    
                        imageUrls.push({
                        count: '5/6',
                        author: 'Zdeněk Němec / MAFRA / Profimedia',
                        description: 'nemocnice Uherské Hradiště',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6242708_nemocnice-uherske-hradiste-koronavirus-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme',
                        });
                    
                        imageUrls.push({
                        count: '6/6',
                        author: 'Zdeněk Němec / MAFRA / Profimedia',
                        description: 'nemocnice Uherské Hradiště',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6242707_nemocnice-uherske-hradiste-koronavirus-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme',
                        });
                    
                            $(window).load(function() {
                        
                    $('.gallery-main-container').gallery(imageUrls, options);
                    });
                </script><div class="fb-share-button" data-href="https://www.info.cz/svet/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme-44674.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/6251190_koronavirus-nemecko-testovani-test-v0.jpg?v=0" alt="Testování na koronavirus v Německu"/></a></li><li><a href="https://www.info.cz/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/6238641_koronavirus-hranice-policie-kontroly-kontrola-nemecko-rakousko-v0.jpg?v=0" alt="Hraniční kontroly kvůli koronaviru"/></a></li><li><a href="https://www.info.cz/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/6238639_koronavirus-hranice-policie-kontroly-kontrola-nemecko-rakousko-v0.jpg?v=0" alt="Hraniční kontroly kvůli koronaviru"/></a></li><li><a href="https://www.info.cz/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/6251188_koronavirus-italie-nemocnice-v0.jpg?v=0" alt="Epidemie koronaviru v Itálii"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme?foto=0"><span class="photos-count">6<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><!--###--></div><div class="article-authors"><div class="authors-simple float-right"><span>Autor:</span><span class="authors-simple-list">Petr Musil,Zdravotnický deník</span>
                                -
                                <span>23. března 2020
                                    •
                                    17:28</span></div><script>
                                var author = 'Petr Musil';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Podíváme-li se na koronavirovou mapu Evropy, nemůžeme si nevšimnout jedné anomálie, která se jmenuje Německo. Počet úmrtí v poměru k počtu potvrzených infikovaných koronavirem je nesrovnatelně nižší než v Itálii, Francii nebo Španělsku.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>K okamžiku uzávěrky vydání tohoto článku se počet potvrzených případů nákazy novým typem koronaviru v Německu blížil 24 tisícům a počet mrtvých ke stům osob. Smrtnost tedy dosahuje přibližně čtyř desetin procenta. Jen pro srovnání, v Itálii je to 9,25 procenta, ve Francii 3,9 procenta a ve Španělsku mírně přes šest procent. Data <a href="https://www.trendingtopics.at/bulgaria/coronavirus-an-interactive-map-shows-the-spread-of-the-infection-real-time/" target="_blank" rel="noopener"><strong>vycházejí z interaktivní mapy</strong></a>, kde jsou online evidovány potvrzené případy nákazy, počty úmrtí i uzdravených.</p>
<p>Koronavirová infekce přitom Německo zasáhla plnou silou. Tamní počty potvrzených nakažených rostou dramaticky, školy, továrny, restaurace a další podniky jsou zavřené, spolková vláda i vlády jednotlivých spolkových zemí zvažují další opatření, která by šíření nákazy měla zpomalit. Německo v tomto směru prakticky nijak nevyniká z množiny většiny zemí v Evropské unii.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/nazory/schmarcz-hala-neni-blb-ale-dezinformator-hamacek-se-nema-za-co-omlouvat-44670.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6250699-img-jan-hamacek-v0.jpg?v=0" alt="Schmarcz: Hála není blb, ale dezinformátor. Hamáček se nemá za co omlouvat"/>
      </div>
      <div class="title">Schmarcz: Hála není blb, ale dezinformátor. Hamáček se nemá za co omlouvat<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Jenže právě v úmrtnosti se Německo všem ostatním vymyká. Německá anomálie se prakticky okamžitě stala předmětem debat mezi odborníky, kteří se shodli na tom, že z toho nelze dělat předčasné dalekosáhlé závěry typu, že Němci jsou odolnější, nebo že Německo objevilo nějaký léčebný postup, který by naše západní sousedy tak odlišil od ostatních.</p>
<p>Experti se vesměs shodli na tom, že mimořádně nízký počet úmrtí v Německu reflektuje skutečnost, že epidemie je tam teprve na začátku a že věkový profil potvrzených nakažených je příhodnější (průměrný věk potvrzených případů je nižší) než v jiných zemích. Je známo, že mladší pacienti bez dalších onemocnění mají mnohem větší šanci se z nemoci Covid-19 uzdravit než ti starší.</p>
<p>Ruku v ruce s tím jde další vysvětlení, kterým je neobvykle vysoký počet otestovaných. Podle Lothara Wielera, šéfa Institutu Roberta Kocha, německé laboratoře otestují týdně více než 160 tisíc lidí. Počet odhalených nákaz je tak logicky daleko vyšší než ve výše uvedených zemích. Dokonce i Jižní Korea, která byla schopna testovat až 15 tisíc lidí denně a byla tak virology dávána za příklad země, která postupuje správně, z dnešního pohledu testovala méně než Německo.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/cesko/hindls-nebojovat-tvrde-proti-chorobe-abychom-neublizili-hospodarstvi-je-ekonomicky-nesmysl-44661.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6249700-img-richard-hindls-v0.jpg?v=0" alt="Hindls: Nebojovat tvrdě proti chorobě, abychom neublížili hospodářství, je ekonomický nesmysl"/>
      </div>
      <div class="title">Hindls: Nebojovat tvrdě proti chorobě, abychom neublížili hospodářství, je ekonomický nesmysl<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>„Je to otázka kapacity. Ta je v Německu skutečně obrovská. Dnes otestujeme 160 tisíc lidí týdně a může to být ještě i o něco více,“ <a href="https://www.ft.com/content/c0755b30-69bb-11ea-800d-da70cff6e4d3" target="_blank" rel="noopener"><strong>řekl listu Financial Times Lothar Wieler</strong></a>. Nejde přitom jen o zvýšení počtu laboratoří, které mohou testy provádět, ale i o počet testovacích sad, kterých, zdá se, má Německo dostatek. „Nemáme známky toho, že by se počet těch dostupných nějak razantně snižoval,“ dodal Wieler.</p>
<p>Z krátkodobého hlediska vede masivní testování k tomu, že zdravotníci dokáží zachytit poměrně velký počet osob, které mají jen mírné nebo dokonce žádné příznaky. To znamená nejen zvýšení jejich šance na přežití (takoví pacienti se začnou chovat adekvátně tomu, že prodělávají nemoc, případně už vědí, o co jde, když se jejich stav zhorší), ale také to znamená nižší procento těch, kteří jsou nakažení, ale nevědí o tom, a tak mohou virus šířit dál.</p>
<p>Lothar Wieler nicméně znovu připomíná, že Německu hraje do karet již zmíněný fakt, že mezi nakaženými je zastoupena výrazně mladší populace než například v Itálii. Podle Wielera je více než osmdesát procent potvrzených nakažených mladších šedesáti let. „Zejména v počátku epidemie v Německu jsme si všimli, že mnoho případů mělo cestovatelskou anamnézu. Nákaza se objevila často u lidí, kteří se vraceli z lyžařských zájezdů,“ doplnil pro Financial Times Matthias Stoll, profesor medicíny z Hanoverské univerzity. „Na lyže jezdí hlavně lidé, kteří jsou mladší než riziková věková skupina, a jsou fit, protože se sportu zpravidla věnují pravidelně,“ dodal Stoll.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/cesko/vlada-bude-muset-lidi-nakopnout-aby-utraceli-experti-popsali-jak-provest-cesko-krizi-44655.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6250446-img-nakupy-maloobchod-lide-duchodci-spolecnost-koronavirus-ilustracni-v0.jpg?v=0" alt="Vláda bude muset lidi nakopnout, aby utráceli. Experti popsali, jak provést Česko krizí"/>
      </div>
      <div class="title">Vláda bude muset lidi nakopnout, aby utráceli. Experti popsali, jak provést Česko krizí<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>„Ve většině takovýchto případů je průběh choroby mírný a vykazuje jen málo příznaků. Předpokládáme, že detekce těchto nakažených se země od země velmi liší,“ řekl listu Financial Times Hans-Georg Kräusslich, hlavní virolog Univerzitní nemocnice v Heidelbergu. Kräusslich zároveň upozornil, že se obrázek Německa může co do míry smrtnosti v nadcházejících týdnech a měsících změnit. „Jsme stále ještě na začátku celé epidemie. Je pravděpodobné, že počet potvrzených nakažených stále poroste a s tím se pravděpodobně změní i míra smrtnosti,“ dodal.</p>
<p>Podobná varování do veřejného prostoru vypouštějí virologové a epidemiologové prakticky po celé zemi. Je tedy pravděpodobné, že Německo bude v této statistice časem konvergovat k ostatním zemím a ty zase směrem k Německu. Důvodem je očekávání, že i ve Francii či Španělsku se zvýší počet otestovaných a tedy odhalených případů. A tím pádem se míra smrtnosti v těchto státech může mírně snižovat.</p>
<p>Odborníci připomínají i další benefit masivního testování. A sice, že Německo se o míře promořenosti dozvědělo rychle, a získalo tak více času se na největší nápor na tamní zdravotnický systém připravit. <a href="https://www.zdravotnickydenik.cz/2020/03/nemecke-zdravotnictvi-koronavirus-pripraveno-dobre-ma-i-sva-slaba-mista/" target="_blank" rel="noopener"><strong>Jak jsme již psali</strong></a>, Německo má momentálně asi 2,5krát více lůžek na jednotkách intenzivní péče v přepočtu na obyvatele než Itálie. A také poměrně široké možnosti navýšit kapacitu pro ty případy, které sice vyžadují hospitalizaci, ale nepůjde o nejvážnější případy. „Jsme na začátku, a tak se můžeme pořád připravovat a zajistit, aby vážně nemocní lidé získali adekvátní péči v našich nemocnicích,“ uzavřel Wieler.</p>
<p><a href="https://www.zdravotnickydenik.cz/2020/03/proc-ma-nemecko-daleko-nizsi-smrtnost-na-covid-19-nez-jine-zeme/" target="_blank" rel="noopener"><em><strong>Text vyšel na webu Zdravotnický deník. Publikujeme ho se souhlasem redakce. </strong></em></a></p>
<p><em><strong><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/6251190_koronavirus-nemecko-testovani-test-v0.jpg?v=0" alt="Testování na koronavirus v Německu"/>
        </a>
      </li>
      <li>
        <a href="/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/6238641_koronavirus-hranice-policie-kontroly-kontrola-nemecko-rakousko-v0.jpg?v=0" alt="Hraniční kontroly kvůli koronaviru"/>
        </a>
      </li>
      <li>
        <a href="/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/6238639_koronavirus-hranice-policie-kontroly-kontrola-nemecko-rakousko-v0.jpg?v=0" alt="Hraniční kontroly kvůli koronaviru"/>
        </a>
      </li>
      <li>
        <a href="/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/6251188_koronavirus-italie-nemocnice-v0.jpg?v=0" alt="Epidemie koronaviru v Itálii"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme?foto=0">
          <span class="photos-count">6<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/svet/68557/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</strong></em></p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/svet/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme-44674.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/pravo/pandemie-zasahla-i-nejvetsi-pravni-firmy-hlidaji-si-cash-flow-a-stavi-specializovane-tymy-44638.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6244731-img-robert-nespurek-havel-partners-v0.jpg?v=0" alt="Pandemie zasáhla i největší právní firmy. Hlídají si cash flow a staví specializované týmy" title="Pandemie zasáhla i největší právní firmy. Hlídají si cash flow a staví specializované týmy" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/pravo/pandemie-zasahla-i-nejvetsi-pravni-firmy-hlidaji-si-cash-flow-a-stavi-specializovane-tymy-44638.html"> Pandemie  zasáhla i největší právní firmy. Hlídají si cash flow a staví…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/pravo/koronavirus-ovlivnuje-i-verejne-zakazky-jak-se-zadavaji-behem-nouzoveho-stavu-44666.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5946619-img-marcela-kanova-cisar-ceska-smutny-v0.jpg?v=0" alt="Koronavirus ovlivňuje i veřejné zakázky. Jak se zadávají během nouzového stavu?" title="Koronavirus ovlivňuje i veřejné zakázky. Jak se zadávají během nouzového stavu?" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/pravo/koronavirus-ovlivnuje-i-verejne-zakazky-jak-se-zadavaji-behem-nouzoveho-stavu-44666.html"> Koronavirus  ovlivňuje i veřejné zakázky. Jak se zadávají během nouzového…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/svet/madarska-armada-kvuli-koronaviru-postupne-prebira-kontrolu-nad-strategickymi-firmami-v-zemi-44672.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5162138-img-viktor-orban-v0.jpg?v=0" alt="Maďarská armáda kvůli koronaviru postupně přebírá kontrolu nad strategickými firmami v zemi" title="Maďarská armáda kvůli koronaviru postupně přebírá kontrolu nad strategickými firmami v zemi" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/svet/madarska-armada-kvuli-koronaviru-postupne-prebira-kontrolu-nad-strategickymi-firmami-v-zemi-44672.html"> Maďarská  armáda kvůli koronaviru postupně přebírá kontrolu nad…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Německo/1" title="Německo" class="keyword"><span>Německo</span></a><span class="divider">|</span><a href="//www.info.cz/tag/koronavirus/1" title="koronavirus" class="keyword"><span>koronavirus</span></a><span class="divider">|</span><a href="//www.info.cz/tag/smrtnost/1" title="smrtnost" class="keyword"><span>smrtnost</span></a><span class="divider">|</span><a href="//www.info.cz/tag/zdravotnictví/1" title="zdravotnictví" class="keyword"><span>zdravotnictví</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Evropa/1" title="Evropa" class="keyword"><span>Evropa</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/svet/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme-44674.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/svet" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/pendleri-se-zlobi-celime-utokum-a-osocovani-proc-nezavrete-taky-prahu-44676.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6251245-img-koronavirus-cesko-hranice-kontrola-celni-sprava-v0.jpg?v=0" alt="Pendleři se zlobí: Čelíme útokům a osočování. Proč nezavřete taky Prahu?" title="Pendleři se zlobí: Čelíme útokům a osočování. Proč nezavřete taky Prahu?" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/pendleri-se-zlobi-celime-utokum-a-osocovani-proc-nezavrete-taky-prahu-44676.html">Pendleři se zlobí: Čelíme útokům a osočování. Proč nezavřete taky Prahu?</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/holec-boj-o-zivnostniky-zacal-vezme-si-je-babis-zpatky-44673.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6251086-img-babis-havlicek-koronavirus-sklady-potraviny-v0.jpg?v=0" alt="Holec: Boj o živnostníky začal. Vezme si je Babiš zpátky?" title="Holec: Boj o živnostníky začal. Vezme si je Babiš zpátky?" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/holec-boj-o-zivnostniky-zacal-vezme-si-je-babis-zpatky-44673.html">Holec: Boj o živnostníky začal. Vezme si je Babiš zpátky? </a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme-44674.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6251190-img-koronavirus-nemecko-testovani-test-v0.jpg?v=0" alt="Anomálie na mapě Evropy. Proč má Německo daleko nižší smrtnost na koronavirus než jiné země" title="Anomálie na mapě Evropy. Proč má Německo daleko nižší smrtnost na koronavirus než jiné země" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/anomalie-na-mape-evropy-proc-ma-nemecko-daleko-nizsi-smrtnost-na-koronavirus-nez-jine-zeme-44674.html">Anomálie na mapě Evropy. Proč má Německo daleko nižší smrtnost na koronavirus než jiné země</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/schmarcz-hala-neni-blb-ale-dezinformator-hamacek-se-nema-za-co-omlouvat-44670.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6250699-img-jan-hamacek-v0.jpg?v=0" alt="Schmarcz: Hála není blb, ale dezinformátor. Hamáček se nemá za co omlouvat" title="Schmarcz: Hála není blb, ale dezinformátor. Hamáček se nemá za co omlouvat" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/schmarcz-hala-neni-blb-ale-dezinformator-hamacek-se-nema-za-co-omlouvat-44670.html">Schmarcz: Hála není blb, ale dezinformátor. Hamáček se nemá za co omlouvat</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/cerna-smrt-odrovnala-pulku-evropy-strach-z-moru-se-prebijel-sexem-a-utoky-na-zidy-i-cizince-44639.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6247108-img-v1.jpg?v=1" alt="Černá smrt odrovnala půlku Evropy. Strach z moru se přebíjel sexem a útoky na Židy i cizince" title="Černá smrt odrovnala půlku Evropy. Strach z moru se přebíjel sexem a útoky na Židy i cizince" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/cerna-smrt-odrovnala-pulku-evropy-strach-z-moru-se-prebijel-sexem-a-utoky-na-zidy-i-cizince-44639.html">Černá smrt odrovnala půlku Evropy. Strach z moru se přebíjel sexem a útoky na Židy i cizince</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/iran-ve-stinu-koronaviru-smutny-novy-rok-a-virusova-diplomacie-44642.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6246945-img-v0.jpg?v=0" alt="Írán ve stínu koronaviru: Smutný Nový rok a „virusová diplomacie“" title="Írán ve stínu koronaviru: Smutný Nový rok a „virusová diplomacie“" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/iran-ve-stinu-koronaviru-smutny-novy-rok-a-virusova-diplomacie-44642.html">Írán ve stínu koronaviru: Smutný Nový rok a „virusová diplomacie“  </a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/rousky-ibalgin-a-behani-v-dobe-koronaviru-doporuceni-se-ruzni-podle-toho-komu-naslouchate-44625.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6243464-img-koronavirus-telefon-rouska-v0.jpg?v=0" alt="Roušky, ibalgin a běhání v době koronaviru? Doporučení se různí podle toho, komu nasloucháte" title="Roušky, ibalgin a běhání v době koronaviru? Doporučení se různí podle toho, komu nasloucháte" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/rousky-ibalgin-a-behani-v-dobe-koronaviru-doporuceni-se-ruzni-podle-toho-komu-naslouchate-44625.html">Roušky, ibalgin a běhání v době koronaviru? Doporučení se různí podle toho, komu nasloucháte </a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/prvni-italske-mestecko-porazilo-koronavirus-diky-plosnemu-testovani-44628.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6245108-img-italie-koronavirus-v0.jpg?v=0" alt="První italské městečko „porazilo“ koronavirus. Díky plošnému testování" title="První italské městečko „porazilo“ koronavirus. Díky plošnému testování" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/prvni-italske-mestecko-porazilo-koronavirus-diky-plosnemu-testovani-44628.html">První italské městečko „porazilo“ koronavirus. Díky plošnému testování</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2020/377374/kratsi-odklad-by-mohl-mit-pozitivni-efekt-na-vsechny-lidi-veri-prskavec.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2020/377374/kratsi-odklad-by-mohl-mit-pozitivni-efekt-na-vsechny-lidi-veri-prskavec.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060348.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=JfzPSpZ6043px7Lr4pJNIw&amp;e=2145916800&amp;v=1" alt="Kratší odklad by mohl mít pozitivní efekt na všechny lidi, věří Prskavec" title="Kratší odklad by mohl mít pozitivní efekt na všechny lidi, věří Prskavec" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2020/377374/kratsi-odklad-by-mohl-mit-pozitivni-efekt-na-vsechny-lidi-veri-prskavec.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2020/377374/kratsi-odklad-by-mohl-mit-pozitivni-efekt-na-vsechny-lidi-veri-prskavec.html&#039;});">
                                                            							Kratší odklad by mohl mít pozitivní efekt na všechny lidi, věří Prskavec	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-stepan-filipek/377372/slavia-by-mela-na-nezmara-dat-i-kdyz-se-jeho-porazka-zda-neodvratna.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-stepan-filipek/377372/slavia-by-mela-na-nezmara-dat-i-kdyz-se-jeho-porazka-zda-neodvratna.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060345.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=2rBa9a5MEIx7O9_arzrJhw&amp;e=2145916800&amp;v=1" alt="Slavia by měla na Nezmara dát. I když se jeho porážka zdá neodvratná" title="Slavia by měla na Nezmara dát. I když se jeho porážka zdá neodvratná" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-stepan-filipek/377372/slavia-by-mela-na-nezmara-dat-i-kdyz-se-jeho-porazka-zda-neodvratna.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-stepan-filipek/377372/slavia-by-mela-na-nezmara-dat-i-kdyz-se-jeho-porazka-zda-neodvratna.html&#039;});">
                                                            							Slavia by měla na Nezmara dát. I když se jeho porážka zdá neodvratná	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/chrysler-180-predrevolucnimu-snu-mnoha-cechu-je-padesat-133793" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/chrysler-180-predrevolucnimu-snu-mnoha-cechu-je-padesat-133793&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060347.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=gdwVReFxzjcmzZ8v05f6Pg&amp;e=2145916800&amp;v=1" alt="Chrysler 180: Předrevolučnímu snu mnoha Čechů je padesát" title="Chrysler 180: Předrevolučnímu snu mnoha Čechů je padesát" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/chrysler-180-predrevolucnimu-snu-mnoha-cechu-je-padesat-133793" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/chrysler-180-predrevolucnimu-snu-mnoha-cechu-je-padesat-133793&#039;});">
                                                            							Chrysler 180: Předrevolučnímu snu mnoha Čechů je padesát	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/marie-dolezalova-moje-leto-bylo-plne-utajovani-ze-znovu-cekame-zazrak" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/marie-dolezalova-moje-leto-bylo-plne-utajovani-ze-znovu-cekame-zazrak&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999944.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=wit8QI3AbiW1aFECnXELPw&amp;e=2145916800&amp;v=1" alt="Marie Doležalová: Celé léto jsem tajila, že znovu čekáme zázrak" title="Marie Doležalová: Celé léto jsem tajila, že znovu čekáme zázrak" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/marie-dolezalova-moje-leto-bylo-plne-utajovani-ze-znovu-cekame-zazrak" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/marie-dolezalova-moje-leto-bylo-plne-utajovani-ze-znovu-cekame-zazrak&#039;});">
                                                            							Marie Doležalová: Celé léto jsem tajila, že znovu čekáme zázrak	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-volny-cas-koktejl/638396/deti-maji-jasno-co-vsechno-musi-umet-maminka-roku.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-volny-cas-koktejl/638396/deti-maji-jasno-co-vsechno-musi-umet-maminka-roku.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060211.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=eM3OPTM3EeikeppyrBa4hA&amp;e=2145916800&amp;v=1" alt="Děti mají jasno! Co všechno musí umět Maminka roku?" title="Děti mají jasno! Co všechno musí umět Maminka roku?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-volny-cas-koktejl/638396/deti-maji-jasno-co-vsechno-musi-umet-maminka-roku.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-volny-cas-koktejl/638396/deti-maji-jasno-co-vsechno-musi-umet-maminka-roku.html&#039;});">
                                                            							Děti mají jasno! Co všechno musí umět Maminka roku?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/krasa/nejkrasnejsi-ucesy-ktere-kdy-predvedla-vevodkyne-meghan-6706.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/krasa/nejkrasnejsi-ucesy-ktere-kdy-predvedla-vevodkyne-meghan-6706.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060030.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=z2fvItSMuxv1oC69Qjih7w&amp;e=2145916800&amp;v=1" alt="Nejkrásnější účesy, které kdy předvedla vévodkyně Meghan!" title="Nejkrásnější účesy, které kdy předvedla vévodkyně Meghan!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/krasa/nejkrasnejsi-ucesy-ktere-kdy-predvedla-vevodkyne-meghan-6706.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/krasa/nejkrasnejsi-ucesy-ktere-kdy-predvedla-vevodkyne-meghan-6706.html&#039;});">
                                                            							Nejkrásnější účesy, které kdy předvedla vévodkyně Meghan!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/638433/madonna-opevuje-koronavirus-bizarni-video-je-svetu-pro-smich.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/638433/madonna-opevuje-koronavirus-bizarni-video-je-svetu-pro-smich.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060273.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=FD8h7liJ-tv6zbd-uRBVLA&amp;e=2145916800&amp;v=1" alt="Madonna opěvuje koronavirus: Bizarní video je světu pro smích!" title="Madonna opěvuje koronavirus: Bizarní video je světu pro smích!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/638433/madonna-opevuje-koronavirus-bizarni-video-je-svetu-pro-smich.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/638433/madonna-opevuje-koronavirus-bizarni-video-je-svetu-pro-smich.html&#039;});">
                                                            							Madonna opěvuje koronavirus: Bizarní video je světu pro smích!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/638414/boj-evy-holubove-s-koronavirem-pomaha-tem-na-ktere-vsichni-zapomneli.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/638414/boj-evy-holubove-s-koronavirem-pomaha-tem-na-ktere-vsichni-zapomneli.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1060224.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=EUsRXmNIoi8uizY7e9GcIw&amp;e=2145916800&amp;v=1" alt="Boj Evy Holubové s koronavirem: Pomáhá těm, na které všichni zapomněli!" title="Boj Evy Holubové s koronavirem: Pomáhá těm, na které všichni zapomněli!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/638414/boj-evy-holubove-s-koronavirem-pomaha-tem-na-ktere-vsichni-zapomneli.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/638414/boj-evy-holubove-s-koronavirem-pomaha-tem-na-ktere-vsichni-zapomneli.html&#039;});">
                                                            							Boj Evy Holubové s koronavirem: Pomáhá těm, na které všichni zapomněli!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
			.cnc-menu {
				position: relative;
				height: 43px;
				line-height: 41px;
				width: 100%;
				margin: 0px;
				box-shadow: inset 0 -1px 0 #CDCDCD;
				z-index: 10000;
				margin: 0 0 20px 0;
				display: none;
			}

			.cnc-menu .wrapper {
				padding-top: 0px;
			}

			.cnc-menu ul {
				margin: 0;
				padding: 0;
				width: 100%;
			}

			.cnc-menu a {
				font-family: Arial, sans-serif;
				font-size: 12px;
				font-weight: normal;
				text-decoration: none;
			}

			.cnc-menu a:hover {
				text-decoration: underline;
			}

			.cnc-menu ul:after {
				content: "";
				display: block;
				width: 100%;
				height: 0px;
				clear: both;
			}

			.cnc-menu nav > ul > li {
				display: block;
				float: left;
				position: relative;
				margin: 0;
			}

			.cnc-menu nav > ul > li:before {
				content: none;
			}

			.cnc-menu nav > ul > li > a {
				display: inline-block;
				height: 12px;
				line-height: 12px;
				color: #8B8B8B;
				margin: 15px 0 16px 15px;
				padding-left: 20px;
				border-left: 1px solid #8B8B8B;
			}

			.cnc-menu nav > ul > li > a:hover {
				text-decoration: underline;
			}

			.cnc-menu nav > ul > li:first-child > a {
				margin-left: 0;
				padding-left: 0;
				border: none;
			}

			.cnc-menu nav > ul > li > a[href*='javascript'] {
				text-transform: lowercase;
				position: relative;
				padding-right: 12px;
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
				content: "";
				display: block;
				width: 2px;
				height: 4px;
				position: absolute;
				top: 5px;
				right: 6px;
				background-color: #8B8B8B;
				transform: skewX(45deg);
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:after {
				right: 3px;
				transform: skewX(-45deg);
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:hover {
				text-decoration: none;
				cursor: default;
			}

			.cnc-menu li ul {
				width: auto;
				position: absolute;
				right: 0px;
				top: 43px;
				opacity: 0;
				visibility: hidden;
				pointer-events: none;
				-ms-transform: translateY(-30px);
				transform: translateY(-30px);
				transition: all .3s ease-in-out;
				list-style-type: none;
				background-color: #8B8B8B;
				padding: 5px 0;
			}

			.cnc-menu li:hover ul {
				opacity: 1;
				visibility: visible;
				pointer-events: auto;
				-ms-transform: translateY(0px);
				transform: translateY(0px);
				transition: all .3s ease-in-out;
			}

			.cnc-menu li ul li {
				padding: 5px 10px;
				line-height: 12px;
				margin: 0;
				font-size: initial;
			}

			.cnc-menu li ul li:before {
				content: none;
			}

			.cnc-menu li ul li a {
				color: #FFF;
				white-space: nowrap;
			}

			.cnc-menu.side-margin {
				width: calc(100% - 20px);
				margin: 0 10px 20px 10px;
			}

			.cnc-menu.no-margin {
				margin-bottom: 0;
			}

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

		</style><script type="text/javascript">
			$(document).ready(function() {
				$('.cnc-menu').remove().clone(true).insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
			});
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.blesk.cz/koronavirus" class="list-section-theme">
							Koronavirus
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
							Letní olympijské hry 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/duchody" class="list-section-theme">
							Důchody v ČR
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.info.cz/strategie/hlasovani-po-mailu-rady-verejnopravnich-medii-budou-kvuli-koronaviru-zasedat-na-dalku-44671.html" class="list-section-article">
															Hlasování po mailu. Rady veřejnoprávních médií budou kvůli koronaviru ...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-koronavirus/638392/lihovaru-zakazali-vyrobu-dezinfekce-zvednete-nam-telefon-pise-zufankovi-schillerova-pres-facebook.html" class="list-section-article">
															Lihovaru zakázali výrobu dezinfekce: Zvedněte nám telefon, píše Žufánk...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-koronavirus/638405/stopka-pro-pendlery-zakazy-az-do-1-dubna-a-dalsi-zmena-u-nakupu-senioru.html" class="list-section-article">
															Stopka pro pendlery, zákazy až do 1. dubna a další změna u nákupu seni...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2021-fotbal" class="list-section-theme">
							EURO 2021 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-hokej-2020" class="list-section-theme">
							MS v hokeji 2020
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2020/377374/kratsi-odklad-by-mohl-mit-pozitivni-efekt-na-vsechny-lidi-veri-prskavec.html" class="list-section-article">
															Kratší odklad by mohl mít pozitivní efekt na všechny lidi, věří Prskav...
													</a>
											<a href="https://isport.blesk.cz/clanek/hokej-nhl/257004/prestupy-nhl-online-kanadsky-talent-bude-bojovat-o-rinneho-misto.html" class="list-section-article">
															Přestupy NHL ONLINE: Kanadský talent bude bojovat o Rinneho místo
													</a>
											<a href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2020-veslovani-na-loh-2020/377362/synek-a-odlozeni-oh-vek-hraje-proti-mne-ale-hlavne-ze-neletaji-bomby.html" class="list-section-article">
															Synek a odložení OH: Věk hraje proti mně, ale hlavně, že nelétají bomb...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/velikonoce-2020-datum" class="list-section-theme">
							Velikonoce 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.reflex.cz/svatky-obchody-zavreno" class="list-section-theme">
							Státní svátky
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/zpravy-koronavirus/638392/lihovaru-zakazali-vyrobu-dezinfekce-zufanek-uvedl-situaci-na-pravou-miru.html" class="list-section-article">
															Lihovaru zakázali výrobu dezinfekce: Žufánek uvedl situaci na pravou m...
													</a>
											<a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/638380/tereza-bebarova-z-pece-cela-zeme-s-koronavirem-bojuje-nahotou.html" class="list-section-article">
															Tereza Bebarová z Peče celá země: S koronavirem bojuje nahotou! 
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-koronavirus/638457/muz-se-vratil-z-karanteny-doma-pak-na-rodinu-plival-aby-je-nakazil-koronavirem.html" class="list-section-article">
															Muž se vrátil z karantény: Doma pak na rodinu plival, aby je nakazil k...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html" class="list-section-theme">
							Návod jak ušít roušku
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.maminka.cz/clanek/kristyna-badinkova-novakova-porodila-jindriska-z-pelisku-je-trojnasobna-mama" class="list-section-article">
															Kristýna Badinková Nováková porodila. Jindřiška z Pelíšků je trojnásob...
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/169984/trendy-prakticke-i-elegantni-kabelky.html" class="list-section-article">
															Trendy: Praktické i elegantní kabelky
													</a>
											<a href="https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-vychova-a-skola/638383/maturity-se-odkladaji-pisemky-z-cestiny-ani-ciziho-jazyka-studenti-psat-nebudou.html" class="list-section-article">
															Maturity se odkládají. Písemky z češtiny ani cizího jazyka studenti ps...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.auto.cz/alko-kalkulacka" class="list-section-theme">
							Alkohol kalkulačka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.autorevue.cz/elektromobily" class="list-section-theme">
							Elektromobily
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://motogpsport.autorevue.cz/clanek/tovarny-budou-muset-pozastavit-vyvoj-motoru-a-aerodynamiky" class="list-section-article">
															Továrny budou muset pozastavit vývoj motorů a aerodynamiky
													</a>
											<a href="https://www.auto.cz/renault-podrobneji-predstavuje-platformu-pro-elektromobily-133807" class="list-section-article">
															Renault podrobněji představuje platformu pro elektromobily. Umí čtyřko...
													</a>
											<a href="https://f1sport.auto.cz/clanek/verstappen-se-boji-koronaviru-podle-marka-by-bylo-lepsi-kdyby-se-nakazil" class="list-section-article">
															Verstappen se bojí koronaviru. Podle Marka by bylo lepší, kdyby se nak...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://vtm.zive.cz/clanky/zmena-casu-kdy-se-meni-letni-cas-a-zimni-cas/sc-870-a-190726/default.aspx" class="list-section-theme">
							Změna času 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Počítačová poradna
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.e15.cz/magazin/obrazem-provoz-na-nejvetsich-letistich-utichl-jak-to-na-nich-vypadalo-jeste-pred-par-tydny-a-jak-ted-1367946" class="list-section-article">
															OBRAZEM: Provoz na největších letištích utichl. Jak to na nich vypadal...
													</a>
											<a href="https://www.zive.cz/clanky/cesky-karmen-pill-promeni-hloupou-3d-tiskarnu-v-internetovou-a-nabidne-i-kameru/sc-3-a-203064/default.aspx" class="list-section-article">
															Český Karmen Pill promění hloupou 3D tiskárnu v internetovou a nabídne...
													</a>
											<a href="https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" class="list-section-article">
															Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mik...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.e15.cz/domaci/projev-andreje-babise-v-televizni-reci-premier-podekuje-a-pozada-obcany-o-dodrzovani-opatreni-1367972" class="list-section-article">
															Projev Andreje Babiše. V televizní řeči premiér poděkuje a požádá obča...
													</a>
											<a href="https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-se-vymanila-z-vyraznych-ztrat-minuleho-tydne-1367971" class="list-section-article">
															Pražská burza se vymanila z výrazných ztrát minulého týdne
													</a>
											<a href="https://www.e15.cz/zahranicni/obchodni-valecnici-nezakopali-sekeru-ani-v-dobe-pandemie-1367964" class="list-section-article">
															Obchodní válečníci nezakopali sekeru ani v době pandemie
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
							Bublanina
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.fitweb.cz/recept/brambory-ve-slanine-805" class="list-section-article">
															Brambory ve slanině
													</a>
											<a href="https://www.fitweb.cz/recept/sloni-zradlo-1472" class="list-section-article">
															Sloní žrádlo
													</a>
											<a href="https://www.fitweb.cz/recept/kachna-pecena-s-kralikem-60006" class="list-section-article">
															Kachna pecena s kralikem
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-afrika/100243/marocke-kralovstvi-turisticky-klenot-severni-afriky-rozpaleny-malebny-i-neklidny-tafilalt.html" class="list-section-article">
															Marocké království, turistický klenot severní Afriky: Rozpálený, maleb...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/100213/skalni-utvar-zvany-vavrova-skala-pripomina-obri-balvan-pohozeny-do-panenske-prirody-zdarskych-vrchu.html" class="list-section-article">
															Skalní útvar zvaný Vávrova skála připomíná obří balvan pohozený do pan...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/100068/abel-tasman-byl-nejvetsim-objevitelem-17-stoleti-presto-sveho-zamestnavatele-zklamal.html" class="list-section-article">
															Abel Tasman byl největším objevitelem 17. století. Přesto svého zaměst...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.fitweb.cz/" class="list-section-theme">
							Recepty online
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://rejstriky.e15.cz/adresa-vysoke_nad_jizerou-stara_ves-15-1256038" class="list-section-article">
															Stará Ves 15, Vysoké nad Jizerou
													</a>
											<a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/638359/teploty-v-cesku-spadly-k-16-c-nocni-mrazy-nas-budou-provazet-do-patku" class="list-section-article">
															Teploty v Česku spadly k -16 °C. Noční mrazy nás budou provázet do pát...
													</a>
											<a href="https://www.blesk.cz/clanek/bydleni-hobby-houby/636288/muchomurka-cervena-jedovata-i-leciva-jak-z-ni-vyrobit-zabal-na-klouby.html" class="list-section-article">
															Muchomůrka červená jedovatá i léčivá. Jak z ní vyrobit zábal na klouby...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/jak-zhubnout" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/novinky/nejcastejsi-duvody-proc-lide-nemohou-dobre-spat-jednim-z-nich-je-i-partner-5441.html" class="list-section-article">
															Nejčastější důvody, proč lidé nemohou dobře spát. Jedním z nich je i p...
													</a>
											<a href="https://www.mojezdravi.cz/novinky/koronavirus-v-cesku-opatreni-doporuceni-a-aktualni-informace-5404.html" class="list-section-article">
															Koronavirus v Česku: Opatření, doporučení a aktuální informace
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/638104/cary-mary-cakry-vite-co-ovlivnuji-a-jak-je-odblokovat.html" class="list-section-article">
															Čáry máry čakry: Víte, co ovlivňují a jak je odblokovat?
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://doupe.zive.cz/clanek/rozhovor-s-vyvojari-hobo-tough-life-jake-je-to-byt-bezdomovcem" class="list-section-article">
															Rozhovor s vývojáři Hobo Tough Life: jaké je to být bezdomovcem?
													</a>
											<a href="https://www.abicko.cz/clanek/precti-si-technika/26028/stan-se-hernim-vyvojarem-v-kodu-game-lab-video-navod-jak-na-to.html" class="list-section-article">
															Staň se herním vývojářem v Kodu Game Lab: Video návod, jak na to
													</a>
											<a href="https://doupe.zive.cz/clanek/resident-evil-3-remake-budete-moci-probehnout-pouze-s-nozem" class="list-section-article">
															Resident Evil 3 Remake budete moci proběhnout pouze s nožem
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/6250873/stat-by-mel-nyni-vyhodnotit-zbytne-vydaje-sefka-topky-zminila-slevu-na-jizdnem.html" class="list-section-article">
															„Stát by měl nyní vyhodnotit zbytné výdaje,“ šéfka Topky zmínila slevu...
													</a>
											<a href="https://tv.isport.blesk.cz/video/6251180/slavia-premier-league-i-fotbalista-roku-jake-jsou-souckovy-nejlepsi-momenty.html" class="list-section-article">
															Slavia, Premier League i Fotbalista roku. Jaké jsou Součkovy nejlepší ...
													</a>
											<a href="https://tv.blesk.cz/video/6251025/laufer-bojuje-o-zivot-jindriska-z-pelisku-porodila-agata-uz-zase-neni-sama.html" class="list-section-article">
															Laufer bojuje o život. Jindřiška z Pelíšků porodila. Agáta už zase nen...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/iphone-11" class="list-section-article">
															Apple iPhone 11
													</a>
											<a href="https://www.mall.cz/roboticke-vysavace" class="list-section-article">
															Robotické vysavače
													</a>
											<a href="https://www.czc.cz/doba-postdratova/clanek" class="list-section-article">
															Bezdrátové příslušenství k mobilům zdarma
													</a>
											<a href="https://www.czc.cz/notebooky/produkty" class="list-section-article">
															Notebooky
													</a>
											<a href="https://talk.youradio.cz/?utm_source=backlink" class="list-section-article">
															České podcasty
													</a>
											<a href="https://www.pigy.cz/?utm_source=backlink" class="list-section-article">
															Rádio a zábava pro děti
													</a>
											<a href="https://www.youradio.cz/?utm_source=backlink" class="list-section-article">
															Chytré hudební rádio
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:office@info.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQ0Njc0fGNhdGlkfDYzNjh8';
            var tst = '1584986893000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
