﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Svět']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 42981
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Konec teflonového premiéra? Aférami oslabený Netanjahu Izraelce nepřesvědčil | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Izrael,volby,Benjamin Netanjahu,koalice,Modrobílá,korupce,Avigdor Lieberman" /><meta name="description" content="Izrael zažívá další politický pat. Úterní parlamentní volby, už druhé během pěti měsíců, skončily remízou. Většinu v Knesetu nedokáže získat ani premiér Benjamin Netanjahu, ani opoziční lídr Benny Ganc. Přes deset let vládnoucí Netanjahu, který potřebuje sestavit vládu i s ohledem na své korupční kauzy, Izraelce nijak dramaticky nepřesvědčil." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6368" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=49" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=49">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=49">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=203" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=203" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=203",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=203",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=203"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=203" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=23], [pos=0] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Svet cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCbGXdZZENVA19jFZqbiZPaXfbuO_9iukbn7V0eb.D.A7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=23], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Konec teflonového premiéra? Aférami oslabený Netanjahu Izraelce nepřesvědčil - Info.cz" /><meta name="twitter:description" content="Izrael zažívá další politický pat. Úterní parlamentní volby, už druhé během pěti měsíců, skončily remízou. Většinu v Knesetu nedokáže získat ani premiér Benjamin Netanjahu, ani opoziční lídr Benny Ganc. Přes deset let vládnoucí Netanjahu, který potřebuje sestavit vládu i s ohledem na své korupční kauzy, Izraelce nijak dramaticky nepřesvědčil." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/5928271_netanjahu-izrael-v0.jpg?v=0" /><meta property="og:title" content="Konec teflonového premiéra? Aférami oslabený Netanjahu Izraelce nepřesvědčil - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/svet/konec-teflonoveho-premiera-aferami-oslabeny-netanjahu-izraelce-nepresvedcil-42981.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/5928271_netanjahu-izrael-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Izrael zažívá další politický pat. Úterní parlamentní volby, už druhé během pěti měsíců, skončily remízou. Většinu v Knesetu nedokáže získat ani premiér Benjamin Netanjahu, ani opoziční lídr Benny Ganc. Přes deset let vládnoucí Netanjahu, který potřebuje sestavit vládu i s ohledem na své korupční kauzy, Izraelce nijak dramaticky nepřesvědčil." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/svet/konec-teflonoveho-premiera-aferami-oslabeny-netanjahu-izraelce-nepresvedcil-42981.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Globální dění v souvislostech">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcasty">Podcasty</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/topol-show">Topol Show</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko-po-zemanovi" title="Česko po Zemanovi">Česko po Zemanovi</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--><div class="wrapper with-bg reversal"><div class="twelve-col"><div class="wrapper"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://www.info.cz/svet",
                                                "name": "Svět"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "/svet/konec-teflonoveho-premiera-aferami-oslabeny-netanjahu-izraelce-nepresvedcil-42981.html",
                                                        "name": "Konec teflonového premiéra? Aférami oslabený Netanjahu Izraelce nepřesvědčil"
                                                        }
                                                        }
                                                    
                    ]
                }
            </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/svet"><span>Svět</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="/svet/konec-teflonoveho-premiera-aferami-oslabeny-netanjahu-izraelce-nepresvedcil-42981.html"><span>Konec teflonového premiéra? Aférami oslabený Netanjahu Izraelce nepřesvědčil</span></a></li></ol></div><!--####--></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/konec-teflonoveho-premiera-aferami-oslabeny-netanjahu-izraelce-nepresvedcil-42981.html">Konec teflonového premiéra? Aférami oslabený Netanjahu Izraelce nepřesvědčil</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/czech-news/state-must-pay-high-sum-to-pilot-for-damaging-his-career-court-42979.html">State must pay high sum to pilot for damaging his career - court</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/holec-cesi-nechteji-migranty-ani-pravici-nebo-levici-dve-studie-vysvetluji-uspech-babise-42977.html">Holec: Češi nechtějí migranty, ani pravici nebo levici. Dvě studie vysvětlují úspěch Babiše </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:57</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/matzner-dluznici-se-mohou-do-problemu-dostat-i-po-oddluzovaci-novele-42949.html">Matzner: Dlužníci se mohou do problémů dostat i po oddlužovací novele</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/spor-o-sumavu-uschle-lesy-pocasi-v-cesku-neovlivnuji-ukazala-mereni-42973.html">Spor o Šumavu: Uschlé lesy počasí v Česku neovlivňují, ukázala měření</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/parkurovy-jet-set-na-riviere-akci-athiny-onassisove-vyhrala-dcera-zpevaka-springsteena-jessica-1362376" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/parkurovy-jet-set-na-riviere-akci-athiny-onassisove-vyhrala-dcera-zpevaka-springsteena-jessica-1362376&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-963283.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=xvSH-YKGNPnwnIMO6oNnTg&amp;e=2145916800&amp;v=1" alt="Parkurový jet set na Riviéře: Akci Athiny Onassisové vyhrála dcera zpěváka Springsteena Jessica" title="Parkurový jet set na Riviéře: Akci Athiny Onassisové vyhrála dcera zpěváka Springsteena Jessica" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/parkurovy-jet-set-na-riviere-akci-athiny-onassisove-vyhrala-dcera-zpevaka-springsteena-jessica-1362376" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/parkurovy-jet-set-na-riviere-akci-athiny-onassisove-vyhrala-dcera-zpevaka-springsteena-jessica-1362376&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Parkurový jet set na Riviéře: Akci Athiny…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/obrazem-z-fukusimy-se-po-jaderne-havarii-vytratil-zivot-pripomina-ukrajinskou-pripjat-1362381" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/obrazem-z-fukusimy-se-po-jaderne-havarii-vytratil-zivot-pripomina-ukrajinskou-pripjat-1362381&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-963111.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=U4Y2u0fzUbDlPBTeBUF-Kg&amp;e=2145916800&amp;v=1" alt="OBRAZEM: Z Fukušimy se po jaderné havárii vytratil život. Připomíná ukrajinskou Pripjať" title="OBRAZEM: Z Fukušimy se po jaderné havárii vytratil život. Připomíná ukrajinskou Pripjať" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/obrazem-z-fukusimy-se-po-jaderne-havarii-vytratil-zivot-pripomina-ukrajinskou-pripjat-1362381" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/obrazem-z-fukusimy-se-po-jaderne-havarii-vytratil-zivot-pripomina-ukrajinskou-pripjat-1362381&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							OBRAZEM: Z Fukušimy se po jaderné havárii vytratil…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/619505/neuveritelna-drzost-po-zastaveni-stihani-babise-za-capi-hnizdo-se-zeman-neudrzel.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/619505/neuveritelna-drzost-po-zastaveni-stihani-babise-za-capi-hnizdo-se-zeman-neudrzel.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-964054.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=neFn3KseW0rgF7KSgJkckQ&amp;e=2145916800&amp;v=1" alt="„Neuvěřitelná drzost!“ Po zastavení stíhání Babiše za Čapí hnízdo se Zeman neudržel" title="„Neuvěřitelná drzost!“ Po zastavení stíhání Babiše za Čapí hnízdo se Zeman neudržel" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/619505/neuveritelna-drzost-po-zastaveni-stihani-babise-za-capi-hnizdo-se-zeman-neudrzel.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/619505/neuveritelna-drzost-po-zastaveni-stihani-babise-za-capi-hnizdo-se-zeman-neudrzel.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							„Neuvěřitelná drzost!“ Po zastavení stíhání Babiše…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-svet/619538/richard-prisel-o-domov-i-4-z-5-kocek-lide-prchali-pred-zaplavami-ve-spanelsku.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/619538/richard-prisel-o-domov-i-4-z-5-kocek-lide-prchali-pred-zaplavami-ve-spanelsku.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-964046.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=oIlidxYowt8n3zBGStX44A&amp;e=2145916800&amp;v=1" alt="Richard přišel o domov i 4 z 5 koček. Lidé prchali před záplavami ve Španělsku" title="Richard přišel o domov i 4 z 5 koček. Lidé prchali před záplavami ve Španělsku" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-svet/619538/richard-prisel-o-domov-i-4-z-5-kocek-lide-prchali-pred-zaplavami-ve-spanelsku.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/619538/richard-prisel-o-domov-i-4-z-5-kocek-lide-prchali-pred-zaplavami-ve-spanelsku.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Richard přišel o domov i 4 z 5 koček. Lidé prchali…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/97543/izraelske-volby-konec-bibiho-netanjahua-velka-koalice-a-arab-v-cele-opozice.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/97543/izraelske-volby-konec-bibiho-netanjahua-velka-koalice-a-arab-v-cele-opozice.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-964035.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=y0LUnsiBOjY2V1vBqlSFNg&amp;e=2145916800&amp;v=1" alt="Izraelské volby: Konec „Bibiho“ Netanjahua, velká koalice a Arab v čele opozice?" title="Izraelské volby: Konec „Bibiho“ Netanjahua, velká koalice a Arab v čele opozice?" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/97543/izraelske-volby-konec-bibiho-netanjahua-velka-koalice-a-arab-v-cele-opozice.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/97543/izraelske-volby-konec-bibiho-netanjahua-velka-koalice-a-arab-v-cele-opozice.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Izraelské volby: Konec „Bibiho“ Netanjahua, velká…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/97539/inzenyrem-za-vyzkum-obrany-pred-ufo-kriticka-reportaz-v-reflexu-jako-odrazovy-mustek-ezouspechu.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/97539/inzenyrem-za-vyzkum-obrany-pred-ufo-kriticka-reportaz-v-reflexu-jako-odrazovy-mustek-ezouspechu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-964050.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=xXFa7_NnQ5CrIZT-iR4Bog&amp;e=2145916800&amp;v=1" alt="Inženýrem za výzkum obrany před UFO: Kritická reportáž v Reflexu jako odrazový můstek ezoúspěchu" title="Inženýrem za výzkum obrany před UFO: Kritická reportáž v Reflexu jako odrazový můstek ezoúspěchu" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/97539/inzenyrem-za-vyzkum-obrany-pred-ufo-kriticka-reportaz-v-reflexu-jako-odrazovy-mustek-ezouspechu.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/97539/inzenyrem-za-vyzkum-obrany-pred-ufo-kriticka-reportaz-v-reflexu-jako-odrazovy-mustek-ezouspechu.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Inženýrem za výzkum obrany před UFO: Kritická…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/ani-google-ani-apple-zebricku-nejhodnotnejsich-znacek-dominuje-prekvapive-jmeno/sc-3-a-1345443/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/ani-google-ani-apple-zebricku-nejhodnotnejsich-znacek-dominuje-prekvapive-jmeno/sc-3-a-1345443/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-765359.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=YZFVJdakh4FZuigVjKs1rw&amp;e=2145916800&amp;v=1" alt="Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno" title="Ani Google, ani Apple. Žebříčku nejhodnotnějších značek dominuje překvapivé jméno" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/ani-google-ani-apple-zebricku-nejhodnotnejsich-znacek-dominuje-prekvapive-jmeno/sc-3-a-1345443/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/ani-google-ani-apple-zebricku-nejhodnotnejsich-znacek-dominuje-prekvapive-jmeno/sc-3-a-1345443/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Ani Google, ani Apple. Žebříčku nejhodnotnějších…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/16-tipu-a-vychytavek-se-kterymi-dokonale-ovladnete-komunitni-navigaci-waze/sc-3-a-199808/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/16-tipu-a-vychytavek-se-kterymi-dokonale-ovladnete-komunitni-navigaci-waze/sc-3-a-199808/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-919559.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=8gMPunMIdDVOBb_U8pI2PQ&amp;e=2145916800&amp;v=1" alt="16 tipů a vychytávek, se kterými dokonale ovládnete komunitní navigaci Waze" title="16 tipů a vychytávek, se kterými dokonale ovládnete komunitní navigaci Waze" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/16-tipu-a-vychytavek-se-kterymi-dokonale-ovladnete-komunitni-navigaci-waze/sc-3-a-199808/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/16-tipu-a-vychytavek-se-kterymi-dokonale-ovladnete-komunitni-navigaci-waze/sc-3-a-199808/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							16 tipů a vychytávek, se kterými dokonale…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 42981;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide gallery"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://www.info.cz/svet/konec-teflonoveho-premiera-aferami-oslabeny-netanjahu-izraelce-nepresvedcil-42981.html",
            "mainEntityOfPage":"https://www.info.cz/svet/konec-teflonoveho-premiera-aferami-oslabeny-netanjahu-izraelce-nepresvedcil-42981.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/5928271_netanjahu-izrael-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2019-09-18T16:00",
            
                    "dateModified":"2019-09-18T16:03",
                

            "headline":"Konec teflonového premiéra? Aférami oslabený Netanjahu Izraelce nepřesvědčil",
            "description": "Izrael zažívá další politický pat. Úterní parlamentní volby, už druhé během pěti měsíců, skončily remízou. Většinu v Knesetu nedokáže získat ani premiér Benjamin Netanjahu, ani opoziční lídr Benny Ganc. Přes deset let vládnoucí Netanjahu, který potřebuje sestavit vládu i s ohledem na své korupční kauzy, Izraelce nijak dramaticky nepřesvědčil.",
            "image":
                {"@type":"ImageObject",
                    "width": "1050",
                    "height": "591",
                    "url":"https://img.cncenter.cz/img/12/article/5928271_netanjahu-izrael-v0.jpg?v=0"
                },
            
                "associatedMedia":
                [
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5928271_netanjahu-izrael-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5928271_netanjahu-izrael-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5739437_izrael-netanjahu-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5739437_izrael-netanjahu-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5928216_avigdor-lieberman-izrael-volby-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5928216_avigdor-lieberman-izrael-volby-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5928217_ultraortodoxni-zide-izrael-volby-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5928217_ultraortodoxni-zide-izrael-volby-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5928218_modrobila-benny-ganc-izrael-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5928218_modrobila-benny-ganc-izrael-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5651170_benny-gantz-benjamin-netanjahu-izrael-grafika-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5651170_benny-gantz-benjamin-netanjahu-izrael-grafika-v0.jpg?v=0"
                    }],
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Milan Rokos"
                    }]
                ,

            "keywords":"Izrael, volby, Benjamin Netanjahu, koalice, Modrobílá, korupce, Avigdor Lieberman"
            }
        </script><h1 class="title" id="art-title">Konec teflonového premiéra? Aférami oslabený Netanjahu Izraelce nepřesvědčil</h1><div class="box-gallery"><script src="https://img.cncenter.cz/js/default/components/gallery.js?v=41">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>
            var globalTopImg='';
            var fotoNum='NaN';
            var fotoCount='6';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;
            var initOnLoad = 'yes';
            var galleryLockedFrom = '0';
            var options = {};
            var imageUrls = [];
            options.galleryLockedFrom = galleryLockedFrom;

            
                        imageUrls.push({
                        count: '1/6',
                        author: 'Reuters',
                        description: 'Netanjahu po oznámení prvních volebních odhadů',
                        img: 'https://img.cncenter.cz/img/12/normal1050/5928271_netanjahu-izrael-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/svet/63330/konec-teflonoveho-premiera-korupcnimi-aferami-oslabeny-netanjahu-izraelce-nepresvedcil',
                        });
                    
                        imageUrls.push({
                        count: '2/6',
                        author: 'Reuters',
                        description: 'Izraelský premiér Benjamin Netanjahu',
                        img: 'https://img.cncenter.cz/img/12/normal1050/5739437_izrael-netanjahu-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/svet/63330/konec-teflonoveho-premiera-korupcnimi-aferami-oslabeny-netanjahu-izraelce-nepresvedcil',
                        });
                    
                        imageUrls.push({
                        count: '3/6',
                        author: 'Reuters',
                        description: 'Avigdor Lieberman býval Netanjahuovým spojencem, nyní ale patří k jeho rivalům. O povolebním uspořádání Izraele může rozhodnout právě on.',
                        img: 'https://img.cncenter.cz/img/12/normal1050/5928216_avigdor-lieberman-izrael-volby-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/svet/63330/konec-teflonoveho-premiera-korupcnimi-aferami-oslabeny-netanjahu-izraelce-nepresvedcil',
                        });
                    
                        imageUrls.push({
                        count: '4/6',
                        author: 'Reuters',
                        description: 'Voliči ultraortodoxních stran zachovali jejich silné zastoupení v Knesetu',
                        img: 'https://img.cncenter.cz/img/12/normal1050/5928217_ultraortodoxni-zide-izrael-volby-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/svet/63330/konec-teflonoveho-premiera-korupcnimi-aferami-oslabeny-netanjahu-izraelce-nepresvedcil',
                        });
                    
                        imageUrls.push({
                        count: '5/6',
                        author: 'Reuters',
                        description: 'Vůdce izraelského opozičního hnutí Modrobílá Benny Ganc',
                        img: 'https://img.cncenter.cz/img/12/normal1050/5928218_modrobila-benny-ganc-izrael-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/svet/63330/konec-teflonoveho-premiera-korupcnimi-aferami-oslabeny-netanjahu-izraelce-nepresvedcil',
                        });
                    
                        imageUrls.push({
                        count: '6/6',
                        author: 'INFO.CZ',
                        description: 'Benny Gantz a Benjamin Netanjahu',
                        img: 'https://img.cncenter.cz/img/12/normal1050/5651170_benny-gantz-benjamin-netanjahu-izrael-grafika-v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/svet/63330/konec-teflonoveho-premiera-korupcnimi-aferami-oslabeny-netanjahu-izraelce-nepresvedcil',
                        });
                    
                            $(window).load(function() {
                        
                    $('.gallery-main-container').gallery(imageUrls, options);
                    });
                </script><div class="fb-share-button" data-href="https://www.info.cz/svet/konec-teflonoveho-premiera-aferami-oslabeny-netanjahu-izraelce-nepresvedcil-42981.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/svet/63330/konec-teflonoveho-premiera-korupcnimi-aferami-oslabeny-netanjahu-izraelce-nepresvedcil?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5928271_netanjahu-izrael-v0.jpg?v=0" alt="Netanjahu po oznámení prvních volebních odhadů"/></a></li><li><a href="https://www.info.cz/galerie/svet/63330/konec-teflonoveho-premiera-korupcnimi-aferami-oslabeny-netanjahu-izraelce-nepresvedcil?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5739437_izrael-netanjahu-v0.jpg?v=0" alt="Izraelský premiér Benjamin Netanjahu"/></a></li><li><a href="https://www.info.cz/galerie/svet/63330/konec-teflonoveho-premiera-korupcnimi-aferami-oslabeny-netanjahu-izraelce-nepresvedcil?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5928216_avigdor-lieberman-izrael-volby-v0.jpg?v=0" alt="Avigdor Lieberman býval Netanjahuovým spojencem, nyní ale patří k jeho rivalům. O povolebním uspořádání Izraele může rozhodnout právě on."/></a></li><li><a href="https://www.info.cz/galerie/svet/63330/konec-teflonoveho-premiera-korupcnimi-aferami-oslabeny-netanjahu-izraelce-nepresvedcil?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5928217_ultraortodoxni-zide-izrael-volby-v0.jpg?v=0" alt="Voliči ultraortodoxních stran zachovali jejich silné zastoupení v Knesetu"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/svet/63330/konec-teflonoveho-premiera-korupcnimi-aferami-oslabeny-netanjahu-izraelce-nepresvedcil?foto=0"><span class="photos-count">6<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/svet/63330/konec-teflonoveho-premiera-korupcnimi-aferami-oslabeny-netanjahu-izraelce-nepresvedcil?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><!--###--></div><div class="article-authors"><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/812/milan-rokos"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/812_51804cd8c1471c31fd92087466299674.png" alt="Milan Rokos" title="Milan Rokos"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/812/milan-rokos" itemprop="url"><span>Milan Rokos</span></a><div class="date">18. září 2019
			               •
			               16:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Milan Rokos",
			"url":"//www.info.cz/writerprofile/812/milan-rokos",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/812_51804cd8c1471c31fd92087466299674.png"
				}
			}
		</script><script>
                                var author = 'Milan Rokos';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Izrael zažívá další politický pat. Úterní parlamentní volby, už druhé během pěti měsíců, skončily remízou. Většinu v Knesetu nedokáže získat ani premiér Benjamin Netanjahu, ani opoziční lídr Benny Ganc. Přes deset let vládnoucí Netanjahu, který potřebuje sestavit vládu i s ohledem na své korupční kauzy, Izraelce nijak dramaticky nepřesvědčil.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>Do izraelského parlamentu platí nízká vstupní klauzule 3,25 procenta, což se tradičně odráží na velkém počtu stran. Jazýčkem na vahách jsou mnohdy ty menší. Oficiální výsledky nebyly ani ve středu odpoledne zveřejněny, podle těch dílčích se ale zdálo, že jak nacionalistický Likud premiéra Netanjahua, tak i centristické uskupení Modrobílá získají ve 120členném sněmu okolo 32 křesel. Třetí největší silou se stane s asi 10 poslanci blok arabských stran a čtvrté místo obsadí s obdobným ziskem sekulární Izrael, náš domov bývalého ministra obrany Avigdora Liebermana. Právě on se může stát rozhodující silou při sestavování vládní většiny – bez hlasů jeho poslanců se neobejde ani jeden z hlavních politických bloků.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/nazory/novotny-bibi-bez-okolku-bori-stary-rad-pred-volbami-slibil-anektovat-okupovana-uzemi-42913.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5916401-img-palestina-zapadni-breh-jordanu-vojaci-armada-izrael-deti-ilustracni-v0.jpg?v=0" alt="Novotný: Bibi bez okolků boří starý řád. Před volbami slíbil anektovat okupovaná území"/>
      </div>
      <div class="title">Novotný: Bibi bez okolků boří starý řád. Před volbami slíbil anektovat okupovaná území<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Zhruba na svém zůstaly dvě partaje hájící zájmy ultraortodoxních židů, až za nimi je někdejší hegemon Strana práce i levicový Merec usilující o mír s Palestinci. Do Knesetu se na druhou stranu dostane i krajně pravicová partaj ministra školství Naftaliho Beneta.</p>
<h3><strong>Co chce budoucí „kingmaker“ Lieberman?</strong></h3>
<p>Muž, jenž svým odchodem z vlády vyvolal minulé volby, volá po velké koalici Modrobílé, Likudu a své strany Izrael, náš domov. Lieberman má sice ideově blíže k Netanjahuovi než k centristické a levicové opozici, zároveň ale odmítá sedět ve vládě s ultraortodoxními stranami, o něž se „Bibi“ tradičně opírá. <a href="https://www.timesofisrael.com/reiterating-call-for-unity-kingmaker-liberman-sets-out-list-of-secular-demands/" target="_blank" rel="noopener">Své podmínky pro takové angažmá už sdělil serveru The Times of Israel</a> – povinná vojenská služba pro ultraortodoxní židy, povolení veřejné dopravy a otevření obchodů během šabatu a sekulární vzdělání v náboženských školách. Na něco takového šéfové ultraortodoxních stran Šas a Sjednocený judaismus tóry nikdy nepřistoupí, zcela by tak zradili své voliče. O koalici s nevyzpytatelným Liebermanem nestojí ani Netanjahu, pro něhož je teď někdejší spojenec nepřítelem, ani Modrobílí. Myšlenku, že by Lieberman zasedl ve vládě spolu se zástupci stran izraelských Arabů, pak označil za absurdní.</p>
<h3><strong>Jaké jsou varianty dalšího vývoje?</strong></h3>
<p>Vyjednávání se šéfy všech stran, které překročily volební klauzuli, zahájí v příštím týdnu prezident Reuven Rivlin. Šéf Modrobílé Benny Ganc už vyzval k vytvoření vlády národní jednoty, zároveň ale odmítl rozdělování národa a korupci – právě kvůli ní policie hned ve třech odlišných kauzách vyšetřuje premiéra Netanjahua. Sám Netanjahu naopak volá po silné sionistické vládě, je ale jasné, že dostatek spojenců pro ni nenajde.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/svet/utok-na-saudskou-ropu-je-game-changer-cenova-panika-potrva-tydny-rika-analytik-42953.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5923178-img-saudska-arabie-abkajk-churajs-saudska-ropa-v0.jpg?v=0" alt="Útok na saúdskou ropu je game changer, cenová panika potrvá týdny, říká analytik"/>
      </div>
      <div class="title">Útok na saúdskou ropu je game changer, cenová panika potrvá týdny, říká analytik<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Jaké tedy může patová situace skončit? Jednou z variant je odchod Netanjahua a výše zmíněná vláda národní jednoty. To by znamenalo pro deset let nepřetržitě vládnoucího premiéra nejen politický konec, ale dost možná i vězení – už za 14 dní se má ke třem případům premiérovy možné korupce vyjádřit prokurátor Avichaj Mandelblit. A jak už před lety ukázal případ Ehuda Olmerta, izraelská justice se na postavení obviněných politiků nijak neohlíží. Netanjahu se může pokusit přesvědčit Modrobílé o velké koalici, v níž by se na postu premiéra vystřídal s Gancem.</p>
<p>Variantu, v níž by Likud sestavil velkou koalici bez svého šéfa, považuje za představitelnou i brněnský politolog a expert na izraelsko-palestinský konflikt Marek Čejka, který volby pozoruje na místě: „Může to skutečně znamenat konec Netanjahua. Na druhou stranu se ale v žádném případě nevzdá zadarmo a též je mistrem politických návratů,“ upozorňuje pro INFO.CZ.</p>
<p>Další možností je vstup, nebo spíše tolerance vlády stranami izraelských Arabů. Ganc už oznámil, že jednání o sestavení většiny v Knesetu povede s každým – tedy i s arabskými stranami, které až dosud stály v absolutní opozici.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/svet/buh-promluvil-nejuspesnejsi-obchodnik-s-ropou-varuje-pred-krizi-na-blizkem-vychode-42951.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5921012-img-saudska-arabie-ropa-utok-v0.jpg?v=0" alt="„Bůh“ promluvil. Nejúspěšnější obchodník s ropou varuje před krizí na Blízkém východě"/>
      </div>
      <div class="title">„Bůh“ promluvil. Nejúspěšnější obchodník s ropou varuje před krizí na Blízkém východě<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Třetí možností je opakování Netajahuovy vlády s krajní pravicí, náboženskými stranami a Liebermanem – z výše zmíněných důvodů prakticky neschůdné.</p>
<p>Zcela vyloučit nelze ani další volby – poté, co předchozí dvoje skončily patem, ale třetí hlasování v krátké době není pravděpodobné.</p>
<h3><strong>Co to znamená pro mírový proces?</strong></h3>
<p>Nelze v tuto chvíli odhadovat. V každém případě platí, že téma palestinsko-izraelského konfliktu stálo v kampani před volbami relativně stranou. </p>
<p>Pokud by byl premiérem znovu Netanjahu, pokračoval by bezpochyby ve své dosavadní politice a místo snahy o urovnání konfliktu s Palestinci by se soustředil na střet s Íránem. Budoucnost Bibiho je ale značně nejistá, o čemž svědčí i jeho klesající mezinárodní renomé – zatímco před minulými volbami se těšil podpoře amerického prezidenta Donalda Trumpa nebo ruského vůdce Vladimira Putina, v létě se k němu už tito lídři nijak výrazně nehlásili a čekali spíše na výsledek voleb. Putin ho navíc upozornil, že ohlašovaná anexe osad na západním břehu Jordánu odporuje mezinárodnímu právu.</p>
<p>„Oproti letošním jarním volbám je Netanjahuova pozice viditelněji oslabena,“ říká politolog Čejka a připomíná zmíněné korupční kauzy. „V současné povolební situaci je i z tohoto pohledu více ohrožený. I zde ale dosáhl mistrovství odolávat obviněním. Ne nadarmo mu začali už dříve v Izraeli říkat teflonový premiér.“</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/svet/komunalni-volby-v-rusku-vitezstvi-slavi-kreml-i-opozice-42955.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5924486-img-rusko-volby-moskva-v0.jpg?v=0" alt="Komunální volby v Rusku: Vítězství slaví Kreml i opozice"/>
      </div>
      <div class="title">Komunální volby v Rusku: Vítězství slaví Kreml i opozice<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/svet/konec-teflonoveho-premiera-aferami-oslabeny-netanjahu-izraelce-nepresvedcil-42981.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Izrael/1" title="Izrael" class="keyword"><span>Izrael</span></a><span class="divider">|</span><a href="//www.info.cz/tag/volby/1" title="volby" class="keyword"><span>volby</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Benjamin Netanjahu/1" title="Benjamin Netanjahu" class="keyword"><span>Benjamin Netanjahu</span></a><span class="divider">|</span><a href="//www.info.cz/tag/koalice/1" title="koalice" class="keyword"><span>koalice</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Modrobílá/1" title="Modrobílá" class="keyword"><span>Modrobílá</span></a><span class="divider">|</span><a href="//www.info.cz/tag/korupce/1" title="korupce" class="keyword"><span>korupce</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Avigdor Lieberman/1" title="Avigdor Lieberman" class="keyword"><span>Avigdor Lieberman</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/svet/konec-teflonoveho-premiera-aferami-oslabeny-netanjahu-izraelce-nepresvedcil-42981.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/svet" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/konec-teflonoveho-premiera-aferami-oslabeny-netanjahu-izraelce-nepresvedcil-42981.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5928271-img-netanjahu-izrael-v0.jpg?v=0" alt="Konec teflonového premiéra? Aférami oslabený Netanjahu Izraelce nepřesvědčil" title="Konec teflonového premiéra? Aférami oslabený Netanjahu Izraelce nepřesvědčil" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/konec-teflonoveho-premiera-aferami-oslabeny-netanjahu-izraelce-nepresvedcil-42981.html">Konec teflonového premiéra? Aférami oslabený Netanjahu Izraelce nepřesvědčil</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/spor-o-sumavu-uschle-lesy-pocasi-v-cesku-neovlivnuji-ukazala-mereni-42973.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/963951-img-sumava-kurovec-v0.jpg?v=0" alt="Spor o Šumavu: Uschlé lesy počasí v Česku neovlivňují, ukázala měření" title="Spor o Šumavu: Uschlé lesy počasí v Česku neovlivňují, ukázala měření" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/spor-o-sumavu-uschle-lesy-pocasi-v-cesku-neovlivnuji-ukazala-mereni-42973.html">Spor o Šumavu: Uschlé lesy počasí v Česku neovlivňují, ukázala měření</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/holec-cesi-nechteji-migranty-ani-pravici-nebo-levici-dve-studie-vysvetluji-uspech-babise-42977.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5927670-img-babis-ano-priznivci-v0.jpg?v=0" alt="Holec: Češi nechtějí migranty, ani pravici nebo levici. Dvě studie vysvětlují úspěch Babiše" title="Holec: Češi nechtějí migranty, ani pravici nebo levici. Dvě studie vysvětlují úspěch Babiše" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/holec-cesi-nechteji-migranty-ani-pravici-nebo-levici-dve-studie-vysvetluji-uspech-babise-42977.html">Holec: Češi nechtějí migranty, ani pravici nebo levici. Dvě studie vysvětlují úspěch Babiše </a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/pirati-a-spol-jdou-po-penezenkach-prazanu-tohle-vsechno-chteji-zdrazit-42974.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/4981257-img-zdenek-hrib-pirati-v0.jpg?v=0" alt="Piráti a spol. jdou po peněženkách Pražanů. Tohle všechno chtějí zdražit" title="Piráti a spol. jdou po peněženkách Pražanů. Tohle všechno chtějí zdražit" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/pirati-a-spol-jdou-po-penezenkach-prazanu-tohle-vsechno-chteji-zdrazit-42974.html">Piráti a spol. jdou po peněženkách Pražanů. Tohle všechno chtějí zdražit</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/slovensko-pred-volbami-spoji-se-smer-s-extremisty-nastat-by-mohl-i-zemanuv-scenar-42970.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5926794-img-kotleba-slovensko-ls-nase-slovensko-v0.jpg?v=0" alt="Slovensko před volbami: Spojí se Směr s extremisty? Nastat by mohl i Zemanův scénář" title="Slovensko před volbami: Spojí se Směr s extremisty? Nastat by mohl i Zemanův scénář" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/slovensko-pred-volbami-spoji-se-smer-s-extremisty-nastat-by-mohl-i-zemanuv-scenar-42970.html">Slovensko před volbami: Spojí se Směr s extremisty? Nastat by mohl i Zemanův scénář </a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/komunalni-volby-v-rusku-vitezstvi-slavi-kreml-i-opozice-42955.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5924486-img-rusko-volby-moskva-v0.jpg?v=0" alt="Komunální volby v Rusku: Vítězství slaví Kreml i opozice" title="Komunální volby v Rusku: Vítězství slaví Kreml i opozice" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/komunalni-volby-v-rusku-vitezstvi-slavi-kreml-i-opozice-42955.html">Komunální volby v Rusku: Vítězství slaví Kreml i opozice</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/rakousky-experiment-pro-cistsi-planetu-strana-chce-lidem-platit-za-to-ze-nevyhodi-stare-veci-42956.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5924512-img-oprava-pracky-ilustracni-remeslnik-remeslnici-spotrebice-v0.jpg?v=0" alt="Rakouský experiment pro čistší planetu. Strana chce lidem platit za to, že nevyhodí staré věci" title="Rakouský experiment pro čistší planetu. Strana chce lidem platit za to, že nevyhodí staré věci" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/rakousky-experiment-pro-cistsi-planetu-strana-chce-lidem-platit-za-to-ze-nevyhodi-stare-veci-42956.html">Rakouský experiment pro čistší planetu. Strana chce lidem platit za to, že nevyhodí staré věci</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/svet/utok-na-saudskou-ropu-je-game-changer-cenova-panika-potrva-tydny-rika-analytik-42953.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5923178-img-saudska-arabie-abkajk-churajs-saudska-ropa-v0.jpg?v=0" alt="Útok na saúdskou ropu je game changer, cenová panika potrvá týdny, říká analytik" title="Útok na saúdskou ropu je game changer, cenová panika potrvá týdny, říká analytik" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/svet/utok-na-saudskou-ropu-je-game-changer-cenova-panika-potrva-tydny-rika-analytik-42953.html">Útok na saúdskou ropu je game changer, cenová panika potrvá týdny, říká analytik</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368947/jilek-vykon-slavie-na-interu-me-nevydesil-jak-je-na-tom-krejci.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368947/jilek-vykon-slavie-na-interu-me-nevydesil-jak-je-na-tom-krejci.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-964048.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=zm5bvZ9nRh0Za8rLVNo8ag&amp;e=2145916800&amp;v=1" alt="Jílek: Výkon Slavie na Interu mě nevyděsil. Jak je na tom Krejčí?" title="Jílek: Výkon Slavie na Interu mě nevyděsil. Jak je na tom Krejčí?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368947/jilek-vykon-slavie-na-interu-me-nevydesil-jak-je-na-tom-krejci.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368947/jilek-vykon-slavie-na-interu-me-nevydesil-jak-je-na-tom-krejci.html&#039;});">
                                                            							Jílek: Výkon Slavie na Interu mě nevyděsil. Jak je na tom Krejčí?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368933/sadek-u-stridacek-drazdi-ligu-sudim-pry-nevadi-povoleni-ma-sam-od-sebe.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368933/sadek-u-stridacek-drazdi-ligu-sudim-pry-nevadi-povoleni-ma-sam-od-sebe.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-964040.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=-d2cAptpyQaUzpvsF5lY5Q&amp;e=2145916800&amp;v=1" alt="Šádek u střídaček dráždí ligu. Sudím prý nevadí, povolení má sám od sebe" title="Šádek u střídaček dráždí ligu. Sudím prý nevadí, povolení má sám od sebe" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368933/sadek-u-stridacek-drazdi-ligu-sudim-pry-nevadi-povoleni-ma-sam-od-sebe.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368933/sadek-u-stridacek-drazdi-ligu-sudim-pry-nevadi-povoleni-ma-sam-od-sebe.html&#039;});">
                                                            							Šádek u střídaček dráždí ligu. Sudím prý nevadí, povolení má sám od sebe	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/skoda-zahajila-produkci-hybridniho-superbu-iv-uprava-linky-vysla-na-12-milionu-euro-131176" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/skoda-zahajila-produkci-hybridniho-superbu-iv-uprava-linky-vysla-na-12-milionu-euro-131176&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-964042.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=TPcho81F1G4x-8tG7Jdu9w&amp;e=2145916800&amp;v=1" alt="Škoda zahájila produkci hybridního Superbu iV, úprava linky vyšla na 12 milionů euro" title="Škoda zahájila produkci hybridního Superbu iV, úprava linky vyšla na 12 milionů euro" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/skoda-zahajila-produkci-hybridniho-superbu-iv-uprava-linky-vysla-na-12-milionu-euro-131176" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/skoda-zahajila-produkci-hybridniho-superbu-iv-uprava-linky-vysla-na-12-milionu-euro-131176&#039;});">
                                                            							Škoda zahájila produkci hybridního Superbu iV, úprava linky vyšla na 12 milionů…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/zahada-jmenem-syndrom-ruka-noha-usta-pozor-na-zamenu" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/zahada-jmenem-syndrom-ruka-noha-usta-pozor-na-zamenu&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-229988.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=sbWu6mIxsek49ajpyIY5lQ&amp;e=2145916800&amp;v=1" alt="Záhada jménem syndrom ruka-noha-ústa. Pozor na záměnu" title="Záhada jménem syndrom ruka-noha-ústa. Pozor na záměnu" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/zahada-jmenem-syndrom-ruka-noha-usta-pozor-na-zamenu" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/zahada-jmenem-syndrom-ruka-noha-usta-pozor-na-zamenu&#039;});">
                                                            							Záhada jménem syndrom ruka-noha-ústa. Pozor na záměnu	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/619358/jak-zit-zdrave-po-padesatce-je-to-jednodussi-nez-si-myslite.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/619358/jak-zit-zdrave-po-padesatce-je-to-jednodussi-nez-si-myslite.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-963810.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=Pne2zmhkmZuQOo5Xqjzs2g&amp;e=2145916800&amp;v=1" alt="Jak žít zdravě po padesátce? Je to jednodušší, než si myslíte" title="Jak žít zdravě po padesátce? Je to jednodušší, než si myslíte" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/619358/jak-zit-zdrave-po-padesatce-je-to-jednodussi-nez-si-myslite.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/619358/jak-zit-zdrave-po-padesatce-je-to-jednodussi-nez-si-myslite.html&#039;});">
                                                            							Jak žít zdravě po padesátce? Je to jednodušší, než si myslíte	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/krasa/stylove-podzimni-liceni-vsadte-na-barevne-stiny-trpyt-a-tmave-rtenky-6056.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/krasa/stylove-podzimni-liceni-vsadte-na-barevne-stiny-trpyt-a-tmave-rtenky-6056.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-963821.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=UbcTw2_PoZawWc2q4xQkpw&amp;e=2145916800&amp;v=1" alt="Stylové podzimní líčení: Vsaďte na barevné stíny, třpyt a tmavé rtěnky!" title="Stylové podzimní líčení: Vsaďte na barevné stíny, třpyt a tmavé rtěnky!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/krasa/stylove-podzimni-liceni-vsadte-na-barevne-stiny-trpyt-a-tmave-rtenky-6056.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/krasa/stylove-podzimni-liceni-vsadte-na-barevne-stiny-trpyt-a-tmave-rtenky-6056.html&#039;});">
                                                            							Stylové podzimní líčení: Vsaďte na barevné stíny, třpyt a tmavé rtěnky!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/619502/sledovanost-show-marta-klesa-je-to-jen-klaboseni-s-kamarady-a-zadna-zabava-stezuji-si-divaci.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/619502/sledovanost-show-marta-klesa-je-to-jen-klaboseni-s-kamarady-a-zadna-zabava-stezuji-si-divaci.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-963962.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=rtbnsdQCSVRrJWWIH8QdIw&amp;e=2145916800&amp;v=1" alt="Sledovanost show Marta klesá: Je to jen klábosení s kamarády a žádná zábava, stěžují si diváci" title="Sledovanost show Marta klesá: Je to jen klábosení s kamarády a žádná zábava, stěžují si diváci" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/619502/sledovanost-show-marta-klesa-je-to-jen-klaboseni-s-kamarady-a-zadna-zabava-stezuji-si-divaci.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/619502/sledovanost-show-marta-klesa-je-to-jen-klaboseni-s-kamarady-a-zadna-zabava-stezuji-si-divaci.html&#039;});">
                                                            							Sledovanost show Marta klesá: Je to jen klábosení s kamarády a žádná zábava,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-stardance/619412/radka-trestikova-na-konci-sil-spory-na-parketu-i-v-manzelstvi.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-stardance/619412/radka-trestikova-na-konci-sil-spory-na-parketu-i-v-manzelstvi.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-963879.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=DB8obT0hPCJz3uN6LkTiDA&amp;e=2145916800&amp;v=1" alt="Radka Třeštíková na konci sil: Spory na parketu i v manželství!" title="Radka Třeštíková na konci sil: Spory na parketu i v manželství!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-stardance/619412/radka-trestikova-na-konci-sil-spory-na-parketu-i-v-manzelstvi.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-stardance/619412/radka-trestikova-na-konci-sil-spory-na-parketu-i-v-manzelstvi.html&#039;});">
                                                            							Radka Třeštíková na konci sil: Spory na parketu i v manželství!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/velka-pardubicka-2019" class="list-section-theme">
							Velká pardubická 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
							Letní olympijské hry 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/premier-league" class="list-section-theme">
							Premier League
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.info.cz/czech-news/state-must-pay-high-sum-to-pilot-for-damaging-his-career-court-42979.html" class="list-section-article">
															State must pay high sum to pilot for damaging his career - court
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/619554/u-olomouce-havarovalo-obrnene-vozidlo-nekolik-vojaku-bylo-zraneno.html" class="list-section-article">
															U Olomouce havarovalo obrněné vozidlo: Několik vojáků bylo zraněno
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/619519/velka-cena-brna-soukromnik-vydira-chce-dalsich-20-milionu-brno-cast-prisype.html" class="list-section-article">
															Velká cena Brna: Soukromník vydírá! Chce dalších 20 milionů, Brno část...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2020-fotbal" class="list-section-theme">
							EURO 2020 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://fotbalove-prestupy.isport.blesk.cz/" class="list-section-theme">
							Fotbalové přestupy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://isport.blesk.cz/clanek/ostatni-volejbal/368574/havelkova-o-zivote-v-rusku-i-odmitnuti-narodaku-potrebovala-jsem-pauzu.html" class="list-section-article">
															Havelková o životě v Rusku i odmítnutí nároďáku: Potřebovala jsem pauz...
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368947/jilek-vykon-slavie-na-interu-me-nevydesil-jak-je-na-tom-krejci.html" class="list-section-article">
															Jílek: Výkon Slavie na Interu mě nevyděsil. Jak je na tom Krejčí?
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368937/jurecku-zklamalo-jednani-opavy-byl-to-sok-od-zimy-posili-slovacko.html" class="list-section-article">
															Jurečku zklamalo jednání Opavy: Byl to šok. Od zimy posílí Slovácko
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/filmy-2019" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/tag/Tvoje%20tv%C3%A1%C5%99%20m%C3%A1%20zn%C3%A1m%C3%BD%20hlas/1" class="list-section-theme">
							Tvoje tvář 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/stardance" class="list-section-theme">
							StarDance 2019
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/619495/nejsmutnejsi-dil-malych-lasek-budouci-tatinek-se-ditete-zrekne-smskou.html" class="list-section-article">
															Nejsmutnější díl Malých lásek? Budoucí tatínek se dítěte zřekne SMSkou...
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/619519/brno-vlado-dej-ctvrt-miliardy-jinak-motorky-konci.html" class="list-section-article">
															Brno: Vládo, dej čtvrt miliardy, jinak motorky končí!
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-ostrava/619527/obri-ve-vzduchu-dny-nato-v-ostrave-budou-ukazkou-superletounu.html" class="list-section-article">
															Obři ve vzduchu: Dny NATO v Ostravě budou ukázkou superletounů
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/163889/italske-houbove-recepty-chlebova-polevka.html" class="list-section-article">
															Italské houbové recepty: Chlebová polévka
													</a>
											<a href="http://www.maminka.cz/clanek/marie-dolezalova-jsem-proste-jen-matka-je-to-malo-zrejme-ano" class="list-section-article">
															Marie Doležalová: Jsem prostě jen matka! Je to málo? Zřejmě ano!
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/164061/kraska-z-filmu-sladky-zivot-anita-ekbergova-83-zemrela-v-chudobe.html" class="list-section-article">
															Kráska z filmu Sladký život Anita Ekbergová (†83) zemřela v chudobě...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.auto.cz/alko-kalkulacka" class="list-section-theme">
							Alko kalkulačka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.auto.cz/autosalon-frankfurt/2019" class="list-section-theme">
							Autosalon Frankfurt 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.autorevue.cz/ceny-benzinu-a-nafty-nemuseji-stoupat-jen-kvuli-utokum-v-saudske-arabii-nebezpeci-ciha-i-u-nas" class="list-section-article">
															Palivo nemusí zdražit jen kvůli útokům v Saúdské Arábii. Hrozba číhá i...
													</a>
											<a href="https://www.auto.cz/skoda-zahajila-produkci-hybridniho-superbu-iv-uprava-linky-vysla-na-12-milionu-euro-131176" class="list-section-article">
															Škoda zahájila produkci hybridního Superbu iV, úprava linky vyšla na 1...
													</a>
											<a href="https://www.autorevue.cz/nove-suzuki-jimny-2019-v-cr-cena-vybava-priplatky-technicka-data-fotky" class="list-section-article">
															Nové Suzuki Jimny má české ceny. Je to nejlevnější off-road na našem t...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://avmania.zive.cz/prechod-na-dvb-t2" class="list-section-theme">
							Televizní vysílání DVB-T2
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mobilmania.cz/testy/sc-20/" class="list-section-theme">
							Testy mobilních telefonů
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mobilmania.cz/clanky/konecne-zname-kapacity-baterii-u-novych-iphonu-11-prozradil-je-cinsky-regulator/sc-3-a-1346184/default.aspx" class="list-section-article">
															Konečně známe kapacity baterií u nových iPhonů 11. Prozradil je čínský...
													</a>
											<a href="https://www.mobilmania.cz/clanky/ctu-resil-stiznosti-na-minutove-uctovani-prinutit-operatory-uctovat-ferove-po-sekundach-nemuze/sc-3-a-1346187/default.aspx" class="list-section-article">
															ČTÚ řešil stížnosti na minutové účtování. Přinutit operátory účtovat f...
													</a>
											<a href="https://samsungmania.mobilmania.cz/clanky/samsungy-rady-galaxy-note10-jsou-prvnimi-smartphony-s-certifikaci-wi-fi-6/sc-309-a-1346180/default.aspx" class="list-section-article">
															Samsungy řady Galaxy Note10 jsou prvními smartphony s certifikací Wi-F...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.e15.cz/domaci/babis-z-jednani-s-hribem-ma-clovek-psychicke-trauma-projekt-urednicke-ctvrti-bude-pokracovat-1362473" class="list-section-article">
															Babiš: Z jednání s Hřibem má člověk psychické trauma, projekt úřednick...
													</a>
											<a href="https://www.e15.cz/byznys/reality-a-stavebnictvi/zizkovsti-radni-dali-stopku-projektu-evy-jiricne-vadi-jim-vyska-stavby-1362472" class="list-section-article">
															Žižkovští radní dali stopku projektu Evy Jiřičné, vadí jim výška stavb...
													</a>
											<a href="https://www.e15.cz/byznys/doprava-a-logistika/mattoni-odmita-zbourat-sve-reklamni-orlice-meni-je-na-umelecka-dila-1362479" class="list-section-article">
															Mattoni odmítá zbourat své reklamní orlice, mění je na umělecká díla
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
							Bublanina
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.recepty.cz/recept/korejska-ryze-bibimbap-165125" class="list-section-article">
															Korejská rýže Bibimbap
													</a>
											<a href="https://www.recepty.cz/recept/kung-pao-165124" class="list-section-article">
															Kung pao
													</a>
											<a href="https://www.recepty.cz/recept/zeleninova-tempura-165123" class="list-section-article">
															Zeleninová tempura
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/97080/cestovatel-a-dokumentarista-martin-rysavy-na-cestach-mezi-sibiri-a-vietnamem.html" class="list-section-article">
															Cestovatel a dokumentarista Martin Ryšavý: Na cestách mezi Sibiří a Vi...
													</a>
											<a href="https://www.blesk.cz/clanek/cestovani/617284/cina-se-pysni-svetovym-unikatem-nejvyssi-venkovni-vytah-na-svete.html" class="list-section-article">
															Čína se pyšní světovým unikátem: Nejvyšší venkovní výtah na světě
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/97052/chcete-se-projit-po-mesici-staci-navstivit-valle-de-la-luna-na-severu-chile-a-nemusite-ani-do-vesmiru.html" class="list-section-article">
															Chcete se projít po Měsíci? Stačí navštívit Valle de la Luna na severu...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/grilovani" class="list-section-theme">
							Grilování
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://rejstriky.e15.cz/adresa-zlin-podlesi_ii-4934-1148149" class="list-section-article">
															Podlesí II 4934, Zlín
													</a>
											<a href="https://rejstriky.e15.cz/adresa-hronov-zizkova-931-282939" class="list-section-article">
															Žižkova 931, Hronov
													</a>
											<a href="https://rejstriky.e15.cz/adresa-liberec-pod_skalkou-1249-807522" class="list-section-article">
															Pod Skalkou 1249, Liberec
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/novinky/cesti-vedci-objevili-jak-rychleji-odhalit-poskozeni-srdce-nadorem-nadledvin-5080.html" class="list-section-article">
															Čeští vědci objevili, jak rychleji odhalit poškození srdce nádorem nad...
													</a>
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/pet-jednoduchych-zpusobu-jak-poznat-jestli-jste-zdravi-5082.html" class="list-section-article">
															Pět jednoduchých způsobů, jak poznat, jestli jste zdraví
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/619358/jak-zit-zdrave-po-padesatce-je-to-jednodussi-nez-si-myslite.html" class="list-section-article">
															Jak žít zdravě po padesátce? Je to jednodušší, než si myslíte
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://doupe.zive.cz/clanek/obalka-herniho-casopisu-vyzradila-strategii-troy-a-total-war-saga" class="list-section-article">
															Obálka herního časopisu vyzradila strategii Troy: A Total War Saga
													</a>
											<a href="https://doupe.zive.cz/clanek/nova-postava-crypto-se-po-serii-naznaku-poprve-ukazala-i-v-apex-legends" class="list-section-article">
															Nová postava Crypto se po sérii náznaků poprvé ukázala i v Apex Legend...
													</a>
											<a href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/25380/fascinujici-novy-objev-nejhmotnejsi-neutronova-hvezda.html" class="list-section-article">
															Fascinující nový objev: Nejhmotnější neutronová hvězda
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/5925786/bez-urazky-zuzany-bubilkove-zounar-na-vip-premiere-ve-svetru-a-genzerova-valka-ve-stardance.html" class="list-section-article">
															Bez urážky Zuzany Bubílkové: Zounar na VIP premiéře ve svetru a Genzer...
													</a>
											<a href="https://tv.blesk.cz/video/5927581/do-modreho-kodu-dnes-nastupuje-anna-fixova-seznamte-se-s-klarou-strnadovou.html" class="list-section-article">
															Do Modrého kódu dnes nastupuje Anna Fixová, seznamte se s Klárou Strna...
													</a>
											<a href="https://tv.isport.blesk.cz/video/5927542/top-momenty-extraligy-show-sparta-prvni-coach-s-challenge-a-jagr-jako-trener.html" class="list-section-article">
															TOP MOMENTY extraligy: Show Sparta, první Coach´s challenge a Jágr jak...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/kampan/black-friday" class="list-section-article">
															Black Friday
													</a>
											<a href="https://www.mall.cz/apple-iphone-xs" class="list-section-article">
															Apple iPhone XS
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://talk.youradio.cz/?utm_source=backlink" class="list-section-article">
															Youradio Talk
													</a>
											<a href="https://www.pigy.cz/?utm_source=backlink" class="list-section-article">
															Pigy.cz
													</a>
											<a href="https://www.youradio.cz/?utm_source=backlink" class="list-section-article">
															Youradio
													</a>
											<a href="https://www.frekvence1.cz/?utm_source=backlink" class="list-section-article">
															Frekvence 1
													</a>
											<a href="https://www.evropa2.cz/?utm_source=backlink" class="list-section-article">
															Evropa 2
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:redakceinfo@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQyOTgxfGNhdGlkfDYzNjh8';
            var tst = '1568815962000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6368'; //aktuální kategorie
  var catTree = '242,6368'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
