﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Česko']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Insider podcast: V mé práci mi někdy více škodí eurohujeři než odpůrci EU, říká Radek Špicar | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Česko ,průmysl,Evropská unie,Špicar,podcast,Insider Podcast" /><meta name="description" content="Radek Špicar není jen viceprezidentem Svazu průmyslu a dopravy ČR, ale také člověkem, který ve svém volném čase objíždí Českou republiku a snaží se občany přesvědčit o výhodách členství v Evropské unii. Sám se neřadí mezi „eurohujery“, naopak jim v prvním díle Insider Podcastu vytýká, že svým nekritickým obdivem k EU prokazují často medvědí službu odpůrcům EU.&#10;" /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6367" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=29" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=29">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=29">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=197" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=197" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=197",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=197",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=197"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=197" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=20], [pos=0] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 

 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Cesko cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'B8Y1X_7i_ZPJu7yeMMVTFbPp7FS_tERpJMVV9znZNzv.57';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=20], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Insider podcast: V mé práci mi někdy více škodí eurohujeři než odpůrci EU, říká Radek Špicar - Info.cz" /><meta name="twitter:description" content="Radek Špicar není jen viceprezidentem Svazu průmyslu a dopravy ČR, ale také člověkem, který ve svém volném čase objíždí Českou republiku a snaží se občany přesvědčit o výhodách členství v Evropské unii. Sám se neřadí mezi „eurohujery“, naopak jim v prvním díle Insider Podcastu vytýká, že svým nekritickým obdivem k EU prokazují často medvědí službu odpůrcům EU.&#10;" /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/5664006_insider-podcast-jirsa-pur-v0.jpg?v=0" /><meta property="og:title" content="Insider podcast: V mé práci mi někdy více škodí eurohujeři než odpůrci EU, říká Radek Špicar - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/cesko/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar-41345.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/5664006_insider-podcast-jirsa-pur-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Radek Špicar není jen viceprezidentem Svazu průmyslu a dopravy ČR, ale také člověkem, který ve svém volném čase objíždí Českou republiku a snaží se občany přesvědčit o výhodách členství v Evropské unii. Sám se neřadí mezi „eurohujery“, naopak jim v prvním díle Insider Podcastu vytýká, že svým nekritickým obdivem k EU prokazují často medvědí službu odpůrcům EU.&#10;" /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/cesko/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar-41345.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}

				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}

				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});

				window.onload = function() {
					OneSignal.push(function() {

						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});

						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}

			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v10"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:200px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper with-bg reversal"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Zásadní informace z domova">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/byznys" title="Byznys">Byznys</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/strategie">Strategie</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/praha">Praha</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="/volby-evropsky-parlament" title="Volby do EP">Volby do EP</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/cesko" itemprop="item"><span itemprop="name">Česko</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/cesko/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar-41345.html" itemprop="item"><span itemprop="name">Insider podcast: V mé práci mi někdy více škodí eurohujeři než odpůrci EU, říká Radek Špicar</span></a><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar-41345.html">Insider podcast: V mé práci mi někdy více škodí eurohujeři než odpůrci EU, říká Radek Špicar</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:04</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/trumpovi-se-hrouti-dohoda-stoleti-kamenem-urazu-jsou-pozadavky-izraelskeho-premiera-41350.html">Trumpovi se hroutí „dohoda století“. Kamenem úrazu jsou požadavky izraelského premiéra </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/strunc/matasek-babis-a-zeman-jsou-zlocinci-lidi-se-citi-podvedeni-listopad-89-byl-naplanovany-41352.html">Matásek: Babiš a Zeman jsou zločinci. Lidi se cítí podvedení, listopad 89 byl naplánovaný</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/v-cesku-se-chysta-podobne-omezeni-prav-jako-v-polsku-biji-na-poplach-advokati-41342.html">V Česku se chystá podobné omezení práv jako v Polsku, bijí na poplach advokáti</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/volby/volby-do-evropskeho-parlamentu/lepenovci-radikalne-obratili-odchod-z-eu-a-navrat-k-franku-jsou-pase-ted-maji-jine-priority-41339.html">Lepenovci radikálně obrátili: Odchod z EU a návrat k franku jsou pasé. Teď mají jiné priority</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/byznys/reality-a-stavebnictvi/americky-gigant-tpg-koupil-ceske-sklady-dalsi-miliardove-investice-v-cesku-chysta-1358099" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/reality-a-stavebnictvi/americky-gigant-tpg-koupil-ceske-sklady-dalsi-miliardove-investice-v-cesku-chysta-1358099&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-454916.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=OEiIuoql4Lp9tC3G961QAg&amp;e=2145916800&amp;v=1" alt="Americký gigant TPG koupil české sklady. Další miliardové investice v Česku chystá" title="Americký gigant TPG koupil české sklady. Další miliardové investice v Česku chystá" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/byznys/reality-a-stavebnictvi/americky-gigant-tpg-koupil-ceske-sklady-dalsi-miliardove-investice-v-cesku-chysta-1358099" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/reality-a-stavebnictvi/americky-gigant-tpg-koupil-ceske-sklady-dalsi-miliardove-investice-v-cesku-chysta-1358099&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Americký gigant TPG koupil české sklady. Další…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/byznys/prumysl-a-energetika/skoda-za-dva-biliony-byvali-manazeri-volkswagenu-celi-obzalobe-z-podvodu-1358129" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/prumysl-a-energetika/skoda-za-dva-biliony-byvali-manazeri-volkswagenu-celi-obzalobe-z-podvodu-1358129&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-455083.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=ZBp5vfVpAIbMhKhXxQyAow&amp;e=2145916800&amp;v=1" alt="Škoda za dva biliony. Bývalí manažeři Volkswagenu čelí obžalobě z podvodu" title="Škoda za dva biliony. Bývalí manažeři Volkswagenu čelí obžalobě z podvodu" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/byznys/prumysl-a-energetika/skoda-za-dva-biliony-byvali-manazeri-volkswagenu-celi-obzalobe-z-podvodu-1358129" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/prumysl-a-energetika/skoda-za-dva-biliony-byvali-manazeri-volkswagenu-celi-obzalobe-z-podvodu-1358129&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Škoda za dva biliony. Bývalí manažeři Volkswagenu…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/603755/ceka-babise-soud-zalobce-zkouma-spis-k-capimu-hnizdu-a-chysta-se-rozhodnout.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/603755/ceka-babise-soud-zalobce-zkouma-spis-k-capimu-hnizdu-a-chysta-se-rozhodnout.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-455100.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=4BSnLpNtSyZ4ORfIcP1P2w&amp;e=2145916800&amp;v=1" alt="Čeká Babiše soud? Žalobce zkoumá spis k Čapímu hnízdu a chystá se rozhodnout" title="Čeká Babiše soud? Žalobce zkoumá spis k Čapímu hnízdu a chystá se rozhodnout" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/603755/ceka-babise-soud-zalobce-zkouma-spis-k-capimu-hnizdu-a-chysta-se-rozhodnout.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/603755/ceka-babise-soud-zalobce-zkouma-spis-k-capimu-hnizdu-a-chysta-se-rozhodnout.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Čeká Babiše soud? Žalobce zkoumá spis k Čapímu…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-svet/603732/zachrana-za-pet-dvanact-do-kolapsu-notre-dame-zbyvaly-minuty-nadeji-ztraceli-i-hasici.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/603732/zachrana-za-pet-dvanact-do-kolapsu-notre-dame-zbyvaly-minuty-nadeji-ztraceli-i-hasici.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-454994.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=XEkSzI4ksj4x7poavvEkyQ&amp;e=2145916800&amp;v=1" alt="Záchrana za pět dvanáct: Do kolapsu Notre-Dame zbývaly minuty, naději ztráceli i hasiči" title="Záchrana za pět dvanáct: Do kolapsu Notre-Dame zbývaly minuty, naději ztráceli i hasiči" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-svet/603732/zachrana-za-pet-dvanact-do-kolapsu-notre-dame-zbyvaly-minuty-nadeji-ztraceli-i-hasici.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/603732/zachrana-za-pet-dvanact-do-kolapsu-notre-dame-zbyvaly-minuty-nadeji-ztraceli-i-hasici.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Záchrana za pět dvanáct: Do kolapsu Notre-Dame…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/zpravy/94598/patrani-po-divce-z-uhrinevsi-skoncilo-policie-ji-nasla-na-letisti-ve-vidni-unesla-ji-matka.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/zpravy/94598/patrani-po-divce-z-uhrinevsi-skoncilo-policie-ji-nasla-na-letisti-ve-vidni-unesla-ji-matka.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-454842.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=z8DwvT1NjaPZI-nQDeMNGw&amp;e=2145916800&amp;v=1" alt="Pátrání po dívce z Uhříněvsi skončilo. Policie ji našla na letišti ve Vídni, unesla ji matka" title="Pátrání po dívce z Uhříněvsi skončilo. Policie ji našla na letišti ve Vídni, unesla ji matka" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/zpravy/94598/patrani-po-divce-z-uhrinevsi-skoncilo-policie-ji-nasla-na-letisti-ve-vidni-unesla-ji-matka.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/zpravy/94598/patrani-po-divce-z-uhrinevsi-skoncilo-policie-ji-nasla-na-letisti-ve-vidni-unesla-ji-matka.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Pátrání po dívce z Uhříněvsi skončilo. Policie ji…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/prostor-x/94563/psycholozka-pavelcova-deti-zavislych-na-elektronice-pribyva-maji-deprese-a-boji-se-byt-offline.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/94563/psycholozka-pavelcova-deti-zavislych-na-elektronice-pribyva-maji-deprese-a-boji-se-byt-offline.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-454574.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=_beHHWUPVwR6Wi53eJReYA&amp;e=2145916800&amp;v=1" alt="Psycholožka Pavelcová: Dětí závislých na elektronice přibývá, mají deprese a bojí se být offline" title="Psycholožka Pavelcová: Dětí závislých na elektronice přibývá, mají deprese a bojí se být offline" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/prostor-x/94563/psycholozka-pavelcova-deti-zavislych-na-elektronice-pribyva-maji-deprese-a-boji-se-byt-offline.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/94563/psycholozka-pavelcova-deti-zavislych-na-elektronice-pribyva-maji-deprese-a-boji-se-byt-offline.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Psycholožka Pavelcová: Dětí závislých na…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-166110.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=EVdIhZ_nxHPgK6guSV5TEg&amp;e=2145916800&amp;v=1" alt="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda" title="RECENZE: Huawei Nova 3 — vysvitla cenově dostupná hvězda" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/recenze-huawei-nova-3--vysvitla-cenove-dostupna-hvezda/sc-3-a-1342713/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							RECENZE: Huawei Nova 3 — vysvitla cenově dostupná…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/biblicka-potopa-ceska-jak-bychom-dopadli-kdyby-nas-zatopil-ocean/sc-3-a-198047/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/biblicka-potopa-ceska-jak-bychom-dopadli-kdyby-nas-zatopil-ocean/sc-3-a-198047/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-453287.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=elMv-zg3CDuEkuTfbpwrow&amp;e=2145916800&amp;v=1" alt="Biblická potopa Česka: Jak bychom dopadli, kdyby nás zatopil oceán" title="Biblická potopa Česka: Jak bychom dopadli, kdyby nás zatopil oceán" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/biblicka-potopa-ceska-jak-bychom-dopadli-kdyby-nas-zatopil-ocean/sc-3-a-198047/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/biblicka-potopa-ceska-jak-bychom-dopadli-kdyby-nas-zatopil-ocean/sc-3-a-198047/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Biblická potopa Česka: Jak bychom dopadli, kdyby…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 41345;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide gallery" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="https://www.info.cz/cesko/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar-41345.html"/><h1 id="art-title" class="title" itemprop="name headline">Insider podcast: V mé práci mi někdy více škodí eurohujeři než odpůrci EU, říká Radek Špicar</h1><meta itemprop="thumbnailUrl" name="thumbnail" content="https://img.cncenter.cz/img/12/gsmall/5664006_insider-podcast-jirsa-pur-v0.jpg?v=0"/><span itemprop="associatedMedia image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://img.cncenter.cz/img/12/article/5664006_insider-podcast-jirsa-pur-v0.jpg?v=0"/></span><meta itemprop="datePublished" content="2019-04-17T12:00"/><meta itemprop="dateModified" content="2019-04-17T11:57"/><div class="box-gallery"><script src="//img.cncenter.cz/js/default/components/gallery.js?v=3">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>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</script><div class="fb-share-button" data-href="https://www.info.cz/cesko/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar-41345.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/cesko/58428/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5664006_insider-podcast-jirsa-pur-v0.jpg?v=0" alt="Insider Podcast"/></a></li><li><a href="https://www.info.cz/galerie/cesko/58428/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5663951_insider-podcast-radek-spicar-ilustracni-v0.jpg?v=0" alt="Insider podcast 1 - Michal Půr"/></a></li><li><a href="https://www.info.cz/galerie/cesko/58428/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5663950_insider-podcast-radek-spicar-ilustracni-v0.jpg?v=0" alt="Insider podcast 1 - Tomáš Jirsa"/></a></li><li><a href="https://www.info.cz/galerie/cesko/58428/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5663949_insider-podcast-radek-spicar-ilustracni-v0.jpg?v=0" alt="Insider podcast 1 - Tomáš Jirsa"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/cesko/58428/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar?foto=0"><span class="photos-count">13<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/cesko/58428/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><!--###--></div><div class="article-authors" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div class="authors-simple float-right"><span>Autor:</span><span class="authors-simple-list" itemprop="name">urm</span>
                                -
                                <span>17. dubna 2019
                                    •
                                    12:00</span></div><script>
                                var author = 'urm';
                            </script></div><span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.info.cz"/><meta itemprop="name" content="Info.cz"/><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"/></span></span><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Radek Špicar není jen viceprezidentem Svazu průmyslu a dopravy ČR, ale také člověkem, který ve svém volném čase objíždí Českou republiku a snaží se občany přesvědčit o výhodách členství v Evropské unii. Sám se neřadí mezi „eurohujery“, naopak jim v prvním díle Insider Podcastu vytýká, že svým nekritickým obdivem k EU prokazují často medvědí službu odpůrcům EU.</p>
<script charset="utf-8" type="text/javascript" src="https://www.buzzsprout.com/254168/1043601-insider-1-radek-spicar.js?player=small"></script></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p>Tomáš Jirsa a Michal Půr se se Špicarem nebavili ovšem jen o Evropské unii. Dozvíte se mimo jiné, jaký je jeho názor na výměnu ministrů ve vládě a proč si myslí, že vytvoření funkce vicepremiéra pro ekonomiku je špatný nápad.</p>
<p> <div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/nazory/pur-blizi-se-masivni-dotace-na-elektromobily-politici-prilis-pozde-zjisti-co-zpusobili-41334.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5663406-img-purova-vendeta-grafika-v1.jpg?v=1" alt="Půr: Blíží se masivní dotace na elektromobily. Politici příliš pozdě zjistí, co způsobili"/>
      </div>
      <div class="title">Půr: Blíží se masivní dotace na elektromobily. Politici příliš pozdě zjistí, co způsobili<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
<div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/evropska-unie/czexit-prijit-muze-nechci-zit-s-pocitem-ze-jsem-proti-tomu-nic-nedelal-rika-radek-spicar-37716.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5256369-img-spicar-czexit-prumysl-v0.jpg?v=0" alt="Czexit přijít může. Nechci žít s pocitem, že jsem proti tomu nic nedělal, říká Radek Špicar "/>
      </div>
      <div class="title">Czexit přijít může. Nechci žít s pocitem, že jsem proti tomu nic nedělal, říká Radek Špicar <!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
<div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/matasek-babis-a-zeman-jsou-zlocinci-lidi-se-citi-podvedeni-listopad-89-byl-naplanovany-41352.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5663996-img-strunc-video-matasek-v1.jpg?v=1" alt="Matásek: Babiš a Zeman jsou zločinci. Lidi se cítí podvedení, listopad 89 byl naplánovaný"/>
      </div>
      <div class="title">Matásek: Babiš a Zeman jsou zločinci. Lidi se cítí podvedení, listopad 89 byl naplánovaný<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/cesko/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar-41345.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="article-advertisement"><script>if(typeof _SAS === 'object') _SAS.sklik('sklik/info');</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Česko /1" title="Česko " class="keyword"><span>Česko </span></a><span class="divider">|</span><a href="//www.info.cz/tag/průmysl/1" title="průmysl" class="keyword"><span>průmysl</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Evropská unie/1" title="Evropská unie" class="keyword"><span>Evropská unie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Špicar/1" title="Špicar" class="keyword"><span>Špicar</span></a><span class="divider">|</span><a href="//www.info.cz/tag/podcast/1" title="podcast" class="keyword"><span>podcast</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Insider Podcast/1" title="Insider Podcast" class="keyword"><span>Insider Podcast</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/cesko/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar-41345.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/cesko" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="seo-layout">
<style>
			#cnc-seo-box-442 .cnc-seo-box {
				margin: 15px 0;
			}

			#cnc-seo-box-442 .cnc-seo-box .cnc-seo-box-body {
				box-sizing: border-box;
				width: 100%;
				padding: 20px;

				background: #FFF;
				border: 1px solid #dcdcdc;
				color: #323232;
				font-size: 15px;
				line-height: 1.5;
			}

			#cnc-seo-box-442 .cnc-seo-box .cnc-seo-box-body a,
			#cnc-seo-box-442 .cnc-seo-box .cnc-seo-box-body .headline {
				color: #ff0000;
			}

			#cnc-seo-box-442 .cnc-seo-box .cnc-seo-box-body a {
				text-decoration: underline;
			}
			#cnc-seo-box-442 .cnc-seo-box .cnc-seo-box-body a:hover {
				text-decoration: none;
			}

			#cnc-seo-box-442 .cnc-seo-box .cnc-seo-box-body a,
			#cnc-seo-box-442 .cnc-seo-box .cnc-seo-box-body p {
				font-size: 15px;
			}

			#cnc-seo-box-442 .cnc-seo-box .cnc-seo-box-body p {
				margin: 15px 0;
				padding: 0;
			}

			#cnc-seo-box-442 .cnc-seo-box .cnc-seo-box-body p:last-child {
				margin-bottom: 5px;
			}

			#cnc-seo-box-442 .cnc-seo-box .cnc-seo-box-body .seo-box-title {
				margin: 0 0 15px; padding-left: 0;
			}

			#cnc-seo-box-442 .cnc-seo-box .cnc-seo-box-body .seo-box-title,
			#cnc-seo-box-442 .cnc-seo-box .cnc-seo-box-body .seo-box-title a {
				font-size: 20px;
			}

			#cnc-seo-box-442 .cnc-seo-box .cnc-seo-box-body .seo-box-tag {
				display: inline-block;
				margin: 5px 10px 5px 0;
				padding: 3px 10px;

				font-size: 13px;
				font-weight: bold;
				line-height: 18px;

				border: 1px solid #DCDCDC;
				border-radius: 5px;
				color: #323232;
				text-align: center;
				text-decoration: none;

				white-space: nowrap;
			}

			#cnc-seo-box-442 .cnc-seo-box .cnc-seo-box-body .seo-box-tag:hover {
				text-decoration: underline;
			}
		</style>
<div id="cnc-seo-box-442">
<div class="cnc-seo-box"><div class="cnc-seo-box-body">
<h2 class="seo-box-title"><a href="https://www.info.cz/hra-o-truny-game-of-thrones">Hra o trůny (Game of Thrones)</a></h2><p>Redakce INFO.CZ pro své čtenáře připravila tematický speciál k poslední řadě seriálu Hra o trůny (Game of Thrones). Zájemci si budou moci před osmou sérií postupně připomenout postavy i dosavadní odvysílané epizody a dozví se o všech nových trailerech a spoilerech, které vyjdou najevo. Premiéra osmé řady se uskuteční 14. dubna 2019 (v Česku 15. dubna ve 3 hodiny ráno).</p> <p><a href="https://www.info.cz/game-of-thrones-serial-wiki" class="seo-box-tag">O seriálu<!--_--></a> <a href="https://www.info.cz/game-of-thrones-postavy-serial" class="seo-box-tag">Postavy<!--_--></a> <a href="https://www.info.cz/game-of-thrones-hra-o-truny-rody" class="seo-box-tag">Rody<!--_--></a> <a href="https://www.info.cz/game-of-thrones-serie-online" class="seo-box-tag">Shrnutí epizod<!--_--></a> <a href="https://www.info.cz/game-of-thrones-herci-serial" class="seo-box-tag">Herci<!--_--></a> <a href="https://www.info.cz/game-of-thrones-knihy-serial" class="seo-box-tag">Knihy<!--_--></a> <a href="https://www.info.cz/game-of-thrones-mapa-hra-o-truny" class="seo-box-tag">Mapa<!--_--></a> <a href="https://www.info.cz/game-of-thrones-titulky-hra-o-truny-stahnout" class="seo-box-tag">Titulky<!--_--></a> <a href="https://www.info.cz/hra-o-truny-trailer-8-serie-game-of-thrones" class="seo-box-tag">Trailer<!--_--></a> <a href="https://www.info.cz/game-of-thrones-deskova-hra-karetni" class="seo-box-tag">Stolní hry<!--_--></a> <a href="https://www.info.cz/magazin/konec-serialu-hra-o-truny-se-blizi-tohle-jsou-nejpravdepodobnejsi-teorie-jak-to-cele-dopadne-14872.html" class="seo-box-tag">Jak to dopadne?<!--_--></a> <a href="https://www.info.cz/hra-o-truny-8-serie-fotografie-spoiler" class="seo-box-tag">Fotografie z 8. série<!--_--></a> <a href="https://www.info.cz/hra-o-truny/hra-o-truny-vydejte-se-po-stopach-oblibeneho-serialu-ceka-vas-slunna-malta-i-zasnezeny-island-39795.html" class="seo-box-tag">Cestujte po stopách Hry o trůny<!--_--></a> </p> <p><a href="https://www.info.cz/game-of-thrones-s08e01-online-titulky" class="seo-box-tag">Game of Thrones s08e01 - shrnutí prvního dílu<!--_--></a> </p></div></div>
<script>
				// odstran prazdne paragrafy
				(function($){
					var $seoBox = $('#cnc-seo-box-442');
					var $para;

					$seoBox.find('p').each(function(i, p){
						$para = $(p);
						if ($para.text() == ' ' || $para.is(':empty'))
							$para.remove();
					});

					
                // move seo box to the desired place


					//isport
                	if ($(".article-keywords").length) {
//                		$(".article-keywords").before($("[id^=cnc-seo-box]"));
//                		$("[id^=cnc-seo-box]").addClass("mt-20");
                	}

					//mobile
                    else if ($(".mobile").length) {
     
						if($(".content.copy-content").length) {
						
							// Don't display seo-box in premium articles
							if ($(".subscription-box.fade-out").length === 0) {
							
								$(".content.copy-content").append($("[id^=cnc-seo-box]")); 
								
								$("[id^=cnc-seo-box]").addClass("mt-20");
							}

						}
                    }

					//other magss
//                    else {
//                    	if($(".artContent").length) {$(".artContent").append($("[id^=cnc-seo-box]"));}
//                    	else if($(".keywords").length) {$(".keywords").before($("[id^=cnc-seo-box]"));}
//						else if($(".tagsFooter").length) {$(".articleBody").append($("[id^=cnc-seo-box]"));}
                        
                        /*blesk exception*/
//						if($(".author.auth-margin").length) {
//							$(".author.auth-margin").after($("[id^=cnc-seo-box]"));
//							$("[id^=cnc-seo-box]").css("margin-left","-80px")
//						}

//						$("[id^=cnc-seo-box]").addClass("mt-20");
//                    }
					
					
                    var mag_url = window.location.href;

                    // info.cz
//					if(mag_url.indexOf("info.cz")) {$("article.main-article .content").after($("[id^=cnc-seo-box]"));}

					// zeny.cz   
//					if ($(".seo-box-move")) {$(".article-content .seo-box-move").append($("[id^=cnc-seo-box]"));}
					
					// pod platici box-isport
//					if($(".subscription-box").length) {
//						$(".subscription-box").append($("[id^=cnc-seo-box]"));
//					}


					// defaultní použití
					// - v šabloně pro detail článku umístit na požadované místo
					// <div class="seo-box-move"><!--##--></div>
					if ($(".seo-box-move").length) {
						$(".seo-box-move").html($(".seo-layout [id^=cnc-seo-box]"));
					}

                          
				})(jQuery);

			</script>
</div>
</div><style>
			.cnc-seo-box .cnc-seo-box-body h1 a,
			.cnc-seo-box .cnc-seo-box-body h2 a,
			.cnc-seo-box .cnc-seo-box-body h3 a {
			color: #000000 !important;
			}

			.cnc-seo-box .cnc-seo-box-body h1,
			.cnc-seo-box .cnc-seo-box-body h2,
			.cnc-seo-box .cnc-seo-box-body h3 {
			margin-left: 0 !important;
			}

			.cnc-seo-box .cnc-seo-box-body h1 a,
			.cnc-seo-box .cnc-seo-box-body h2 a {
			font-size: 20px !important;
			}

			.cnc-seo-box .cnc-seo-box-body h3 a {
			font-size: 15px !important;
			}

			.cnc-seo-box .cnc-seo-box-body .seo-box-title,
			.cnc-seo-box .cnc-seo-box-body .seo-box-title a {
			color: #ff0000 !important;
			font-size: 20px !important;
			}

		</style>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar-41345.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5664006-img-insider-podcast-jirsa-pur-v0.jpg?v=0" alt="Insider podcast: V mé práci mi někdy více škodí eurohujeři než odpůrci EU, říká Radek Špicar" title="Insider podcast: V mé práci mi někdy více škodí eurohujeři než odpůrci EU, říká Radek Špicar" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar-41345.html">Insider podcast: V mé práci mi někdy více škodí eurohujeři než odpůrci EU, říká Radek Špicar</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/trumpovi-se-hrouti-dohoda-stoleti-kamenem-urazu-jsou-pozadavky-izraelskeho-premiera-41350.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3452191-img-donald-trump-benjamin-netanjahu-izrael-v0.jpg?v=0" alt="Trumpovi se hroutí „dohoda století“. Kamenem úrazu jsou požadavky izraelského premiéra" title="Trumpovi se hroutí „dohoda století“. Kamenem úrazu jsou požadavky izraelského premiéra" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/trumpovi-se-hrouti-dohoda-stoleti-kamenem-urazu-jsou-pozadavky-izraelskeho-premiera-41350.html">Trumpovi se hroutí „dohoda století“. Kamenem úrazu jsou požadavky izraelského premiéra </a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/matasek-babis-a-zeman-jsou-zlocinci-lidi-se-citi-podvedeni-listopad-89-byl-naplanovany-41352.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5663996-img-strunc-video-matasek-v1.jpg?v=1" alt="Matásek: Babiš a Zeman jsou zločinci. Lidi se cítí podvedení, listopad 89 byl naplánovaný" title="Matásek: Babiš a Zeman jsou zločinci. Lidi se cítí podvedení, listopad 89 byl naplánovaný" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/matasek-babis-a-zeman-jsou-zlocinci-lidi-se-citi-podvedeni-listopad-89-byl-naplanovany-41352.html">Matásek: Babiš a Zeman jsou zločinci. Lidi se cítí podvedení, listopad 89 byl naplánovaný</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/volby/volby-do-evropskeho-parlamentu/lepenovci-radikalne-obratili-odchod-z-eu-a-navrat-k-franku-jsou-pase-ted-maji-jine-priority-41339.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5663337-img-marine-le-penova-francie-krajni-pravice-v0.jpg?v=0" alt="Lepenovci radikálně obrátili: Odchod z EU a návrat k franku jsou pasé. Teď mají jiné priority" title="Lepenovci radikálně obrátili: Odchod z EU a návrat k franku jsou pasé. Teď mají jiné priority" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/volby/volby-do-evropskeho-parlamentu/lepenovci-radikalne-obratili-odchod-z-eu-a-navrat-k-franku-jsou-pase-ted-maji-jine-priority-41339.html">Lepenovci radikálně obrátili: Odchod z EU a návrat k franku jsou pasé. Teď mají jiné priority</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/zavazny-koalicni-stret-na-obzoru-cssd-boj-o-bankovni-dan-prohraje-nebo-porazene-vycouva-41349.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5663825-img-andrej-babis-jiri-hamacek-v0.jpg?v=0" alt="Závažný koaliční střet na obzoru. ČSSD boj o bankovní daň prohraje, nebo poraženě vycouvá" title="Závažný koaliční střet na obzoru. ČSSD boj o bankovní daň prohraje, nebo poraženě vycouvá" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/zavazny-koalicni-stret-na-obzoru-cssd-boj-o-bankovni-dan-prohraje-nebo-porazene-vycouva-41349.html">Závažný koaliční střet na obzoru. ČSSD boj o bankovní daň prohraje, nebo poraženě vycouvá</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/cesko/stuchlik-moje-miliony-pro-ano-nebyly-investice-ale-podminka-a-verim-ze-primatorem-budu-41333.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5661402-img-prostor-x-video-stuchlik-v1.jpg?v=1" alt="Stuchlík: Moje miliony pro ANO nebyly investice, ale podmínka. A věřím, že primátorem budu" title="Stuchlík: Moje miliony pro ANO nebyly investice, ale podmínka. A věřím, že primátorem budu" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/cesko/stuchlik-moje-miliony-pro-ano-nebyly-investice-ale-podminka-a-verim-ze-primatorem-budu-41333.html">Stuchlík: Moje miliony pro ANO nebyly investice, ale podmínka. A věřím, že primátorem budu</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/macura-faltynek-je-mazany-lisak-jeho-kauza-je-nestastna-ale-neverim-ze-by-si-nabehl-na-vidle-41316.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5148521-img-cesko-politika-primator-ostrava-macura-ano-v0.jpg?v=0" alt="Macura: Faltýnek je mazaný lišák. Jeho kauza je nešťastná, ale nevěřím, že by si naběhl na vidle" title="Macura: Faltýnek je mazaný lišák. Jeho kauza je nešťastná, ale nevěřím, že by si naběhl na vidle" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/macura-faltynek-je-mazany-lisak-jeho-kauza-je-nestastna-ale-neverim-ze-by-si-nabehl-na-vidle-41316.html">Macura: Faltýnek je mazaný lišák. Jeho kauza je nešťastná, ale nevěřím, že by si naběhl na vidle</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/cesko/konec-lidstva-teorie-o-rostouci-muzske-neplodnosti-zavani-podvodem-41296.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5657167-img-neplodnost-ivf-par-tehotenstvi-tehotensky-test-v0.jpg?v=0" alt="Konec lidstva? Teorie o rostoucí mužské neplodnosti zavání podvodem" title="Konec lidstva? Teorie o rostoucí mužské neplodnosti zavání podvodem" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/cesko/konec-lidstva-teorie-o-rostouci-muzske-neplodnosti-zavani-podvodem-41296.html">Konec lidstva? Teorie o rostoucí mužské neplodnosti zavání podvodem</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/362115/jeden-ronaldo-nestaci-eru-cr7-v-lm-ukoncili-hladovi-mladici-ajaxu.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/362115/jeden-ronaldo-nestaci-eru-cr7-v-lm-ukoncili-hladovi-mladici-ajaxu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-454985.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=TezZnYYKhi7ZrZKzQRgBeQ&amp;e=2145916800&amp;v=1" alt="Jeden Ronaldo nestačí. Éru CR7 v LM ukončili hladoví mladíci Ajaxu" title="Jeden Ronaldo nestačí. Éru CR7 v LM ukončili hladoví mladíci Ajaxu" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/362115/jeden-ronaldo-nestaci-eru-cr7-v-lm-ukoncili-hladovi-mladici-ajaxu.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/362115/jeden-ronaldo-nestaci-eru-cr7-v-lm-ukoncili-hladovi-mladici-ajaxu.html&#039;});">
                                                            							Jeden Ronaldo nestačí. Éru CR7 v LM ukončili hladoví mladíci Ajaxu	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/hokej-nhl/362120/poprava-tampy-nevim-co-rict-hlesl-stamkos-rozpadne-se-hvezdna-parta.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-nhl/362120/poprava-tampy-nevim-co-rict-hlesl-stamkos-rozpadne-se-hvezdna-parta.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-455089.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=4YkOHAzwXQ_ecPY1MsDSKg&amp;e=2145916800&amp;v=1" alt="Poprava Tampy. Nevím, co říct, hlesl Stamkos. Rozpadne se hvězdná parta?" title="Poprava Tampy. Nevím, co říct, hlesl Stamkos. Rozpadne se hvězdná parta?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/hokej-nhl/362120/poprava-tampy-nevim-co-rict-hlesl-stamkos-rozpadne-se-hvezdna-parta.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-nhl/362120/poprava-tampy-nevim-co-rict-hlesl-stamkos-rozpadne-se-hvezdna-parta.html&#039;});">
                                                            							Poprava Tampy. Nevím, co říct, hlesl Stamkos. Rozpadne se hvězdná parta?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/porsche-911-speedster-oficialne-je-to-krasna-zadokolka-s-manualem-128821" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/porsche-911-speedster-oficialne-je-to-krasna-zadokolka-s-manualem-128821&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-454914.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=xHI9xZ2DQewgzPFsGLcfWg&amp;e=2145916800&amp;v=1" alt="Porsche 911 Speedster oficiálně: Je to krásná zadokolka s manuálem" title="Porsche 911 Speedster oficiálně: Je to krásná zadokolka s manuálem" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/porsche-911-speedster-oficialne-je-to-krasna-zadokolka-s-manualem-128821" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/porsche-911-speedster-oficialne-je-to-krasna-zadokolka-s-manualem-128821&#039;});">
                                                            							Porsche 911 Speedster oficiálně: Je to krásná zadokolka s manuálem	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/nikol-stibrova-to-schytala-od-matek-vycetly-ji-ze-syn-patla-po-vyloze" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/nikol-stibrova-to-schytala-od-matek-vycetly-ji-ze-syn-patla-po-vyloze&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-342379.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=xMvjNbc1dk0Y9eE9JXALRA&amp;e=2145916800&amp;v=1" alt="Nikol Štíbrová to schytala od matek! Vyčetly jí, že syn patlá po výloze" title="Nikol Štíbrová to schytala od matek! Vyčetly jí, že syn patlá po výloze" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/nikol-stibrova-to-schytala-od-matek-vycetly-ji-ze-syn-patla-po-vyloze" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/nikol-stibrova-to-schytala-od-matek-vycetly-ji-ze-syn-patla-po-vyloze&#039;});">
                                                            							Nikol Štíbrová to schytala od matek! Vyčetly jí, že syn patlá po výloze	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/603367/mate-sesty-smysl-poznejte-v-cem-spociva-psychicka-sila-podle-vaseho-znameni.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/603367/mate-sesty-smysl-poznejte-v-cem-spociva-psychicka-sila-podle-vaseho-znameni.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-454556.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=TnqdXSZq_OlsE-6Ha6qNzA&amp;e=2145916800&amp;v=1" alt="Máte šestý smysl? Poznejte, v čem spočívá psychická síla podle vašeho znamení" title="Máte šestý smysl? Poznejte, v čem spočívá psychická síla podle vašeho znamení" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/603367/mate-sesty-smysl-poznejte-v-cem-spociva-psychicka-sila-podle-vaseho-znameni.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/603367/mate-sesty-smysl-poznejte-v-cem-spociva-psychicka-sila-podle-vaseho-znameni.html&#039;});">
                                                            							Máte šestý smysl? Poznejte, v čem spočívá psychická síla podle vašeho znamení	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/victoria-beckham-slavi-45-podivejte-se-na-15-jejich-outfitu-ktere-jsou-vecnou-inspiraci-5501.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/victoria-beckham-slavi-45-podivejte-se-na-15-jejich-outfitu-ktere-jsou-vecnou-inspiraci-5501.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-454896.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=yGXpDNSFaf4LwWOj9xHX9A&amp;e=2145916800&amp;v=1" alt="Victoria Beckham slaví 45! Podívejte se na 15 jejích outfitů, které jsou věčnou inspirací" title="Victoria Beckham slaví 45! Podívejte se na 15 jejích outfitů, které jsou věčnou inspirací" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/victoria-beckham-slavi-45-podivejte-se-na-15-jejich-outfitu-ktere-jsou-vecnou-inspiraci-5501.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/victoria-beckham-slavi-45-podivejte-se-na-15-jejich-outfitu-ktere-jsou-vecnou-inspiraci-5501.html&#039;});">
                                                            							Victoria Beckham slaví 45! Podívejte se na 15 jejích outfitů, které jsou věčnou…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/603679/krampolova-po-boku-patrasove-ve-spolecnosti-vytunila-zavislost.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/603679/krampolova-po-boku-patrasove-ve-spolecnosti-vytunila-zavislost.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-455012.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=wVnlwX423Aoobt8Itv1Zog&amp;e=2145916800&amp;v=1" alt="Krampolová po boku Patrasové ve společnosti: &quot;Vytunila&quot; závislost!" title="Krampolová po boku Patrasové ve společnosti: &quot;Vytunila&quot; závislost!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/603679/krampolova-po-boku-patrasove-ve-spolecnosti-vytunila-zavislost.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/603679/krampolova-po-boku-patrasove-ve-spolecnosti-vytunila-zavislost.html&#039;});">
                                                            							Krampolová po boku Patrasové ve společnosti: "Vytunila" závislost!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/603461/valka-gotta-s-vlastni-dcerou-dominika-rekla-proc-tatu-odmitla.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/603461/valka-gotta-s-vlastni-dcerou-dominika-rekla-proc-tatu-odmitla.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-454490.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=kwFT2ZZnyWQuBrbnNbueCQ&amp;e=2145916800&amp;v=1" alt="Válka Gotta s vlastní dcerou: Dominika řekla, proč tátu odmítla!" title="Válka Gotta s vlastní dcerou: Dominika řekla, proč tátu odmítla!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/603461/valka-gotta-s-vlastni-dcerou-dominika-rekla-proc-tatu-odmitla.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/603461/valka-gotta-s-vlastni-dcerou-dominika-rekla-proc-tatu-odmitla.html&#039;});">
                                                            							Válka Gotta s vlastní dcerou: Dominika řekla, proč tátu odmítla!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=5" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.blesk.cz/volby-evropsky-parlament" class="list-section-theme">
							Volby do Evropského parlamentu
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.info.cz/volby-evropsky-parlament" class="list-section-theme">
							Volby 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.info.cz/hra-o-truny-game-of-thrones" class="list-section-theme">
							Hra o trůny
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.info.cz/cesko/insider-podcast-v-me-praci-mi-nekdy-vice-skodi-eurohujeri-nez-odpurci-eu-rika-radek-spicar-41345.html" class="list-section-article">
															Insider podcast: V mé práci mi někdy více škodí eurohujeři než odpůrci...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-politika/603755/ceka-babise-soud-zalobce-zkouma-spis-k-capimu-hnizdu-a-chysta-se-rozhodnout.html" class="list-section-article">
															Čeká Babiše soud? Žalobce zkoumá spis k Čapímu hnízdu a chystá se rozh...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-udalosti/603754/dalsi-salmonelova-hrozba-z-polska-do-ceska-doputovaly-ctyri-tuny-polovina-se-snedla.html" class="list-section-article">
															Další salmonelová hrozba z Polska: Do Česka doputovaly čtyři tuny, pol...
													</a>
											<a href="https://www.reflex.cz/clanek/hvezda-reflexu/94601/hvezda-reflexu-snilek-david-marecek-generalni-reditel-ceske-filharmonie.html" class="list-section-article">
															Hvězda Reflexu: Snílek David Mareček, generální ředitel České filharmo...
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-plzen/603741/odsouzeny-bankovni-lupic-nebude-mit-novy-proces-muz-ktery-se-priznal-nyni-mlcel.html" class="list-section-article">
															Odsouzený bankovní lupič nebude mít nový proces: Muž, který se přiznal...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-svet/603732/zachrana-za-pet-dvanact-do-kolapsu-notre-dame-zbyvaly-minuty-nadeji-ztraceli-i-hasici.html" class="list-section-article">
															Záchrana za pět dvanáct: Do kolapsu Notre-Dame zbývaly minuty, naději ...
													</a>
											<a href="https://www.reflex.cz/clanek/zpravy/94602/ods-neprosadila-ve-snemovne-odklad-zruseni-karencni-doby.html" class="list-section-article">
															ODS neprosadila ve Sněmovně odklad zrušení karenční doby 
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-hokej-2019" class="list-section-theme">
							MS v hokeji 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://fotbalove-prestupy.isport.blesk.cz/" class="list-section-theme">
							Fotbalové přestupy
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://isport.blesk.cz/clanek/hokej-nhl/362120/poprava-tampy-nevim-co-rict-hlesl-stamkos-rozpadne-se-hvezdna-parta.html" class="list-section-article">
															Poprava Tampy. Nevím, co říct, hlesl Stamkos. Rozpadne se hvězdná part...
													</a>
											<a href="https://isport.blesk.cz/clanek/ostatni-vodni-sporty-plavani/362121/plavecky-vejvar-cesi-zari-a-tesi-se-do-tokia-mickovi-pomohlo-video.html" class="list-section-article">
															Plavecký vejVAR. Češi září a těší se do Tokia, Mickovi pomohlo video
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal/362077/legendy-brna-se-prisly-podivat-slavne-luzanky-zase-chradnou.html" class="list-section-article">
															Legendy Brna se přišly podívat: slavné Lužánky zase chřadnou!
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/362115/jeden-ronaldo-nestaci-eru-cr7-v-lm-ukoncili-hladovi-mladici-ajaxu.html" class="list-section-article">
															Jeden Ronaldo nestačí. Éru CR7 v LM ukončili hladoví mladíci Ajaxu
													</a>
											<a href="https://isport.blesk.cz/clanek/vip-sport/361871/to-je-jizda-nebezpecna-pliskova-se-ukazala-na-skutru-kvitova-drela-na-kole.html" class="list-section-article">
															To je jízda! Nebezpečná Plíšková se ukázala na skútru, Kvitová dřela n...
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/362108/ligovy-insider-hrace-jako-kanga-nemusim-nechapu-ze-uznali-gol-plzni.html" class="list-section-article">
															LIGOVÝ INSIDER: Hráče jako Kanga nemusím. Nechápu, že uznali gól Plzni
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/362114/mlady-kapitan-de-ligt-slavi-postup-ajaxu-ukazali-jsme-svetu-co-v-nas-je.html" class="list-section-article">
															Mladý kapitán De Ligt slaví postup Ajaxu: Ukázali jsme světu, co v nás...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/nejlepsi-filmy-2018" class="list-section-theme">
							Nejlepší filmy 2018
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/volby" class="list-section-theme">
							Volby na Blesk.cz
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/2820 " class="list-section-theme">
							České seriály
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/159248/adela-vinczeova-dostala-padaka.html" class="list-section-article">
															Adéla Vinczeová dostala padáka!
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/159253/terorista-duchodce-stravi-4-roky-v-base.html" class="list-section-article">
															Terorista - důchodce stráví 4 roky v base
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/159256/vrazdil-igelitovym-sackem-zabil-manzelku-53-a-tchyni-82.html" class="list-section-article">
															Vraždil igelitovým sáčkem: Zabil manželku (†53) a tchyni (†82)!
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/159258/opilec-a-recidivista-opakovane-nezvladl-rizeni.html" class="list-section-article">
															Opilec a recidivista opakovaně nezvládl řízení
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/159260/unos-podnikatele-u-soudu-polak-poprel-vinu-albanec-radsi-utekl.html" class="list-section-article">
															Únos podnikatele u soudu: Polák popřel vinu, Albánec radši utekl
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/159270/hudeckova-se-obula-do-zelwegerove-neumi-starnout.html" class="list-section-article">
															Hudečková se obula do Zelwegerové: Neumí stárnout!
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/159271/krause-presel-smich-to-me-opravdu-vydesilo.html" class="list-section-article">
															Krause přešel smích: To mě opravdu vyděsilo!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/158942/zdrave-velikonoce-svatecni-mazanec-bez-mleka-i-vajec.html" class="list-section-article">
															Zdravé Velikonoce: Sváteční mazanec bez mléka i vajec
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/159075/coco-chanel-87-ze-sirotcince-az-na-modni-trun.html" class="list-section-article">
															Coco Chanel (+87): Ze sirotčince až na módní trůn...
													</a>
											<a href="http://www.maminka.cz/clanek/tohle-ceka-dite-na-alergologii-kdy-je-nejvyssi-cas-tam-vyrazit" class="list-section-article">
															Tohle čeká dítě na alergologii. Kdy je nejvyšší čas tam vyrazit?
													</a>
											<a href="https://supermamy.maminka.cz/clanek/pro-zeny-super-mamy-materstvi-puberta/603711/co-potrebujete-vy-a-vasi-dospivajici-vedet-o-masturbaci.html" class="list-section-article">
															Co potřebujete vy a vaši dospívající vědět o masturbaci?
													</a>
											<a href="http://www.maminka.cz/clanek/prichazi-k-nam-utrapene-deti-ty-pribehy-mam-stale-v-hlave-rika-sefka-sos-vesnicek" class="list-section-article">
															Přichází k nám utrápené děti, ty příběhy mám stále v hlavě, říká šéfka...
													</a>
											<a href="http://www.maminka.cz/clanek/hemofilie-tehotenstvi-modriny-genetika" class="list-section-article">
															Hemofilie: Nemoc, která postihuje chlapce a ženy jsou přenašečky
													</a>
											<a href="https://www.zeny.cz/krasa-a-moda/moda/zhavy-jarni-a-letni-trend-male-kabelky-na-krk-5497.html" class="list-section-article">
															Žhavý jarní a letní trend: Malé kabelky na krk!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="http://bazar.auto.cz/" class="list-section-theme">
							Bazar ojetých vozů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="http://test.auto.cz/" class="list-section-theme">
							Testy aut
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.auto.cz/ctyrvalcovy-ford-mustang-pro-rok-2020-dostane-dvacet-koni-navic-128815" class="list-section-article">
															Čtyřválcový Ford Mustang pro rok 2020: Dostane dvacet koní navíc!
													</a>
											<a href="https://www.autorevue.cz/autosalon-new-york-2019-genesis-predstavil-vizi-mestskeho-vozitka-pristup-k-zavazadlum-resi-netradicne" class="list-section-article">
															Genesis představil vizi městského vozítka. Přístup k zavazadlům řeší n...
													</a>
											<a href="https://www.auto.cz/lada-zastavi-prodej-v-zapadni-evrope-jak-jinak-nez-kvuli-emisim-128816" class="list-section-article">
															Lada zastaví prodej v západní Evropě. Jak jinak než kvůli emisím
													</a>
											<a href="https://f1sport.auto.cz/clanek/minidrivers-a-gp-ciny-2019" class="list-section-article">
															MiniDrivers a GP Číny 2019
													</a>
											<a href="https://www.auto.cz/porsche-911-speedster-oficialne-je-to-krasna-zadokolka-s-manualem-128821" class="list-section-article">
															Porsche 911 Speedster oficiálně: Je to krásná zadokolka s manuálem
													</a>
											<a href="https://www.autorevue.cz/nove-audi-s5-sportback-2019-motor-30-tdi" class="list-section-article">
															Také nové Audi S5 si u nás bude muset vystačit s naftou. Výkon vám ale...
													</a>
											<a href="https://f1sport.auto.cz/clanek/ferrari-je-zase-pomale-ale-to-neni-nic-noveho-rika-briatore" class="list-section-article">
															Ferrari je zase pomalé, ale to není nic nového, říká Briatore 
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Poradna Živě.cz
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mobilmania.cz/testy/sc-20/" class="list-section-theme">
							Testy mobilních telefonů
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://vtm.zive.cz/clanky/do-zemske-atmosfery-vstoupil-objekt-z-jine-planetarni-soustavy-vedci-nasli-prvni-mezihvezdny-meteor/sc-870-a-198076/default.aspx" class="list-section-article">
															Do zemské atmosféry vstoupil objekt z jiné planetární soustavy. Vědci ...
													</a>
											<a href="https://vtm.zive.cz/clanky/dalsi-video-od-boston-dynamics-sprezeni-robopsu-utahne-nakladni-vuz/sc-870-a-198097/default.aspx" class="list-section-article">
															Další video od Boston Dynamics: Spřežení robopsů utáhne nákladní vůz
													</a>
											<a href="https://samsungmania.mobilmania.cz/clanky/samsung-dokoncil-vyvoj-5nm-euv-procesu-brzy-zacne-nabizet-prvni-vzorky/sc-309-a-1344855/default.aspx" class="list-section-article">
															Samsung dokončil vývoj 5nm EUV procesu. Brzy začne nabízet první vzork...
													</a>
											<a href="https://www.mobilmania.cz/clanky/messenger-dostal-tmavy-rezim-tentokrat-uz-pro-vsechny-a-bez-triku/sc-3-a-1344851/default.aspx" class="list-section-article">
															Messenger dostal tmavý režim. Tentokrát už pro všechny a bez triků
													</a>
											<a href="https://connect.zive.cz/clanky/apple-se-dohodl-s-qualcommem-a-urovnal-vsechny-spory-intel-kvuli-tomu-konci-s-vyvojem-5g-modemu-pro-telefony/sc-320-a-198092/default.aspx" class="list-section-article">
															Apple se dohodl s Qualcommem a urovnal všechny spory. Intel kvůli tomu...
													</a>
											<a href="https://www.zive.cz/clanky/google-pay-umi-automaticky-importovat-vernostni-karticky-a-dalsi-informace-z-vaseho-gmailu/sc-3-a-198077/default.aspx" class="list-section-article">
															Google Pay umí automaticky importovat věrnostní kartičky a další infor...
													</a>
											<a href="https://www.mobilmania.cz/clanky/harry-potter-wizards-unite-vstupuje-do-bety-testovani-zacina-na-novem-zelandu/sc-3-a-1344856/default.aspx" class="list-section-article">
															Harry Potter: Wizards Unite vstupuje do bety. Testování začíná na Nové...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.e15.cz/byznys/prumysl-a-energetika/skoda-za-dva-biliony-byvali-manazeri-volkswagenu-celi-obzalobe-z-podvodu-1358129" class="list-section-article">
															Škoda za dva biliony. Bývalí manažeři Volkswagenu čelí obžalobě z podv...
													</a>
											<a href="https://www.e15.cz/domaci/kauzou-agrofert-a-jeho-dotacemi-se-ma-zabyvat-obse-1358128" class="list-section-article">
															Kauzou Agrofert a jeho dotacemi se má zabývat OBSE
													</a>
											<a href="https://www.e15.cz/nazory/komentar-roberta-maleckeho-muze-se-to-stat-i-vam-1358127" class="list-section-article">
															Komentář Roberta Maleckého: Může se to stát i vám
													</a>
											<a href="https://www.e15.cz/byznys/reality-a-stavebnictvi/americky-gigant-tpg-koupil-ceske-sklady-dalsi-miliardove-investice-v-cesku-chysta-1358099" class="list-section-article">
															Americký gigant TPG koupil české sklady. Další miliardové investice v ...
													</a>
											<a href="https://www.e15.cz/byznys/prumysl-a-energetika/cez-bude-o-prodeji-bulharskych-aktiv-jednat-vyhradne-s-mistni-skupinou-eurohold-1358125" class="list-section-article">
															ČEZ bude o prodeji bulharských aktiv jednat výhradně s místní skupinou...
													</a>
											<a href="https://www.e15.cz/zahranicni/portugalsko-ochromila-stavka-ridicu-cisteren-na-letistich-dochazi-palivo-1358122" class="list-section-article">
															Portugalsko ochromila stávka řidičů cisteren. Na letištích dochází pal...
													</a>
											<a href="https://www.e15.cz/byznys/prumysl-a-energetika/prodej-automobilu-v-eu-se-ve-ctvrtleti-snizil-o-vice-nez-tri-procenta-1358121" class="list-section-article">
															Prodej automobilů v EU se ve čtvrtletí snížil o více než tři procenta
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/cheesecake-kucharka" class="list-section-theme">
							Cheesecake
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/vajickova-pomazanka-kucharka" class="list-section-theme">
							Vajíčková pomazánka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/tiramisu-kucharka" class="list-section-theme">
							Tiramisu
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/158941/zdrave-velikonoce-rychla-kulajda-bez-lepku-a-mleka.html" class="list-section-article">
															Zdravé Velikonoce: Rychlá kulajda bez lepku a mléka
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/158861/zdrave-velikonoce-netradicni-velikonocni-testovinovy-salat.html" class="list-section-article">
															Zdravé Velikonoce: Netradiční velikonoční těstovinový salát
													</a>
											<a href="https://www.recepty.cz/recept/zelne-kofty-v-masala-omacce-164686" class="list-section-article">
															Zelné kofty v masala omáčce
													</a>
											<a href="https://www.recepty.cz/recept/dynova-indicka-polevka-s-kurecim-a-cervenou-cockou-164680" class="list-section-article">
															Dýňová indická polévka s kuřecím a červenou čočkou
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/158612/velikonocni-recepty-vajecne-karbanatky.html" class="list-section-article">
															Velikonoční recepty: Vaječné karbanátky
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/158611/velikonocni-recepty-bramborova-polevka-s-varenym-vejcem.html" class="list-section-article">
															Velikonoční recepty: Bramborová polévka s vařeným vejcem
													</a>
											<a href="https://www.recepty.cz/recept/bolonske-spagety-164678" class="list-section-article">
															Boloňské špagety
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/94522/varsava-mestska-kraska-na-rece-visle-ktera-po-valce-povstala-z-popela.html" class="list-section-article">
															Varšava: Městská kráska na řece Visle, která po válce povstala z popel...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/94433/rozpadajici-se-vesnice-z-nepalene-hliny-jsou-svedky-zasle-slavy-omanskeho-sultanatu.html" class="list-section-article">
															Rozpadající se vesnice z nepálené hlíny jsou svědky zašlé slávy ománsk...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/94272/narodni-park-lahemaa-na-severu-estonska-je-rajem-pro-milovniky-prirody-a-cykloturistiky.html" class="list-section-article">
															Národní park Lahemaa na severu Estonska je rájem pro milovníky přírody...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tvprogram.blesk.cz/" class="list-section-theme">
							Televizní program
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="http://rejstriky.e15.cz/firma-sportovni_klub_badminton_cesky_krumlov_z_s-69085692" class="list-section-article">
															Sportovní klub Badminton Český Krumlov, z.s. - 69085692
													</a>
											<a href="http://rejstriky.e15.cz/firma-sportovni_klub_pegas_sedlcany_z_s-61903779" class="list-section-article">
															Sportovní klub Pegas Sedlčany, z. s. - 61903779
													</a>
											<a href="http://rejstriky.e15.cz/adresa-karlovy_vary-5_kvetna-107-573738" class="list-section-article">
															5. května 107, Karlovy Vary
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="http://www.fitweb.cz/clanky/stihla/459934-prejidani-vs-nejedeni" class="list-section-article">
															Přejídání vs. nejedení
													</a>
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/osteoporoza-nejcasteji-postihuje-zeny-osm-let-po-menopauze-4599.html" class="list-section-article">
															Osteoporóza? Nejčastěji postihuje ženy osm let po menopauze
													</a>
											<a href="https://www.mojezdravi.cz/psychika/nemocnych-s-anorexii-pribyva-svou-vinu-maji-kult-zdrave-stravy-i-socialni-site-4840.html" class="list-section-article">
															Nemocných s anorexií přibývá. Svou vinu mají kult zdravé stravy i soci...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.abicko.cz/clanek/precti-si-priroda/24674/tajemny-usak-kralik-v-ohrozeni.html" class="list-section-article">
															Tajemný ušák: Králík v ohrožení
													</a>
											<a href="https://www.abicko.cz/clanek/precti-si-zabava/24678/galerie-jak-to-vypadalo-na-festivalu-abc.html" class="list-section-article">
															Galerie: Jak to vypadalo na Festivalu ABC
													</a>
											<a href="https://www.abicko.cz/clanek/mourrisonova-poradna/24658/bojim-se-abych-nebyla-anorekticka.html" class="list-section-article">
															Bojím se, abych nebyla anorektička
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/5665202/do-modreho-kodu-dnes-nastupuje-sexy-doktorka-veronika-janska.html" class="list-section-article">
															Do Modrého kódu dnes nastupuje sexy doktorka Veronika Jánská
													</a>
											<a href="https://tv.blesk.cz/video/5665050/specialiste-trinact-metru-volnym-padem.html" class="list-section-article">
															Specialisté: Třináct metrů volným pádem!
													</a>
											<a href="https://tv.blesk.cz/video/5664883/velikonocni-zdravice-frantiska-janecka-v-jeho-divadle-se-rodi-carodejka.html" class="list-section-article">
															Velikonoční zdravice Františka Janečka: V jeho divadle se rodí Čaroděj...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/detske-zimni-bundy" class="list-section-article">
															Dětské zimní bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-podzimni-bundy" class="list-section-article">
															Dětské podzimní bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-softshellove-bundy" class="list-section-article">
															Dětské softshellové bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-lyzarske-bundy" class="list-section-article">
															Dětské lyžařské bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-jarni-bundy" class="list-section-article">
															Dětské jarní bundy
													</a>
											<a href="https://www.mimibazar.cz/damske-zimni-kabaty" class="list-section-article">
															Dámské zimní kabáty
													</a>
											<a href="https://www.mimibazar.cz/damske-jarni-kabaty" class="list-section-article">
															Dámské jarní kabáty
													</a>
											<a href="https://www.mimibazar.cz/damske-lyzarske-bundy" class="list-section-article">
															Dámské lyžařské bundy
													</a>
											<a href="https://www.mimibazar.cz/panske-zimni-bundy" class="list-section-article">
															Pánské zimní bundy
													</a>
											<a href="https://www.mimibazar.cz/panske-softshellove-bundy" class="list-section-article">
															Pánské softshellové bundy
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/chladnicky" class="list-section-article">
															Ledničky na Mall.cz
													</a>
											<a href="https://www.mall.cz/apple-iphone-xs" class="list-section-article">
															Apple iPhone XS
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://talk.youradio.cz" class="list-section-article">
															Youradio Talk
													</a>
											<a href="https://www.koule.cz" class="list-section-article">
															Koule.cz
													</a>
											<a href="https://www.youradio.cz" class="list-section-article">
															Youradio
													</a>
											<a href="https://www.frekvence1.cz" class="list-section-article">
															Frekvence 1
													</a>
											<a href="https://www.evropa2.cz" class="list-section-article">
															Evropa 2
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:redakceinfo@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQxMzQ1fGNhdGlkfDYzNjd8';
            var tst = '1555496196000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6367'; //aktuální kategorie
  var catTree = '242,6367'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
