﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Podcasty','Insider']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 45004
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Pro vládu jsme jen zaměstnanci holdingu. Stojíme u pásu a oni rozkazují, říká Lohniský | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Česko,krize,koronavirus,textil,Jakub Lohniský,Le Premier,Insider Podcast,ekonomika" /><meta name="description" content="Jakub Lohniský od roku 2011 buduje pánskou módní značku Le Premier. Před několika lety rovněž založil blog Muži v Česku a stal se uznávaným odborníkem na pánské oblékání. O pořádný rozruch se postaral před několika dny, kdy velmi tvrdě kritizoval vládu kvůli „neexistující“ pomoci pro podnikatele v článku pro web měsíčníku Forbes. „Na začátku jsem byl frustrovaný, ale už jsem to úplně ztratil. Jsem už úplně rezignovaný,“ říká v nejnovějším vydání podcastu Insider, který si můžete poslechnout níže v článku nebo na Spotify." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/7541" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/jw-player-v1.css?v=2" /><script type="text/javascript" src="https://spir.hit.gemius.pl/gplayer.js">/*  */</script><!--mg 12--><script src="https://cdn.jwplayer.com/libraries/nqODb89S.js?v=2">/*  */</script><script src="https://img.cncenter.cz/js/cnc-doc/dist/cnc-video-player-jw.rc-v1.0.min.js?v=2">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=27">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=27" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=208" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=208" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=2], [pos=0] -->
<script>
  var actCat = '7541'; //aktuální kategorie
  var catTree = '242,7540,7541'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCbGXdZZENPIF9F9G2TOJPaXkDuO_9eWt7nvj0rlHL.U7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=2], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Pro vládu jsme jen zaměstnanci holdingu. Stojíme u pásu a oni rozkazují, říká Lohniský - Info.cz" /><meta name="twitter:description" content="Jakub Lohniský od roku 2011 buduje pánskou módní značku Le Premier. Před několika lety rovněž založil blog Muži v Česku a stal se uznávaným odborníkem na pánské oblékání. O pořádný rozruch se postaral před několika dny, kdy velmi tvrdě kritizoval vládu kvůli „neexistující“ pomoci pro podnikatele v článku pro web měsíčníku Forbes. „Na začátku jsem byl frustrovaný, ale už jsem to úplně ztratil. Jsem už úplně rezignovaný,“ říká v nejnovějším vydání podcastu Insider, který si můžete poslechnout níže v článku nebo na Spotify." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/6305361_v1.jpg?v=1" /><meta property="og:title" content="Pro vládu jsme jen zaměstnanci holdingu. Stojíme u pásu a oni rozkazují, říká Lohniský - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/podcasty/insider/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky-45004.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/6305361_v1.jpg?v=1" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Jakub Lohniský od roku 2011 buduje pánskou módní značku Le Premier. Před několika lety rovněž založil blog Muži v Česku a stal se uznávaným odborníkem na pánské oblékání. O pořádný rozruch se postaral před několika dny, kdy velmi tvrdě kritizoval vládu kvůli „neexistující“ pomoci pro podnikatele v článku pro web měsíčníku Forbes. „Na začátku jsem byl frustrovaný, ale už jsem to úplně ztratil. Jsem už úplně rezignovaný,“ říká v nejnovějším vydání podcastu Insider, který si můžete poslechnout níže v článku nebo na Spotify." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/podcasty/insider/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky-45004.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '7541'; //aktuální kategorie
  var catTree = '242,7540,7541'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Insider | Podcast Michala Půra a Tomáše Jirsy">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/kapitola" title="Kapitola">Kapitola</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcast">Podcast</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/strunc">Štrunc!</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--><div class="wrapper with-bg reversal"><div class="twelve-col"><div class="wrapper"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    
                                        ,{
                                        "@type": "ListItem",
                                        "position": "2",
                                        "item":
                                        {
                                        "@id": "https://www.info.cz/podcasty",
                                        "name": "Podcasty"
                                        }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "3",
                                                "item":
                                                {
                                                "@id": "https://www.info.cz/insider-podcast",
                                                "name": "Insider"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "4",
                                                        "item":
                                                        {
                                                        "@id": "https://www.info.cz/podcasty/insider/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky-45004.html",
                                                        "name": "Pro vládu jsme jen zaměstnanci holdingu. Stojíme u pásu a oni rozkazují, říká Lohniský"
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/podcasty"><span>Podcasty</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/insider-podcast"><span>Insider</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://www.info.cz/podcasty/insider/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky-45004.html"><span>Pro vládu jsme jen zaměstnanci holdingu. Stojíme u pásu a oni rozkazují, říká Lohniský</span></a></li></ol></div><!--####--></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:40</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/plan-vlady-se-hrouti-nouzovy-stav-az-do-konce-kvetna-nechteji-ani-komuniste-45013.html">Plán vlády se hroutí. Nouzový stav až do konce května nechtějí ani komunisté</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:13</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/holec-chvilkar-minar-jde-rozdychat-vladu-vetsi-starost-by-mu-mela-delat-opozice-45009.html">Holec: „Chvilkař“ Minář jde rozdýchat vládu. Větší starost by mu měla dělat opozice</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:39</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/cesko-celi-rostoucimu-vmesovani-moskvy-do-svych-zalezitosti-45007.html">Česko čelí rostoucímu vměšování Moskvy do svých záležitostí</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">09:03</div>
        <div class="title-container">
          <a href="https://www.info.cz/strategie/udiv-nad-hosty-nedelnich-otazek-to-mohli-rovnou-vysilat-z-ministrova-obyvaku-45006.html">Údiv nad hosty nedělních Otázek: „To mohli rovnou vysílat z ministrova obýváku“</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">08:50</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/dimun-nejvetsim-pravnim-spekulantem-je-sama-vlada-45005.html">Dimun: Největším právním spekulantem je sama vláda</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/koronahelpdesk-e15/jednoduche-pravidlo-v-ere-pandemie-musite-vyjednavat-lepe-nez-ostatni-1369135" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/koronahelpdesk-e15/jednoduche-pravidlo-v-ere-pandemie-musite-vyjednavat-lepe-nez-ostatni-1369135&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072519.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=czvMvLW5gccBDZx2UYECqQ&amp;e=2145916800&amp;v=1" alt="Jednoduché pravidlo. V éře pandemie musíte vyjednávat lépe než ostatní " title="Jednoduché pravidlo. V éře pandemie musíte vyjednávat lépe než ostatní " height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/koronahelpdesk-e15/jednoduche-pravidlo-v-ere-pandemie-musite-vyjednavat-lepe-nez-ostatni-1369135" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/koronahelpdesk-e15/jednoduche-pravidlo-v-ere-pandemie-musite-vyjednavat-lepe-nez-ostatni-1369135&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Jednoduché pravidlo. V éře pandemie musíte…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/legenda-jordan-znovu-pod-drobnohledem-dokumentarni-serie-sbira-pozitivni-ohlasy-1369102" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/legenda-jordan-znovu-pod-drobnohledem-dokumentarni-serie-sbira-pozitivni-ohlasy-1369102&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072143.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=dOQQoIasf5lzVMwFqqzw3w&amp;e=2145916800&amp;v=1" alt="Legenda Jordan znovu pod drobnohledem: dokumentární série sbírá pozitivní ohlasy" title="Legenda Jordan znovu pod drobnohledem: dokumentární série sbírá pozitivní ohlasy" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/legenda-jordan-znovu-pod-drobnohledem-dokumentarni-serie-sbira-pozitivni-ohlasy-1369102" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/legenda-jordan-znovu-pod-drobnohledem-dokumentarni-serie-sbira-pozitivni-ohlasy-1369102&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Legenda Jordan znovu pod drobnohledem:…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/641942/dcera-kubery-neustoupil-a-stalo-ho-to-zivot-kvuli-rodine-chce-tlak-ciny-setrit-vystrcil.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/641942/dcera-kubery-neustoupil-a-stalo-ho-to-zivot-kvuli-rodine-chce-tlak-ciny-setrit-vystrcil.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072531.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=5-HerVoE-583VSctqIwNig&amp;e=2145916800&amp;v=1" alt="Dcera Kubery: „Neustoupil a stálo ho to život.“ Kvůli rodině chce tlak Číny šetřit Vystrčil  " title="Dcera Kubery: „Neustoupil a stálo ho to život.“ Kvůli rodině chce tlak Číny šetřit Vystrčil  " height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/641942/dcera-kubery-neustoupil-a-stalo-ho-to-zivot-kvuli-rodine-chce-tlak-ciny-setrit-vystrcil.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/641942/dcera-kubery-neustoupil-a-stalo-ho-to-zivot-kvuli-rodine-chce-tlak-ciny-setrit-vystrcil.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Dcera Kubery: „Neustoupil a stálo ho to život.“…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-epicentrum/641971/vysilame-z-blesku-hotely-a-restaurace-obnovi-provoz-driv-jak-zvladly-odstavku.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-epicentrum/641971/vysilame-z-blesku-hotely-a-restaurace-obnovi-provoz-driv-jak-zvladly-odstavku.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072555.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=STtSQwA15Owti6tS-pBnIg&amp;e=2145916800&amp;v=1" alt="Vysíláme z Blesku: Hotely a restaurace obnoví provoz dřív. Jak zvládly odstávku?" title="Vysíláme z Blesku: Hotely a restaurace obnoví provoz dřív. Jak zvládly odstávku?" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-epicentrum/641971/vysilame-z-blesku-hotely-a-restaurace-obnovi-provoz-driv-jak-zvladly-odstavku.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-epicentrum/641971/vysilame-z-blesku-hotely-a-restaurace-obnovi-provoz-driv-jak-zvladly-odstavku.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Vysíláme z Blesku: Hotely a restaurace obnoví…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/100943/zmatek-v-pandemickych-cislech-proc-se-nemci-skoro-vzdy-vyleci-duvod-muzou-byt-i-geny.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/100943/zmatek-v-pandemickych-cislech-proc-se-nemci-skoro-vzdy-vyleci-duvod-muzou-byt-i-geny.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072425.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=nPCUK3hTWEEGWpPovNkLyQ&amp;e=2145916800&amp;v=1" alt="Zmatek v pandemických číslech: Proč se Němci skoro vždy vyléčí? Důvod můžou být i geny" title="Zmatek v pandemických číslech: Proč se Němci skoro vždy vyléčí? Důvod můžou být i geny" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/100943/zmatek-v-pandemickych-cislech-proc-se-nemci-skoro-vzdy-vyleci-duvod-muzou-byt-i-geny.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/100943/zmatek-v-pandemickych-cislech-proc-se-nemci-skoro-vzdy-vyleci-duvod-muzou-byt-i-geny.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Zmatek v pandemických číslech: Proč se Němci skoro…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/divoky-kacer/100947/provozovatele-psich-salonu-si-stezuji-ze-jim-tam-lezou-lidi-maji-obojky-stekaji-a-mysli-ze-nas-obelsti-tvrdi.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/divoky-kacer/100947/provozovatele-psich-salonu-si-stezuji-ze-jim-tam-lezou-lidi-maji-obojky-stekaji-a-mysli-ze-nas-obelsti-tvrdi.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072540.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=F5p3hDEXaid5jpnX0fWnFA&amp;e=2145916800&amp;v=1" alt="Provozovatelé psích salónů si stěžují, že jim tam lezou lidi. Mají obojky, štěkají a myslí, že nás obelstí, tvrdí" title="Provozovatelé psích salónů si stěžují, že jim tam lezou lidi. Mají obojky, štěkají a myslí, že nás obelstí, tvrdí" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/divoky-kacer/100947/provozovatele-psich-salonu-si-stezuji-ze-jim-tam-lezou-lidi-maji-obojky-stekaji-a-mysli-ze-nas-obelsti-tvrdi.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/divoky-kacer/100947/provozovatele-psich-salonu-si-stezuji-ze-jim-tam-lezou-lidi-maji-obojky-stekaji-a-mysli-ze-nas-obelsti-tvrdi.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Provozovatelé psích salónů si stěžují, že jim tam…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/google-play-blokuje-vysledky-hledani-pro-coronavirus-jde-to-ale-jednoduse-obejit/sc-3-a-1347679/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/google-play-blokuje-vysledky-hledani-pro-coronavirus-jde-to-ale-jednoduse-obejit/sc-3-a-1347679/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054867.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=zqKWOuATQbVCgfM1BywQ7Q&amp;e=2145916800&amp;v=1" alt="Google Play blokuje výsledky hledání pro „coronavirus“. Jde to ale jednoduše obejít" title="Google Play blokuje výsledky hledání pro „coronavirus“. Jde to ale jednoduše obejít" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/google-play-blokuje-vysledky-hledani-pro-coronavirus-jde-to-ale-jednoduse-obejit/sc-3-a-1347679/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/google-play-blokuje-vysledky-hledani-pro-coronavirus-jde-to-ale-jednoduse-obejit/sc-3-a-1347679/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Google Play blokuje výsledky hledání pro…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://vtm.zive.cz/clanky/cernobyl-havarie/sc-870-a-192931/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://vtm.zive.cz/clanky/cernobyl-havarie/sc-870-a-192931/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-478065.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=w5r0D6L7hJM-rUDzCDcv7g&amp;e=2145916800&amp;v=1" alt="Černobyl po 34 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál" title="Černobyl po 34 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://vtm.zive.cz/clanky/cernobyl-havarie/sc-870-a-192931/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://vtm.zive.cz/clanky/cernobyl-havarie/sc-870-a-192931/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Černobyl po 34 letech: Stále vypadá děsivě,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 45004;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide gallery" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://www.info.cz/podcasty/insider/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky-45004.html",
            "mainEntityOfPage":"https://www.info.cz/podcasty/insider/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky-45004.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/6305361_v1.jpg?v=1",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2020-04-27T07:00",
            
                    "dateModified":"2020-04-27T08:39",
                

            "headline":"Pro vládu jsme jen zaměstnanci holdingu. Stojíme u pásu a oni rozkazují, říká Lohniský",
            "description": "Jakub Lohniský od roku 2011 buduje pánskou módní značku Le Premier. Před několika lety rovněž založil blog Muži v Česku a stal se uznávaným odborníkem na pánské oblékání. O pořádný rozruch se postaral před několika dny, kdy velmi tvrdě kritizoval vládu kvůli „neexistující“ pomoci pro podnikatele v článku pro web měsíčníku Forbes. „Na začátku jsem byl frustrovaný, ale už jsem to úplně ztratil. Jsem už úplně rezignovaný,“ říká v nejnovějším vydání podcastu Insider, který si můžete poslechnout níže v článku nebo na Spotify.",
            
            
            "hasPart":
                {"@type":"ImageGallery",
                    "url":"https://www.info.cz/galerie/podcasty/insider/69497/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky",
                         
                    "image": [
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6305361_v1.jpg?v=1",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6305361_v1.jpg?v=1"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6305355_v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6305355_v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6305356_v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6305356_v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6305357_v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6305357_v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6305358_v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6305358_v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6305359_v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6305359_v0.jpg?v=0"
                        },
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6305360_v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6305360_v0.jpg?v=0"
                        }]                 
                },
                    
                

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Michal Půr"
                    },
                    {"@type":"Person",
                        "name":"Tomáš Jirsa"
                    }]
                ,

            "keywords":"Česko, krize, koronavirus, textil, Jakub Lohniský, Le Premier, Insider Podcast, ekonomika"
            }
        </script><h1 class="title" id="art-title">Pro vládu jsme jen zaměstnanci holdingu. Stojíme u pásu a oni rozkazují, říká Lohniský</h1><div class="box-gallery"><script src="https://img.cncenter.cz/js/default/components/gallery.js?v=80">/**/</script><script type="text/javascript">
            var addParam =  '';
            var gemiusIdentifier =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>
            var globalTopImg='';
            var fotoNum='NaN';
            var fotoCount='7';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;
            var initOnLoad = 'yes';
            var galleryLockedFrom = '0';
            var options = {};
            var imageUrls = [];
            options.galleryLockedFrom = galleryLockedFrom;

            
                        imageUrls.push({
                        count: '1/7',
                        author: 'INFO.CZ',
                        description: 'Insider Jakub Lohninský',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6305361_v1.jpg?v=1',
                        galleryURL: 'https://www.info.cz/galerie/podcasty/insider/69497/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky',
                        });
                    
                        imageUrls.push({
                        count: '2/7',
                        author: 'INFO.CZ',
                        description: 'Insider Jakub Lohninský',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6305355_v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/podcasty/insider/69497/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky',
                        });
                    
                        imageUrls.push({
                        count: '3/7',
                        author: 'INFO.CZ',
                        description: 'Insider Jakub Lohninský',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6305356_v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/podcasty/insider/69497/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky',
                        });
                    
                        imageUrls.push({
                        count: '4/7',
                        author: 'INFO.CZ',
                        description: 'Tomáš Jirsa a Michal Půr',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6305357_v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/podcasty/insider/69497/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky',
                        });
                    
                        imageUrls.push({
                        count: '5/7',
                        author: 'INFO.CZ',
                        description: 'Insider Jakub Lohninský',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6305358_v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/podcasty/insider/69497/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky',
                        });
                    
                        imageUrls.push({
                        count: '6/7',
                        author: 'INFO.CZ',
                        description: 'Insider Jakub Lohninský',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6305359_v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/podcasty/insider/69497/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky',
                        });
                    
                        imageUrls.push({
                        count: '7/7',
                        author: 'INFO.CZ',
                        description: 'Tomáš Jirsa a Michal Půr',
                        img: 'https://img.cncenter.cz/img/12/normal1050/6305360_v0.jpg?v=0',
                        galleryURL: 'https://www.info.cz/galerie/podcasty/insider/69497/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky',
                        });
                    
                            $(window).load(function() {
                        
                    $('.gallery-main-container').gallery(imageUrls, options);
                    });
                </script><div class="fb-share-button" data-href="https://www.info.cz/podcasty/insider/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky-45004.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/podcasty/insider/69497/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/6305361_v1.jpg?v=1" alt="Insider Jakub Lohninský"/></a></li><li><a href="https://www.info.cz/galerie/podcasty/insider/69497/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/6305355_v0.jpg?v=0" alt="Insider Jakub Lohninský"/></a></li><li><a href="https://www.info.cz/galerie/podcasty/insider/69497/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/6305356_v0.jpg?v=0" alt="Insider Jakub Lohninský"/></a></li><li><a href="https://www.info.cz/galerie/podcasty/insider/69497/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/6305357_v0.jpg?v=0" alt="Tomáš Jirsa a Michal Půr"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/podcasty/insider/69497/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky?foto=0"><span class="photos-count">7<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/podcasty/insider/69497/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/michalpur ‏" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="article-author"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/485/michal-pur"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/0/485_462721bc3f2f6306850c2a4254b6acba.png" alt="Michal Půr" title="Michal Půr"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/485/michal-pur" itemprop="url"><span>Michal Půr</span></a><div class="date">27. dubna 2020
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Michal Půr",
			"url":"//www.info.cz/writerprofile/485/michal-pur",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/0/485_462721bc3f2f6306850c2a4254b6acba.png"
				}
			}
		</script><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/832/tomas-jirsa"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/832_85e8018a9b0c434204785eaf2f3882a6.png" alt="Tomáš Jirsa" title="Tomáš Jirsa"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/832/tomas-jirsa" itemprop="url"><span>Tomáš Jirsa</span></a><div class="date">27. dubna 2020
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Tomáš Jirsa",
			"url":"//www.info.cz/writerprofile/832/tomas-jirsa",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/832_85e8018a9b0c434204785eaf2f3882a6.png"
				}
			}
		</script><script>
                                var author = 'Michal Půr';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Jakub Lohniský od roku 2011 buduje pánskou módní značku Le Premier. Před několika lety rovněž založil <span style="text-decoration: underline;"><strong><a href="https://modniblog.cz/muzi-v-cesku/">blog Muži v Česku</a></strong></span> a stal se uznávaným odborníkem na pánské oblékání. O pořádný rozruch se postaral před několika dny, kdy velmi tvrdě kritizoval vládu kvůli „neexistující“ pomoci pro podnikatele <a href="https://www.forbes.cz/stat-vam-nijak-nepomuze-smirte-se-s-tim-rika-zakladatel-modni-znacky-le-premier/"><span style="text-decoration: underline;"><strong>v článku pro web měsíčníku Forbes</strong></span></a>. „Na začátku jsem byl frustrovaný, ale už jsem to úplně ztratil. Jsem už úplně rezignovaný,“ říká v nejnovějším vydání podcastu Insider, který si můžete poslechnout níže v článku nebo na Spotify.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p><div id="buzzsprout-player-3509704"></div>
<script src="https://www.buzzsprout.com/254168/3509704-insider-27-jakub-lohnisky.js?container_id=buzzsprout-player-3509704&player=small" type="text/javascript" charset="utf-8"></script>
</p>
<p>Jeho firma žádala o úvěr z vládního programu COVID, ale kvůli úřednímu šimlu neuspěla. O další podporu už žádat ani nehodlá. „Žádat nebudeme, protože už by se měly spustit obchody. Energii zaměřujeme na generování peněz z normálního byznysu,“ dodává. Několik dnů po zveřejnění výše zmíněného článku Lohniskému zatelefonoval ministr průmyslu a obchodu Karel Havlíček a snažil se ho přesvědčit, že vláda pomáhá podnikatelům v krizi dostatečně, což se mu nepovedlo.</p>
<p>Zakladateli a šéfovi Le Premier vadí, že členové vlády se nechovají jako zaměstnanci občanů. Situace je podle něj přesně opačná. „My se tady plazíme, abychom něco dostali. Jsme ‚majitelé‘ a oni mají pracovat pro nás, jsou naši zaměstnanci. My jsme ale v holdingu, jsme u pásu, bojíme se chodit do práce a oni nám rozkazujou,“ říká.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/podcasty/insider/nekteri-novinari-zahani-lidi-do-myslenkoveho-undergroundu-je-to-zvracene-rika-polacek-44977.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6299651-img-insider-tomas-polacek-v1.jpg?v=1" alt="Někteří novináři zahání lidi do myšlenkového undergroundu. Je to zvrácené, říká Poláček"/>
      </div>
      <div class="title">Někteří novináři zahání lidi do myšlenkového undergroundu. Je to zvrácené, říká Poláček<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Lohniského firmu před ještě horší situací zachránilo šití roušek. Le Premier nebral zakázky na méně než 5000 roušek, ale i tak byl celý prodej velmi dobrodružný. Předávání probíhalo na benzinových stanicích, prodávalo se z kufru. „Bylo to jako v devadesátkách,“ říká.</p>
<p>Pokud vás zajímá, proč v Itálii šijí Číňané, jaké to je prodávat obleky v Poslanecké sněmovně, kdo šil nejlepší košile pro nacisty a proč Číňané šijí kvalitněji než zbytek světa, poslechněte si další díl podcastu Tomáše Jirsy a Michala Půra.</p>
<h2 style="text-align: center;"><a href="https://www.info.cz/podcasty" target="_blank" rel="noopener"><strong>Předchozí díly podcastu Insider &gt;&gt;&gt;</strong></a></h2>
<h2 style="text-align: center;"><a href="https://open.spotify.com/show/0S68hBTED7n5l8H3DiwrHc" target="_blank" rel="noopener"><strong>Insider na Spotify &gt;&gt;&gt;</strong></a></h2>
<div id="gtx-trans" style="position: absolute; left: 319px; top: 226px;">
<div class="gtx-trans-icon"> </div>
</div></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/podcasty/insider/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky-45004.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/cesko/nasledujici-tydny-mohou-prinest-prudky-narust-zavislych-na-alkoholu-dokazuje-to-i-vyvoj-v-asii-44980.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6300301-img-alkohol-alkoholik-alkoholismus-v0.jpg?v=0" alt="Následující týdny mohou přinést prudký nárůst závislých na alkoholu. Dokazuje to i vývoj v Asii" title="Následující týdny mohou přinést prudký nárůst závislých na alkoholu. Dokazuje to i vývoj v Asii" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/cesko/nasledujici-tydny-mohou-prinest-prudky-narust-zavislych-na-alkoholu-dokazuje-to-i-vyvoj-v-asii-44980.html"> Následující  týdny mohou přinést prudký nárůst závislých na alkoholu.…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/pur-proc-stoji-za-to-jit-cestou-chytre-karanteny-44864.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6278742-img-v0.jpg?v=0" alt="Půr: Proč stojí za to jít cestou chytré karantény" title="Půr: Proč stojí za to jít cestou chytré karantény" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/pur-proc-stoji-za-to-jit-cestou-chytre-karanteny-44864.html">Půr: Proč stojí za to jít cestou chytré karantény </a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/byznys/vlada-na-nas-zapomnela-stezuji-si-podnikatelky-ztraty-odhaduji-na-pul-miliardy-korun-44773.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6264235-img-dobrovolnici-nakup-seniori-koronavirus-v0.jpg?v=0" alt="Vláda na nás zapomněla, stěžují si podnikatelky. Ztráty odhadují na půl miliardy korun" title="Vláda na nás zapomněla, stěžují si podnikatelky. Ztráty odhadují na půl miliardy korun" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/byznys/vlada-na-nas-zapomnela-stezuji-si-podnikatelky-ztraty-odhaduji-na-pul-miliardy-korun-44773.html"> Vláda  na nás zapomněla, stěžují si podnikatelky. Ztráty odhadují na půl…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Česko/1" title="Česko" class="keyword"><span>Česko</span></a><span class="divider">|</span><a href="//www.info.cz/tag/krize/1" title="krize" class="keyword"><span>krize</span></a><span class="divider">|</span><a href="//www.info.cz/tag/koronavirus/1" title="koronavirus" class="keyword"><span>koronavirus</span></a><span class="divider">|</span><a href="//www.info.cz/tag/textil/1" title="textil" class="keyword"><span>textil</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Jakub Lohniský/1" title="Jakub Lohniský" class="keyword"><span>Jakub Lohniský</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Le Premier/1" title="Le Premier" class="keyword"><span>Le Premier</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Insider Podcast/1" title="Insider Podcast" class="keyword"><span>Insider Podcast</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ekonomika/1" title="ekonomika" class="keyword"><span>ekonomika</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/podcasty/insider/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky-45004.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/insider-podcast" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/plan-vlady-se-hrouti-nouzovy-stav-az-do-konce-kvetna-nechteji-ani-komuniste-45013.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6306792-img-koronavirus-socialni-distancovani-v0.jpg?v=0" alt="Plán vlády se hroutí. Nouzový stav až do konce května nechtějí ani komunisté" title="Plán vlády se hroutí. Nouzový stav až do konce května nechtějí ani komunisté" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/plan-vlady-se-hrouti-nouzovy-stav-az-do-konce-kvetna-nechteji-ani-komuniste-45013.html">Plán vlády se hroutí. Nouzový stav až do konce května nechtějí ani komunisté</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/podcasty/insider/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky-45004.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6305361-img-v1.jpg?v=1" alt="Pro vládu jsme jen zaměstnanci holdingu. Stojíme u pásu a oni rozkazují, říká Lohniský" title="Pro vládu jsme jen zaměstnanci holdingu. Stojíme u pásu a oni rozkazují, říká Lohniský" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/podcasty/insider/pro-vladu-jsme-jen-zamestnanci-holdingu-stojime-u-pasu-a-oni-rozkazuji-rika-lohnisky-45004.html">Pro vládu jsme jen zaměstnanci holdingu. Stojíme u pásu a oni rozkazují, říká Lohniský</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/cesko-celi-rostoucimu-vmesovani-moskvy-do-svych-zalezitosti-45007.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6306090-img-konev-rusko-pomnik-socha-praha-6-v0.jpg?v=0" alt="Česko čelí rostoucímu vměšování Moskvy do svých záležitostí" title="Česko čelí rostoucímu vměšování Moskvy do svých záležitostí" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/cesko-celi-rostoucimu-vmesovani-moskvy-do-svych-zalezitosti-45007.html">Česko čelí rostoucímu vměšování Moskvy do svých záležitostí</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/holec-chvilkar-minar-jde-rozdychat-vladu-vetsi-starost-by-mu-mela-delat-opozice-45009.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6306404-img-mikulas-minar-milion-chvilek-pro-demokracii-v0.jpg?v=0" alt="Holec: „Chvilkař“ Minář jde rozdýchat vládu. Větší starost by mu měla dělat opozice" title="Holec: „Chvilkař“ Minář jde rozdýchat vládu. Větší starost by mu měla dělat opozice" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/holec-chvilkar-minar-jde-rozdychat-vladu-vetsi-starost-by-mu-mela-delat-opozice-45009.html">Holec: „Chvilkař“ Minář jde rozdýchat vládu. Větší starost by mu měla dělat opozice</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/podcasty/insider/nekteri-novinari-zahani-lidi-do-myslenkoveho-undergroundu-je-to-zvracene-rika-polacek-44977.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6299651-img-insider-tomas-polacek-v1.jpg?v=1" alt="Někteří novináři zahání lidi do myšlenkového undergroundu. Je to zvrácené, říká Poláček" title="Někteří novináři zahání lidi do myšlenkového undergroundu. Je to zvrácené, říká Poláček" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/podcasty/insider/nekteri-novinari-zahani-lidi-do-myslenkoveho-undergroundu-je-to-zvracene-rika-polacek-44977.html">Někteří novináři zahání lidi do myšlenkového undergroundu. Je to zvrácené, říká Poláček</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/podcasty/insider/eu-je-dobry-spolek-kdyz-sviti-slunicko-krizi-neni-schopna-resit-rika-sef-bezpecnosti-cez-44925.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6289738-img-v1.jpg?v=1" alt="EU je dobrý spolek, když svítí sluníčko. Krizi není schopná řešit, říká šéf bezpečnosti ČEZ" title="EU je dobrý spolek, když svítí sluníčko. Krizi není schopná řešit, říká šéf bezpečnosti ČEZ" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/podcasty/insider/eu-je-dobry-spolek-kdyz-sviti-slunicko-krizi-neni-schopna-resit-rika-sef-bezpecnosti-cez-44925.html">EU je dobrý spolek, když svítí sluníčko. Krizi není schopná řešit, říká šéf bezpečnosti ČEZ</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/podcasty/insider/fotbal-a-hokej-jsou-velka-tragedie-nedal-bych-do-nich-ani-korunu-rika-ondrej-novotny-44854.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6277546-img-v1.jpg?v=1" alt="Fotbal a hokej jsou velká tragédie. Nedal bych do nich ani korunu, říká Ondřej Novotný" title="Fotbal a hokej jsou velká tragédie. Nedal bych do nich ani korunu, říká Ondřej Novotný" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/podcasty/insider/fotbal-a-hokej-jsou-velka-tragedie-nedal-bych-do-nich-ani-korunu-rika-ondrej-novotny-44854.html">Fotbal a hokej jsou velká tragédie. Nedal bych do nich ani korunu, říká Ondřej Novotný</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/podcasty/insider/pojar-rivalita-mezi-svobodnym-svetem-a-cinou-je-nevyhnutelna-muze-ale-i-neco-prinest-44748.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6262793-img-v1.jpg?v=1" alt="Pojar: Rivalita mezi svobodným světem a Čínou je nevyhnutelná. Může ale i něco přinést" title="Pojar: Rivalita mezi svobodným světem a Čínou je nevyhnutelná. Může ale i něco přinést" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/podcasty/insider/pojar-rivalita-mezi-svobodnym-svetem-a-cinou-je-nevyhnutelna-muze-ale-i-neco-prinest-44748.html">Pojar: Rivalita mezi svobodným světem a Čínou je nevyhnutelná. Může ale i něco přinést</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/hokej-khl/378504/v-modu-vyckavani-chabarovsk-v-khl-zustava-liga-mozna-bude-bez-cizincu.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-khl/378504/v-modu-vyckavani-chabarovsk-v-khl-zustava-liga-mozna-bude-bez-cizincu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072556.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=rDK8I3sd0JyhmaEWzYAmIQ&amp;e=2145916800&amp;v=1" alt="V módu vyčkávání. Chabarovsk v KHL zůstává, liga možná bude bez cizinců" title="V módu vyčkávání. Chabarovsk v KHL zůstává, liga možná bude bez cizinců" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/hokej-khl/378504/v-modu-vyckavani-chabarovsk-v-khl-zustava-liga-mozna-bude-bez-cizincu.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-khl/378504/v-modu-vyckavani-chabarovsk-v-khl-zustava-liga-mozna-bude-bez-cizincu.html&#039;});">
                                                            							V módu vyčkávání. Chabarovsk v KHL zůstává, liga možná bude bez cizinců	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/tenis/378512/sampion-roland-garros-pracuje-v-supermarketu-bere-450-eur-tydne.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/tenis/378512/sampion-roland-garros-pracuje-v-supermarketu-bere-450-eur-tydne.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072552.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=_JJHJNlNl_Vv_BnqEYXOvA&amp;e=2145916800&amp;v=1" alt="Šampion Roland Garros pracuje v supermarketu. Bere 450 eur týdně" title="Šampion Roland Garros pracuje v supermarketu. Bere 450 eur týdně" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/tenis/378512/sampion-roland-garros-pracuje-v-supermarketu-bere-450-eur-tydne.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/tenis/378512/sampion-roland-garros-pracuje-v-supermarketu-bere-450-eur-tydne.html&#039;});">
                                                            							Šampion Roland Garros pracuje v supermarketu. Bere 450 eur týdně	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/tatra-613-k-slavna-koprivnicka-limuzina-vznikla-i-jako-kabrio-dodnes-je-raritou-134208" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/tatra-613-k-slavna-koprivnicka-limuzina-vznikla-i-jako-kabrio-dodnes-je-raritou-134208&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1071968.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=xkuHKwxyM0veLujbGF3sgQ&amp;e=2145916800&amp;v=1" alt="Tatra 613 K: Slavná kopřivnická limuzína vznikla i jako kabrio. Dodnes je raritou" title="Tatra 613 K: Slavná kopřivnická limuzína vznikla i jako kabrio. Dodnes je raritou" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/tatra-613-k-slavna-koprivnicka-limuzina-vznikla-i-jako-kabrio-dodnes-je-raritou-134208" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/tatra-613-k-slavna-koprivnicka-limuzina-vznikla-i-jako-kabrio-dodnes-je-raritou-134208&#039;});">
                                                            							Tatra 613 K: Slavná kopřivnická limuzína vznikla i jako kabrio. Dodnes je…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/sedm-znaku-podle-kterych-poznate-ze-z-ditete-roste-psychopat" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/sedm-znaku-podle-kterych-poznate-ze-z-ditete-roste-psychopat&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-207026.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=yAsx--UmRqRNTvHNmqfadg&amp;e=2145916800&amp;v=1" alt="Sedm znaků, podle kterých poznáte, že z dítěte roste psychopat" title="Sedm znaků, podle kterých poznáte, že z dítěte roste psychopat" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/sedm-znaku-podle-kterych-poznate-ze-z-ditete-roste-psychopat" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/sedm-znaku-podle-kterych-poznate-ze-z-ditete-roste-psychopat&#039;});">
                                                            							Sedm znaků, podle kterých poznáte, že z dítěte roste psychopat	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/641207/velky-horoskop-na-kveten-kozorozi-zazari-na-milostnem-poli-byci-si-ujasni-budoucnost.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/641207/velky-horoskop-na-kveten-kozorozi-zazari-na-milostnem-poli-byci-si-ujasni-budoucnost.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072347.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=5jpbRBV7uP81xmnGCwWfxw&amp;e=2145916800&amp;v=1" alt="Velký horoskop na květen: Kozorozi zazáří na milostném poli, Býci si ujasní budoucnost" title="Velký horoskop na květen: Kozorozi zazáří na milostném poli, Býci si ujasní budoucnost" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/641207/velky-horoskop-na-kveten-kozorozi-zazari-na-milostnem-poli-byci-si-ujasni-budoucnost.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/641207/velky-horoskop-na-kveten-kozorozi-zazari-na-milostnem-poli-byci-si-ujasni-budoucnost.html&#039;});">
                                                            							Velký horoskop na květen: Kozorozi zazáří na milostném poli, Býci si ujasní…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/moda-osklivych-tenisek-je-na-ustupu-techto-modelu-se-to-ale-netyka-6832.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/moda-osklivych-tenisek-je-na-ustupu-techto-modelu-se-to-ale-netyka-6832.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072113.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=DiSPaLHgwbT1sJJ-4n8EpA&amp;e=2145916800&amp;v=1" alt="Móda ošklivých tenisek je na ústupu, těchto modelů se to ale netýká!" title="Móda ošklivých tenisek je na ústupu, těchto modelů se to ale netýká!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/moda-osklivych-tenisek-je-na-ustupu-techto-modelu-se-to-ale-netyka-6832.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/moda-osklivych-tenisek-je-na-ustupu-techto-modelu-se-to-ale-netyka-6832.html&#039;});">
                                                            							Móda ošklivých tenisek je na ústupu, těchto modelů se to ale netýká!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/641823/vsechna-tajemstvi-rodiny-karla-gotta-ve-specialu-dcery-dominiky-sokujici-odhaleni-o-dedovi.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/641823/vsechna-tajemstvi-rodiny-karla-gotta-ve-specialu-dcery-dominiky-sokujici-odhaleni-o-dedovi.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072244.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=AEx8UXWm7Arx7izogCOU-w&amp;e=2145916800&amp;v=1" alt="Všechna tajemství rodiny Karla Gotta ve speciálu dcery Dominiky: Šokující odhalení o dědovi! " title="Všechna tajemství rodiny Karla Gotta ve speciálu dcery Dominiky: Šokující odhalení o dědovi! " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/641823/vsechna-tajemstvi-rodiny-karla-gotta-ve-specialu-dcery-dominiky-sokujici-odhaleni-o-dedovi.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/641823/vsechna-tajemstvi-rodiny-karla-gotta-ve-specialu-dcery-dominiky-sokujici-odhaleni-o-dedovi.html&#039;});">
                                                            							Všechna tajemství rodiny Karla Gotta ve speciálu dcery Dominiky: Šokující…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/641945/fanousci-fantasy-placou-zemrela-hvezda-89-legendarni-trilogie-pan-prstenu.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/641945/fanousci-fantasy-placou-zemrela-hvezda-89-legendarni-trilogie-pan-prstenu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072529.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=qojGHTTgE8dCcnaavmiAxA&amp;e=2145916800&amp;v=1" alt="Fanoušci fantasy pláčou: Zemřela hvězda (†89) legendární trilogie Pán prstenů!" title="Fanoušci fantasy pláčou: Zemřela hvězda (†89) legendární trilogie Pán prstenů!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/641945/fanousci-fantasy-placou-zemrela-hvezda-89-legendarni-trilogie-pan-prstenu.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/641945/fanousci-fantasy-placou-zemrela-hvezda-89-legendarni-trilogie-pan-prstenu.html&#039;});">
                                                            							Fanoušci fantasy pláčou: Zemřela hvězda (†89) legendární trilogie Pán prstenů!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
			.cnc-menu {
				position: relative;
				height: 43px;
				line-height: 41px;
				width: 100%;
				margin: 0px;
				box-shadow: inset 0 -1px 0 #CDCDCD;
				z-index: 10000;
				margin: 0 0 20px 0;
				display: none;
			}

			.cnc-menu .wrapper {
				padding-top: 0px;
			}

			.cnc-menu ul {
				margin: 0;
				padding: 0;
				width: 100%;
			}

			.cnc-menu a {
				font-family: Arial, sans-serif;
				font-size: 12px;
				font-weight: normal;
				text-decoration: none;
			}

			.cnc-menu a:hover {
				text-decoration: underline;
			}

			.cnc-menu ul:after {
				content: "";
				display: block;
				width: 100%;
				height: 0px;
				clear: both;
			}

			.cnc-menu nav > ul > li {
				display: block;
				float: left;
				position: relative;
				margin: 0;
			}

			.cnc-menu nav > ul > li:before {
				content: none;
			}

			.cnc-menu nav > ul > li > a {
				display: inline-block;
				height: 12px;
				line-height: 12px;
				color: #8B8B8B;
				margin: 15px 0 16px 15px;
				padding-left: 20px;
				border-left: 1px solid #8B8B8B;
			}

			.cnc-menu nav > ul > li > a:hover {
				text-decoration: underline;
			}

			.cnc-menu nav > ul > li:first-child > a {
				margin-left: 0;
				padding-left: 0;
				border: none;
			}

			.cnc-menu nav > ul > li > a[href*='javascript'] {
				text-transform: lowercase;
				position: relative;
				padding-right: 12px;
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
				content: "";
				display: block;
				width: 2px;
				height: 4px;
				position: absolute;
				top: 5px;
				right: 6px;
				background-color: #8B8B8B;
				transform: skewX(45deg);
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:after {
				right: 3px;
				transform: skewX(-45deg);
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:hover {
				text-decoration: none;
				cursor: default;
			}

			.cnc-menu li ul {
				width: auto;
				position: absolute;
				right: 0px;
				top: 43px;
				opacity: 0;
				visibility: hidden;
				pointer-events: none;
				-ms-transform: translateY(-30px);
				transform: translateY(-30px);
				transition: all .3s ease-in-out;
				list-style-type: none;
				background-color: #8B8B8B;
				padding: 5px 0;
			}

			.cnc-menu li:hover ul {
				opacity: 1;
				visibility: visible;
				pointer-events: auto;
				-ms-transform: translateY(0px);
				transform: translateY(0px);
				transition: all .3s ease-in-out;
			}

			.cnc-menu li ul li {
				padding: 5px 10px;
				line-height: 12px;
				margin: 0;
				font-size: initial;
			}

			.cnc-menu li ul li:before {
				content: none;
			}

			.cnc-menu li ul li a {
				color: #FFF;
				white-space: nowrap;
			}

			.cnc-menu.side-margin {
				width: calc(100% - 20px);
				margin: 0 10px 20px 10px;
			}

			.cnc-menu.no-margin {
				margin-bottom: 0;
			}

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

		</style><script type="text/javascript">
			$(document).ready(function() {
				$('.cnc-menu').remove().clone(true).insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
			});
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="https://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="https://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="https://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="https://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="https://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.zive.cz/" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.zive.cz/" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="https://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="https://www.ahaonline.cz/" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="https://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="https://doupe.zive.cz/" target="_blank">Doupě.cz</a></li><li><a href="https://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="https://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="https://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="https://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="https://www.zeny.cz" target="_blank">Ženy.cz</a></li><li><a href="https://sazkaeleague.cz/" target="_blank">Sazka eLEAGUE</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '7541'; //aktuální kategorie
  var catTree = '242,7540,7541'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		
		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:office@info.cz">Redakce</a></li>
								<div class="footer-divider--vertical"></div>
				<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
							<li class="company-info__term">© 2001 - 2020 Copyright Info.cz Online Media a dodavatelé obsahu</li>
						<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQ1MDA0fGNhdGlkfDc1NDF8';
            var tst = '1587993090000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '7541'; //aktuální kategorie
  var catTree = '242,7540,7541'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '7541'; //aktuální kategorie
  var catTree = '242,7540,7541'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
