﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Evropská unie']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Rakouští aktivisté založili  konto „veřejného blaha“, peníze půjdou na ekologii i pomoc lidem | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="peníze,Rakousko,fond,ekologie,pomoc" /><meta name="description" content="Peníze nemají sloužit k neprůhledným spekulacím, ale k tomu, aby z nich měla společnost reálný prospěch. Zastánci této filozofie mají nyní v Rakousku poprvé možnost zřídit si speciální bankovní konto." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/7043" title="Info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=39" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=39">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=39">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=197" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=197" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=197",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=197",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=197"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=197" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=2], [pos=0] -->
<script>
  var actCat = '7043'; //aktuální kategorie
  var catTree = '242,7043'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 
<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCbGXdZZENPIF9F9G2TOJPaXkDuO_9eWt7nvj0rlHL.U7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END reklamni pozice [id=2], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Rakouští aktivisté založili  konto „veřejného blaha“, peníze půjdou na ekologii i pomoc lidem - Info.cz" /><meta name="twitter:description" content="Peníze nemají sloužit k neprůhledným spekulacím, ale k tomu, aby z nich měla společnost reálný prospěch. Zastánci této filozofie mají nyní v Rakousku poprvé možnost zřídit si speciální bankovní konto." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/5753801_penize-finance-sporeni-v0.jpg?v=0" /><meta property="og:title" content="Rakouští aktivisté založili  konto „veřejného blaha“, peníze půjdou na ekologii i pomoc lidem - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.info.cz/evropska-unie/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem-41920.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/5753801_penize-finance-sporeni-v0.jpg?v=0" /><meta property="og:site_name" content="Info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Peníze nemají sloužit k neprůhledným spekulacím, ale k tomu, aby z nich měla společnost reálný prospěch. Zastánci této filozofie mají nyní v Rakousku poprvé možnost zřídit si speciální bankovní konto." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://www.info.cz/evropska-unie/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem-41920.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}

				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}

				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});

				window.onload = function() {
					OneSignal.push(function() {

						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});

						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}

			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '7043'; //aktuální kategorie
  var catTree = '242,7043'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v10"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:200px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper with-bg reversal"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Evropská unie | EU wiki, Czexit, přijetí eura">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcasty">Podcasty</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/praha">Praha</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="wrapper"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/evropska-unie" itemprop="item"><span itemprop="name">Evropská unie</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/evropska-unie/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem-41920.html" itemprop="item"><span itemprop="name">Rakouští aktivisté založili  konto „veřejného blaha“, peníze půjdou na ekologii i pomoc lidem</span></a><meta itemprop="position" content="3" /></li></ol></div></div></div><div class="inner-wrapper"><div class="four-col left" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/evropska-unie/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem-41920.html">Rakouští aktivisté založili  konto „veřejného blaha“, peníze půjdou na ekologii i pomoc lidem</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/byznys/energetika-se-bude-muset-od-zakladu-zmenit-tvrdi-skotsky-vizionar-mirici-do-ceska-41916.html">Energetika se bude muset od základů změnit, tvrdí skotský vizionář mířící do Česka</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/kovarova-princip-sdileneho-ditete-je-stejne-jednoduchy-jako-kdyz-spolecne-uzivate-automobil-41909.html">Kovářová: Princip sdíleného dítěte je stejně jednoduchý, jako když společně užíváte automobil</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/podcasty/pravda-a-laska/cisnik-to-je-psycholog-v-kuchyni-jde-o-pokoru-a-lasku-rika-kasparek-z-prazskeho-fieldu-41776.html">Číšník, to je psycholog. V kuchyni jde o pokoru a lásku, říká Kašpárek z pražského Fieldu</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/magazin/mlady-nacista-se-sam-hlasil-aby-mohl-zatykat-cechy-zmrzacil-ho-moravek-ze-tri-kralu-41917.html">Mladý nacista se sám hlásil, aby mohl zatýkat Čechy. Zmrzačil ho Morávek ze Tří králů</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/byznys/obchod-a-sluzby/dovolena-v-karavanu-laka-stale-vice-cechu-levneji-nez-klasicky-zajezd-je-ale-nevyjde-1359604" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/obchod-a-sluzby/dovolena-v-karavanu-laka-stale-vice-cechu-levneji-nez-klasicky-zajezd-je-ale-nevyjde-1359604&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-675511.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=4T8kd3VscxoZvFzsZ7Jz3w&amp;e=2145916800&amp;v=1" alt="Dovolená v karavanu láká stále více Čechů, levněji než klasický zájezd je ale nevyjde" title="Dovolená v karavanu láká stále více Čechů, levněji než klasický zájezd je ale nevyjde" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/byznys/obchod-a-sluzby/dovolena-v-karavanu-laka-stale-vice-cechu-levneji-nez-klasicky-zajezd-je-ale-nevyjde-1359604" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/obchod-a-sluzby/dovolena-v-karavanu-laka-stale-vice-cechu-levneji-nez-klasicky-zajezd-je-ale-nevyjde-1359604&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Dovolená v karavanu láká stále více Čechů, levněji…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/kultura/lidi-zapominaji-ze-herectvi-je-o-predstirani-rika-rumunska-herecka-usazena-v-nemecku-1359631" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kultura/lidi-zapominaji-ze-herectvi-je-o-predstirani-rika-rumunska-herecka-usazena-v-nemecku-1359631&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-675167.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=P38Xjxk8T8a-N8XIx0ATbw&amp;e=2145916800&amp;v=1" alt="Lidi zapomínají, že herectví je o předstírání, říká rumunská herečka usazená v Německu" title="Lidi zapomínají, že herectví je o předstírání, říká rumunská herečka usazená v Německu" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/kultura/lidi-zapominaji-ze-herectvi-je-o-predstirani-rika-rumunska-herecka-usazena-v-nemecku-1359631" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kultura/lidi-zapominaji-ze-herectvi-je-o-predstirani-rika-rumunska-herecka-usazena-v-nemecku-1359631&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Lidi zapomínají, že herectví je o předstírání,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/609315/zeman-demonstrace-nemaji-smysl-a-stiznosti-do-bruselu-nas-zbavuji-svepravnosti.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/609315/zeman-demonstrace-nemaji-smysl-a-stiznosti-do-bruselu-nas-zbavuji-svepravnosti.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-677437.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=Uj5QM6NVqRPCKucxXqPxWw&amp;e=2145916800&amp;v=1" alt="Zeman: Demonstrace nemají smysl. A stížnosti do Bruselu nás zbavují svéprávnosti" title="Zeman: Demonstrace nemají smysl. A stížnosti do Bruselu nás zbavují svéprávnosti" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/609315/zeman-demonstrace-nemaji-smysl-a-stiznosti-do-bruselu-nas-zbavuji-svepravnosti.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/609315/zeman-demonstrace-nemaji-smysl-a-stiznosti-do-bruselu-nas-zbavuji-svepravnosti.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Zeman: Demonstrace nemají smysl. A stížnosti do…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/609311/nejsem-sexualni-maniak-zeman-rekl-co-od-nej-caputova-rozhodne-nedostane.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/609311/nejsem-sexualni-maniak-zeman-rekl-co-od-nej-caputova-rozhodne-nedostane.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-677308.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=-jntt_usKdRU-r4Zw0mIZw&amp;e=2145916800&amp;v=1" alt="„Nejsem sexuální maniak.“ Zeman řekl, co od něj Čaputová rozhodně nedostane" title="„Nejsem sexuální maniak.“ Zeman řekl, co od něj Čaputová rozhodně nedostane" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/609311/nejsem-sexualni-maniak-zeman-rekl-co-od-nej-caputova-rozhodne-nedostane.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/609311/nejsem-sexualni-maniak-zeman-rekl-co-od-nej-caputova-rozhodne-nedostane.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							„Nejsem sexuální maniak.“ Zeman řekl, co od něj…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/95745/jak-konecne-zrychlit-stavebni-rizeni-jedna-legislativni-drobnost-by-nas-mohla-vratit-mezi-civilizovane-zeme.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/95745/jak-konecne-zrychlit-stavebni-rizeni-jedna-legislativni-drobnost-by-nas-mohla-vratit-mezi-civilizovane-zeme.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-677047.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=-fAZzMI3LTymaP_6BHiwgQ&amp;e=2145916800&amp;v=1" alt="Jak konečně zrychlit stavební řízení? Jedna legislativní „drobnost“ by nás mohla vrátit mezi civilizované země" title="Jak konečně zrychlit stavební řízení? Jedna legislativní „drobnost“ by nás mohla vrátit mezi civilizované země" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/95745/jak-konecne-zrychlit-stavebni-rizeni-jedna-legislativni-drobnost-by-nas-mohla-vratit-mezi-civilizovane-zeme.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/95745/jak-konecne-zrychlit-stavebni-rizeni-jedna-legislativni-drobnost-by-nas-mohla-vratit-mezi-civilizovane-zeme.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Jak konečně zrychlit stavební řízení? Jedna…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/zpravy/95746/zeman-demonstrace-nemaji-smysl-babisovi-radim-at-je-ignoruje-nebudu-jednat-se-zbehlym-studentem.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/zpravy/95746/zeman-demonstrace-nemaji-smysl-babisovi-radim-at-je-ignoruje-nebudu-jednat-se-zbehlym-studentem.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-677371.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=XbmvpqdHaGmjJr7HtWFbWw&amp;e=2145916800&amp;v=1" alt="Zeman: Demonstrace nemají smysl, Babišovi radím, ať je ignoruje. Nebudu jednat se zběhlým studentem " title="Zeman: Demonstrace nemají smysl, Babišovi radím, ať je ignoruje. Nebudu jednat se zběhlým studentem " height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/zpravy/95746/zeman-demonstrace-nemaji-smysl-babisovi-radim-at-je-ignoruje-nebudu-jednat-se-zbehlym-studentem.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/zpravy/95746/zeman-demonstrace-nemaji-smysl-babisovi-radim-at-je-ignoruje-nebudu-jednat-se-zbehlym-studentem.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Zeman: Demonstrace nemají smysl, Babišovi radím,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-668706.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=cju4kbnM6O2Z6C-jOLmD7A&amp;e=2145916800&amp;v=1" alt="Normálně za peníze, dnes zadarmo nebo se slevou: měření času, plánování svatby, tvorba hudby i piráti a zombie" title="Normálně za peníze, dnes zadarmo nebo se slevou: měření času, plánování svatby, tvorba hudby i piráti a zombie" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Normálně za peníze, dnes zadarmo nebo se slevou:…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://vtm.zive.cz/clanky/kystymska-katastrofa-treti-nejhorsi-jaderna-havarie-o-ktere-se-nikdo-nemel-dozvedet/sc-870-a-198798/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://vtm.zive.cz/clanky/kystymska-katastrofa-treti-nejhorsi-jaderna-havarie-o-ktere-se-nikdo-nemel-dozvedet/sc-870-a-198798/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-668676.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=d3IBXCSxJ1s4Pld53a77Jw&amp;e=2145916800&amp;v=1" alt="Kyštymská katastrofa: Třetí nejhorší jaderná havárie, o které se nikdo neměl dozvědět" title="Kyštymská katastrofa: Třetí nejhorší jaderná havárie, o které se nikdo neměl dozvědět" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://vtm.zive.cz/clanky/kystymska-katastrofa-treti-nejhorsi-jaderna-havarie-o-ktere-se-nikdo-nemel-dozvedet/sc-870-a-198798/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://vtm.zive.cz/clanky/kystymska-katastrofa-treti-nejhorsi-jaderna-havarie-o-ktere-se-nikdo-nemel-dozvedet/sc-870-a-198798/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Kyštymská katastrofa: Třetí nejhorší jaderná…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="margin-top-30"><!--space --></div>
<!--####--></div><div class="eight-col right" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 41920;
        </script><script type="text/javascript">
                $(document).ready(function() {
                var marginHeight = $(".main-article h1.title").height() + 60;
                $(".four-col.left").attr("style", "margin-top: " + marginHeight + "px");
                });
            </script><article class="main-article normal"><h1 class="title" id="art-title">Rakouští aktivisté založili  konto „veřejného blaha“, peníze půjdou na ekologii i pomoc lidem</h1><div class="box-gallery"><script src="https://img.cncenter.cz/js/default/components/gallery.js?v=3">/**/</script><script type="text/javascript">
            var addParam =  '';
        </script><div class="gallery-main-container"><div class="gallery"><div class="icon-loading dataimg-loading" data-grunticon-embed="true"><!--###--></div><!--#--></div></div><script>

            var globalTopImg='';
            var fotoNum='';
            var fotoCount='7';
            var changePar= 'no';
            var ahref= 'yes';
            var artURL= '';
            var baseHREF='';
            var topImgUrl;
            var initOnLoad = 'yes';


	          var imageUrls = [];


	        

                            imageUrls.push({
                                count: '1/7',
                                author: 'iStock',
                                description: 'Spoření (ilustrační foto)',
                                img: 'https://img.cncenter.cz/img/12/article/5753801_penize-finance-sporeni-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem',

                            });
                        

                            imageUrls.push({
                                count: '2/7',
                                author: 'Profimedia.cz',
                                description: 'Peníze (Ilustrační foto)',
                                img: 'https://img.cncenter.cz/img/12/article/5725732_evropska-unie-euro-penize-plat-europoslanci-europoslanec-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem',

                            });
                        

                            imageUrls.push({
                                count: '3/7',
                                author: 'Tomeš Michael / E15',
                                description: 'Peníze (Ilustrační foto)',
                                img: 'https://img.cncenter.cz/img/12/article/5677495_penize-koruna-ceska-ceska-koruna-kc-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem',

                            });
                        

                            imageUrls.push({
                                count: '4/7',
                                author: 'Profimedia.cz',
                                description: 'Peníze (Ilustrační foto)',
                                img: 'https://img.cncenter.cz/img/12/article/5673595_penize-v-kapse-penize-serial-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem',

                            });
                        

                            imageUrls.push({
                                count: '5/7',
                                author: 'Profimedia',
                                description: 'Peníze (Ilustrační foto)',
                                img: 'https://img.cncenter.cz/img/12/article/5639093_penize-pomoc-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem',

                            });
                        

                            imageUrls.push({
                                count: '6/7',
                                author: 'profimedia',
                                description: 'Peníze (ilustrační)',
                                img: 'https://img.cncenter.cz/img/12/article/5635026_penize-ilustracni-bankovky-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem',

                            });
                        

                            imageUrls.push({
                                count: '7/7',
                                author: 'profimedia',
                                description: 'Peníze (ilustrační)',
                                img: 'https://img.cncenter.cz/img/12/article/5635027_penize-ilustracni-bankovky-v0.jpg?v=0',
                                galleryURL: 'https://www.info.cz/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem',

                            });
                        
                        $(window).load(function() {
                    
                $('.gallery-main-container').gallery(imageUrls);
                    });
            </script><div class="fb-share-button" data-href="https://www.info.cz/evropska-unie/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem-41920.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://www.info.cz/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5753801_penize-finance-sporeni-v0.jpg?v=0" alt="Spoření (ilustrační foto)"/></a></li><li><a href="https://www.info.cz/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5725732_evropska-unie-euro-penize-plat-europoslanci-europoslanec-v0.jpg?v=0" alt="Peníze (Ilustrační foto)"/></a></li><li><a href="https://www.info.cz/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5677495_penize-koruna-ceska-ceska-koruna-kc-v0.jpg?v=0" alt="Peníze (Ilustrační foto)"/></a></li><li><a href="https://www.info.cz/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/5673595_penize-v-kapse-penize-serial-v0.jpg?v=0" alt="Peníze (Ilustrační foto)"/></a></li><li class="photos-left"><a href="https://www.info.cz/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem?foto=0"><span class="photos-count">7<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span></a><div class="show-gallery"><a href="https://www.info.cz/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><!--###--></div><div class="article-authors"><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/840/marek-kerles"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/840_cbacadb5c520a6c6a25a528218a90a1c.png" alt="Marek Kerles" title="Marek Kerles"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/840/marek-kerles" itemprop="url"><span>Marek Kerles</span></a><div class="date">9. června 2019
			               •
			               20:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Marek Kerles",
			"url":"//www.info.cz/writerprofile/840/marek-kerles",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/840_cbacadb5c520a6c6a25a528218a90a1c.png"
				}
			}
		</script><script>
                                var author = 'Marek Kerles';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Peníze nemají sloužit k neprůhledným spekulacím, ale k tomu, aby z nich měla společnost reálný prospěch. Zastánci této filozofie mají nyní v Rakousku poprvé možnost zřídit si speciální bankovní konto.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p><span style="font-size: 10px;">Banka, která účet spravuje, se zavazuje investovat jejich peníze pouze do projektů s pozitivním dopadem na životní prostředí nebo tam, kde to prostě pomůže lidem. „Chceme sladit měnové hospodářství se společným prospěchem. Peníze by měly znovu sloužit lidem, obrátit se od účelu k prostředkům a představovat skutečný zisk pro všechny,“ píše se vzletně na stránkách rakouského Spolku pro veřejné blaho (GfG).</span></p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/byznys/energetika-se-bude-muset-od-zakladu-zmenit-tvrdi-skotsky-vizionar-mirici-do-ceska-41916.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5754198-img-matthew-williams-faraday-grid-grafika-v0.jpg?v=0" alt="Energetika se bude muset od základů změnit, tvrdí skotský vizionář mířící do Česka"/>
      </div>
      <div class="title">Energetika se bude muset od základů změnit, tvrdí skotský vizionář mířící do Česka<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>O co vlastně jde? Spolek byl založen krátce po vypuknutí celosvětové hospodářské krize v roce 2008 s cílem vrátit finančnictví „lidský rozměr“. Jeho zakládající členové byli a jsou přesvědčeni o tom, že mnoho problémů dnešního světa by se dařilo řešit pouhým návratem funkce peněz k jejich původnímu účelu, tedy financování reálných lidských aktivit. Peníze totiž podle nich dnes často slouží spíše k investicím do různých spekulativních, měnových či akciových obchodů, které místo k prospěchu celé společnosti vytvářejí zisk jen pro pár vyvolených a dobře informovaných.</p>
<p>Vedle mnoha svých jiných spolek po dlouhém vyjednávání přesvědčil jednu z významných rakouských bank, aby poprvé v historii Rakouska ve spolupráci s tímto spolkem nabídla každému možnému zájemci založení „konta veřejného blaha“ . A zájem údajně předčil očekávání. „Jsme velmi rádi, že našim členům můžeme konečně nabídnout tuto unikátní službu,“ řekl minulý týden na tiskové konferenci ve Vídni předseda GfG Fritz Fessler. Spolek má k dnešní mu dni už 5000 členů a další údajně rychle přibývají.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/podcasty/pravda-a-laska/cisnik-to-je-psycholog-v-kuchyni-jde-o-pokoru-a-lasku-rika-kasparek-z-prazskeho-fieldu-41776.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5754563-img-restaurace-field-radek-kasparek-v0.jpg?v=0" alt="Číšník, to je psycholog. V kuchyni jde o pokoru a lásku, říká Kašpárek z pražského Fieldu"/>
      </div>
      <div class="title">Číšník, to je psycholog. V kuchyni jde o pokoru a lásku, říká Kašpárek z pražského Fieldu<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Konto „veřejného blaha“ se prakticky nijak neliší od jiných bankovních kont, je i podobně úročené, nabízí i speciální bankovní kartu a další běžní služby. Banka se ale zavazuje, že peníze, uložené na tomto kontě, využije pouze a jen na určité projekty, jejichž seznam svým klientům předkládá, a nikam jinam. Jedná se například o investice do obnovitelných zdrojů energií, ochrany životního prostředí nebo pomoci lidem ve špatné sociální situaci.<span style="font-size: 10px;"> </span></p>
<p>Při zřízení konta se klient automaticky stává členem spolku GfG. Za správu účtu pak platí 5,70 EURO měsíčně, k tomu jednou za čtvrtletí ještě „členský“ příspěvek 9 EURO. I za těchto podmínek ale údajně zájem o účet roste. Jedná se přitom je o jeden z počinů, kterými se dnes různí aktivisté v Evropě snaží vrátit financím lidský rozměr, a zabránit tak spekulacím, vedoucím k finančním krizím. Konto veřejného blaha získalo cenu publika v letošní soutěži SozilaMarie, nejstarší a největší soutěži sociálních inovací v Evropě. Autoři nápadu proto předpokládají, že by podobná „konta“ mohly díky pozitivnímu ohlasu v budoucnu nabízet svým klientům i další banky.</p>
<p><div class="gallery">
  <div class="article-gallery-strip gallery-items">
    <ul>
      <li>
        <a href="/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem?foto=0" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5753801_penize-finance-sporeni-v0.jpg?v=0" alt="Spoření (ilustrační foto)"/>
        </a>
      </li>
      <li>
        <a href="/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem?foto=1" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5725732_evropska-unie-euro-penize-plat-europoslanci-europoslanec-v0.jpg?v=0" alt="Peníze (Ilustrační foto)"/>
        </a>
      </li>
      <li>
        <a href="/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem?foto=2" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5677495_penize-koruna-ceska-ceska-koruna-kc-v0.jpg?v=0" alt="Peníze (Ilustrační foto)"/>
        </a>
      </li>
      <li>
        <a href="/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem?foto=3" class="iamage">
          <img src="https://img.cncenter.cz/img/12/rect160/5673595_penize-v-kapse-penize-serial-v0.jpg?v=0" alt="Peníze (Ilustrační foto)"/>
        </a>
      </li>
      <li class="photos-left">
        <a href="/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem?foto=0">
          <span class="photos-count">7<div class="dataimg-fotogalerie" data-grunticon-embed="true"><!--###--></div></span>
        </a>
        <div class="show-gallery">
          <a href="/galerie/evropska-unie/59922/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem?foto=0" class="link  " target="_self" title="zobrazit fotogalerii">zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
        </div>
      </li>
      <div class="clear">
        <!--###-->
      </div>
    </ul>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://www.info.cz/evropska-unie/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem-41920.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/svet/zeman-v-rakousku-zrusil-benesovy-dekrety-politiky-uz-toto-tema-nezajima-41451.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5679946-img-milos-zeman-norbert-hofer-rakousko-volby-kandidat-prezident-v0.jpg?v=0" alt="Zeman v Rakousku „zrušil“ Benešovy dekrety. Politiky už toto téma nezajímá" title="Zeman v Rakousku „zrušil“ Benešovy dekrety. Politiky už toto téma nezajímá" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/svet/zeman-v-rakousku-zrusil-benesovy-dekrety-politiky-uz-toto-tema-nezajima-41451.html">Zeman v Rakousku „zrušil“ Benešovy dekrety. Politiky už toto téma nezajímá</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/evropska-unie/rakousko-pres-kritiku-bruselu-skrta-cizincum-davky-do-boje-o-stamiliony-vyrazili-i-cesi-41086.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5626720-img-rodina-penize-v0.jpg?v=0" alt="Rakousko přes kritiku Bruselu škrtá cizincům dávky. Do boje o stamiliony vyrazili i Češi" title="Rakousko přes kritiku Bruselu škrtá cizincům dávky. Do boje o stamiliony vyrazili i Češi" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/evropska-unie/rakousko-pres-kritiku-bruselu-skrta-cizincum-davky-do-boje-o-stamiliony-vyrazili-i-cesi-41086.html"> Rakousko  přes kritiku Bruselu škrtá cizincům dávky. Do boje o stamiliony…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/svet/odskodneni-cirkve-po-desetileti-funguje-i-v-rakousku-miliardy-za-hitlerovy-zlociny-se-tam-nedani-39867.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5481284-img-rakousko-cirkev-krajina-hory-kostel-ilustracni-priroda-v0.jpg?v=0" alt="Odškodnění církve po desetiletí funguje i v Rakousku. Miliardy za Hitlerovy zločiny se tam nedaní" title="Odškodnění církve po desetiletí funguje i v Rakousku. Miliardy za Hitlerovy zločiny se tam nedaní" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/svet/odskodneni-cirkve-po-desetileti-funguje-i-v-rakousku-miliardy-za-hitlerovy-zlociny-se-tam-nedani-39867.html"> Odškodnění  církve po desetiletí funguje i v Rakousku. Miliardy za…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>if(typeof _SAS === 'object') _SAS.sklik('sklik/info');</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/peníze/1" title="peníze" class="keyword"><span>peníze</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Rakousko/1" title="Rakousko" class="keyword"><span>Rakousko</span></a><span class="divider">|</span><a href="//www.info.cz/tag/fond/1" title="fond" class="keyword"><span>fond</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ekologie/1" title="ekologie" class="keyword"><span>ekologie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/pomoc/1" title="pomoc" class="keyword"><span>pomoc</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://www.info.cz/evropska-unie/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem-41920.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://www.info.cz/evropska-unie" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://www.info.cz/evropska-unie/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem-41920.html",
            "mainEntityOfPage":"https://www.info.cz/evropska-unie/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem-41920.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/5753801_penize-finance-sporeni-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2019-06-09T20:00",
            
                    "dateModified":"2019-06-09T19:18",
                

            "headline":"Rakouští aktivisté založili  konto „veřejného blaha“, peníze půjdou na ekologii i pomoc lidem",
            "description": "Peníze nemají sloužit k neprůhledným spekulacím, ale k tomu, aby z nich měla společnost reálný prospěch. Zastánci této filozofie mají nyní v Rakousku poprvé možnost zřídit si speciální bankovní konto.",
            "image":
                {"@type":"ImageObject",
                    "width": "1050",
                    "height": "591",
                    "url":"https://img.cncenter.cz/img/12/article/5753801_penize-finance-sporeni-v0.jpg?v=0"
                },
            
                "associatedMedia":
                [
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5753801_penize-finance-sporeni-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5753801_penize-finance-sporeni-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5725732_evropska-unie-euro-penize-plat-europoslanci-europoslanec-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5725732_evropska-unie-euro-penize-plat-europoslanci-europoslanec-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5677495_penize-koruna-ceska-ceska-koruna-kc-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5677495_penize-koruna-ceska-ceska-koruna-kc-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5673595_penize-v-kapse-penize-serial-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5673595_penize-v-kapse-penize-serial-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5639093_penize-pomoc-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5639093_penize-pomoc-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5635026_penize-ilustracni-bankovky-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5635026_penize-ilustracni-bankovky-v0.jpg?v=0"
                    },
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5635027_penize-ilustracni-bankovky-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5635027_penize-ilustracni-bankovky-v0.jpg?v=0"
                    }],
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Marek Kerles"
                    }]
                ,

            "keywords":"peníze, Rakousko, fond, ekologie, pomoc"
            }
        </script></article>
<div class="seo-layout">
<style>
			#cnc-seo-box-654 .cnc-seo-box {
				margin: 15px 0;
			}

			#cnc-seo-box-654 .cnc-seo-box .cnc-seo-box-body {
				box-sizing: border-box;
				width: 100%;
				padding: 20px;

				background: #FFF;
				border: 1px solid #dcdcdc;
				color: #323232;
				font-size: 15px;
				line-height: 1.5;
			}

			#cnc-seo-box-654 .cnc-seo-box .cnc-seo-box-body a,
			#cnc-seo-box-654 .cnc-seo-box .cnc-seo-box-body .headline {
				color: #ff0000;
			}

			#cnc-seo-box-654 .cnc-seo-box .cnc-seo-box-body a {
				text-decoration: underline;
			}
			#cnc-seo-box-654 .cnc-seo-box .cnc-seo-box-body a:hover {
				text-decoration: none;
			}

			#cnc-seo-box-654 .cnc-seo-box .cnc-seo-box-body a,
			#cnc-seo-box-654 .cnc-seo-box .cnc-seo-box-body p {
				font-size: 15px;
			}

			#cnc-seo-box-654 .cnc-seo-box .cnc-seo-box-body p {
				margin: 15px 0;
				padding: 0;
			}

			#cnc-seo-box-654 .cnc-seo-box .cnc-seo-box-body p:last-child {
				margin-bottom: 5px;
			}

			#cnc-seo-box-654 .cnc-seo-box .cnc-seo-box-body .seo-box-title {
				margin: 0 0 15px; padding-left: 0;
			}

			#cnc-seo-box-654 .cnc-seo-box .cnc-seo-box-body .seo-box-title,
			#cnc-seo-box-654 .cnc-seo-box .cnc-seo-box-body .seo-box-title a {
				font-size: 20px;
			}

			#cnc-seo-box-654 .cnc-seo-box .cnc-seo-box-body .seo-box-tag {
				display: inline-block;
				margin: 5px 10px 5px 0;
				padding: 3px 10px;

				font-size: 13px;
				font-weight: bold;
				line-height: 18px;

				border: 1px solid #DCDCDC;
				border-radius: 5px;
				color: #323232;
				text-align: center;
				text-decoration: none;

				white-space: nowrap;
			}

			#cnc-seo-box-654 .cnc-seo-box .cnc-seo-box-body .seo-box-tag:hover {
				text-decoration: underline;
			}
		</style>
<div id="cnc-seo-box-654">
<div class="cnc-seo-box"><div class="cnc-seo-box-body">
<h2 class="seo-box-title"><a href="https://www.info.cz/volby-evropsky-parlament">Volby do Evropského parlamentu 2019</a></h2><p>Volby do Evropského parlamentu se uskuteční 24. a 25. května 2019. Češi budou vybírat celkem 21 nových poslanců. Volí se poměrným systémem, to znamená, že strana musí získat minimálně 5 % hlasů, aby měla nárok na křeslo v parlamentu. I těchto voleb je možné se zúčastnit mimo místo trvalého bydliště na voličský průkaz, nelze ovšem odvolit v zahraničí.</p> <p><a href="https://www.info.cz/volby-evropsky-parlament-2019-datum-wiki" class="seo-box-tag">Jak volit<!--_--></a> <a href="https://www.info.cz/volby-2019-evropsky-parlament-kandidati" class="seo-box-tag">Kandidáti<!--_--></a> <a href="https://www.info.cz/volby-evropsky-parlament-europoslanec" class="seo-box-tag">Seznam europoslanců<!--_--></a> <a href="https://www.info.cz/volby-2019-pruzkumy-evropsky-parlament" class="seo-box-tag">Průzkumy<!--_--></a> <a href="https://www.info.cz/volicsky-prukaz" class="seo-box-tag">Voličský průkaz<!--_--></a> <a href="https://www.info.cz/volebni-komise-clen-odmena-prihlaseni" class="seo-box-tag">Jak se stát členem volební komise<!--_--></a> <a href="https://www.info.cz/volby-2019-evropsky-parlament-wiki-frakce" class="seo-box-tag">Jak vypadá europarlament<!--_--></a> <a href="https://www.info.cz/volby-evropsky-parlament-historie-wiki" class="seo-box-tag">Historie voleb do EP<!--_--></a> </p> <p><div class="seo-box-link"> <a href="https://www.info.cz/volby">Volby 2019</a> <!--_--> </div> </p> <p><div class="seo-box-link"> <a href="https://www.e15.cz/volby-evropsky-parlament">O ekonomických dopadech voleb čtěte na webu E15.cz&gt;&gt;&gt;</a> <!--_--> </div> </p></div></div>
<script>
				// odstran prazdne paragrafy
				(function($){
					var $seoBox = $('#cnc-seo-box-654');
					var $para;

					$seoBox.find('p').each(function(i, p){
						$para = $(p);
						if ($para.text() == ' ' || $para.is(':empty'))
							$para.remove();
					});

					
                // move seo box to the desired place


					//isport
                	if ($(".article-keywords").length) {
//                		$(".article-keywords").before($("[id^=cnc-seo-box]"));
//                		$("[id^=cnc-seo-box]").addClass("mt-20");
                	}

					//mobile
                    else if ($(".mobile").length) {
     
						if($(".content.copy-content").length) {
						
							// Don't display seo-box in premium articles
							if ($(".subscription-box.fade-out").length === 0) {
							
								$(".content.copy-content").append($("[id^=cnc-seo-box]")); 
								
								$("[id^=cnc-seo-box]").addClass("mt-20");
							}

						}
                    }

					//other magss
//                    else {
//                    	if($(".artContent").length) {$(".artContent").append($("[id^=cnc-seo-box]"));}
//                    	else if($(".keywords").length) {$(".keywords").before($("[id^=cnc-seo-box]"));}
//						else if($(".tagsFooter").length) {$(".articleBody").append($("[id^=cnc-seo-box]"));}
                        
                        /*blesk exception*/
//						if($(".author.auth-margin").length) {
//							$(".author.auth-margin").after($("[id^=cnc-seo-box]"));
//							$("[id^=cnc-seo-box]").css("margin-left","-80px")
//						}

//						$("[id^=cnc-seo-box]").addClass("mt-20");
//                    }
					
					
                    var mag_url = window.location.href;

                    // info.cz
//					if(mag_url.indexOf("info.cz")) {$("article.main-article .content").after($("[id^=cnc-seo-box]"));}

					// zeny.cz   
//					if ($(".seo-box-move")) {$(".article-content .seo-box-move").append($("[id^=cnc-seo-box]"));}
					
					// pod platici box-isport
//					if($(".subscription-box").length) {
//						$(".subscription-box").append($("[id^=cnc-seo-box]"));
//					}


					// defaultní použití
					// - v šabloně pro detail článku umístit na požadované místo
					// <div class="seo-box-move"><!--##--></div>
					// if ($(".seo-box-move").length) {
					//	$(".seo-box-move").html($(".seo-layout [id^=cnc-seo-box]"));
					// }

                          
				})(jQuery);

				$(document).ready(function(){

					if ($(".seo-box-move").length) {
						$(".seo-box-move").html($(".seo-layout [id^=cnc-seo-box]"));
					}
				});

			</script>
</div>
</div><style>
			.cnc-seo-box .cnc-seo-box-body h1 a,
			.cnc-seo-box .cnc-seo-box-body h2 a,
			.cnc-seo-box .cnc-seo-box-body h3 a {
			color: #000000 !important;
			}

			.cnc-seo-box .cnc-seo-box-body h1,
			.cnc-seo-box .cnc-seo-box-body h2,
			.cnc-seo-box .cnc-seo-box-body h3 {
			margin-left: 0 !important;
			}

			.cnc-seo-box .cnc-seo-box-body h1 a,
			.cnc-seo-box .cnc-seo-box-body h2 a {
			font-size: 20px !important;
			}

			.cnc-seo-box .cnc-seo-box-body h3 a {
			font-size: 15px !important;
			}

			.cnc-seo-box .cnc-seo-box-body .seo-box-title,
			.cnc-seo-box .cnc-seo-box-body .seo-box-title a {
			color: #ff0000 !important;
			font-size: 20px !important;
			}

		</style>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/evropska-unie/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem-41920.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5753801-img-penize-finance-sporeni-v0.jpg?v=0" alt="Rakouští aktivisté založili konto „veřejného blaha“, peníze půjdou na ekologii i pomoc lidem" title="Rakouští aktivisté založili konto „veřejného blaha“, peníze půjdou na ekologii i pomoc lidem" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/evropska-unie/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem-41920.html">Rakouští aktivisté založili  konto „veřejného blaha“, peníze půjdou na ekologii i pomoc lidem</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/byznys/energetika-se-bude-muset-od-zakladu-zmenit-tvrdi-skotsky-vizionar-mirici-do-ceska-41916.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5754198-img-matthew-williams-faraday-grid-grafika-v0.jpg?v=0" alt="Energetika se bude muset od základů změnit, tvrdí skotský vizionář mířící do Česka" title="Energetika se bude muset od základů změnit, tvrdí skotský vizionář mířící do Česka" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/byznys/energetika-se-bude-muset-od-zakladu-zmenit-tvrdi-skotsky-vizionar-mirici-do-ceska-41916.html">Energetika se bude muset od základů změnit, tvrdí skotský vizionář mířící do Česka</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/podcasty/pravda-a-laska/cisnik-to-je-psycholog-v-kuchyni-jde-o-pokoru-a-lasku-rika-kasparek-z-prazskeho-fieldu-41776.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5754563-img-restaurace-field-radek-kasparek-v0.jpg?v=0" alt="Číšník, to je psycholog. V kuchyni jde o pokoru a lásku, říká Kašpárek z pražského Fieldu" title="Číšník, to je psycholog. V kuchyni jde o pokoru a lásku, říká Kašpárek z pražského Fieldu" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/podcasty/pravda-a-laska/cisnik-to-je-psycholog-v-kuchyni-jde-o-pokoru-a-lasku-rika-kasparek-z-prazskeho-fieldu-41776.html">Číšník, to je psycholog. V kuchyni jde o pokoru a lásku, říká Kašpárek z pražského Fieldu</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/magazin/mlady-nacista-se-sam-hlasil-aby-mohl-zatykat-cechy-zmrzacil-ho-moravek-ze-tri-kralu-41917.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5754482-img-nacismus-valka-druha-svetova-valka-bingel-v1.jpg?v=1" alt="Mladý nacista se sám hlásil, aby mohl zatýkat Čechy. Zmrzačil ho Morávek ze Tří králů" title="Mladý nacista se sám hlásil, aby mohl zatýkat Čechy. Zmrzačil ho Morávek ze Tří králů" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/magazin/mlady-nacista-se-sam-hlasil-aby-mohl-zatykat-cechy-zmrzacil-ho-moravek-ze-tri-kralu-41917.html">Mladý nacista se sám hlásil, aby mohl zatýkat Čechy. Zmrzačil ho Morávek ze Tří králů</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div class="article-ad-bottom"></div>
<script>if(typeof _SAS === 'object') _SAS.sklik('sklik_bottom/info');</script>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/evropska-unie/menovy-jestrab-ktery-radil-i-merkelove-nemecky-kandidat-na-sefa-ecb-budi-obavy-41902.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5752674-img-evropska-centralni-banka-weidmann-draghi-v0.jpg?v=0" alt="Měnový jestřáb, který radil i Merkelové. Německý kandidát na šéfa ECB budí obavy" title="Měnový jestřáb, který radil i Merkelové. Německý kandidát na šéfa ECB budí obavy" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/evropska-unie/menovy-jestrab-ktery-radil-i-merkelove-nemecky-kandidat-na-sefa-ecb-budi-obavy-41902.html">Měnový jestřáb, který radil i Merkelové. Německý kandidát na šéfa ECB budí obavy </a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/evropska-unie/v-italske-vlade-si-jdou-po-krku-spory-prohloubi-i-stret-s-bruselem-salvini-ma-ale-navrch-41875.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5259448-img-italie-luigi-di-maio-giuseppe-conte-matteo-salvini-v0.jpg?v=0" alt="V italské vládě si jdou po krku, spory prohloubí i střet s Bruselem. Salvini má ale navrch" title="V italské vládě si jdou po krku, spory prohloubí i střet s Bruselem. Salvini má ale navrch" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/evropska-unie/v-italske-vlade-si-jdou-po-krku-spory-prohloubi-i-stret-s-bruselem-salvini-ma-ale-navrch-41875.html">V italské vládě si jdou po krku, spory prohloubí i střet s Bruselem. Salvini má ale navrch </a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/evropska-unie/krize-nabira-na-obratkach-konec-merkelove-je-po-rezignaci-sefky-spd-zase-o-krok-bliz-41859.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5746376-img-merkelova-harvard-usa-v0.jpg?v=0" alt="Krize nabírá na obrátkách. Konec Merkelové je po rezignaci šéfky SPD zase o krok blíž" title="Krize nabírá na obrátkách. Konec Merkelové je po rezignaci šéfky SPD zase o krok blíž" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/evropska-unie/krize-nabira-na-obratkach-konec-merkelove-je-po-rezignaci-sefky-spd-zase-o-krok-bliz-41859.html">Krize nabírá na obrátkách. Konec Merkelové je po rezignaci šéfky SPD zase o krok blíž</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/evropska-unie/krajni-pravice-z-migrantu-tolik-nevytezila-strety-v-parlamentu-zesili-postoj-k-migraci-ale-nezvrati-41824.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5175777-img-frontex-recko-lesbos-migrace-uprchlici-ochrana-hranic-v1.jpg?v=1" alt="Krajní pravice z migrantů tolik nevytěžila. Střety v parlamentu zesílí, postoj k migraci ale nezvrátí" title="Krajní pravice z migrantů tolik nevytěžila. Střety v parlamentu zesílí, postoj k migraci ale nezvrátí" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/evropska-unie/krajni-pravice-z-migrantu-tolik-nevytezila-strety-v-parlamentu-zesili-postoj-k-migraci-ale-nezvrati-41824.html"> Krajní  pravice z migrantů tolik nevytěžila. Střety v parlamentu zesílí, postoj k migraci ale…</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<div id="mimibazar-block"><!-- Mimibazar box --></div>
<script type="text/javascript" src="//img.blesk.cz/js/default/components/mimibazar-box.js?v=7">/* */</script>
<!--####--></div><div class="clear"><!--!@#$--></div></div><div class="inner-wrapper with-border-top"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/hokej-nhl/364691/nejskandalnejsi-zarezy-ve-stanley-cupu-okradeny-hasek-i-obet-kanibala.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-nhl/364691/nejskandalnejsi-zarezy-ve-stanley-cupu-okradeny-hasek-i-obet-kanibala.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-677401.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=quxzFeNqBHc_44yQKDL4nw&amp;e=2145916800&amp;v=1" alt="Nejskandálnější zářezy ve Stanley Cupu. Okradený Hašek i kanibal" title="Nejskandálnější zářezy ve Stanley Cupu. Okradený Hašek i kanibal" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/hokej-nhl/364691/nejskandalnejsi-zarezy-ve-stanley-cupu-okradeny-hasek-i-obet-kanibala.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-nhl/364691/nejskandalnejsi-zarezy-ve-stanley-cupu-okradeny-hasek-i-obet-kanibala.html&#039;});">
                                                            							Nejskandálnější zářezy ve Stanley Cupu. Okradený Hašek i kanibal	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/tenis-french-open/364688/kral-nadal-prejel-thiema-a-vyhral-french-open-z-parize-ma-uz-12-titulu.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/tenis-french-open/364688/kral-nadal-prejel-thiema-a-vyhral-french-open-z-parize-ma-uz-12-titulu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-677270.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=E-QkLc9_Y_8r-gOYwVb_5A&amp;e=2145916800&amp;v=1" alt="Nadal přejel Thiema a vyhrál French Open. Z Paříže má už 12 titulů" title="Nadal přejel Thiema a vyhrál French Open. Z Paříže má už 12 titulů" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/tenis-french-open/364688/kral-nadal-prejel-thiema-a-vyhral-french-open-z-parize-ma-uz-12-titulu.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/tenis-french-open/364688/kral-nadal-prejel-thiema-a-vyhral-french-open-z-parize-ma-uz-12-titulu.html&#039;});">
                                                            							Nadal přejel Thiema a vyhrál French Open. Z Paříže má už 12 titulů	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://f1sport.auto.cz/clanek/gp-kanady-2019-zavod" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://f1sport.auto.cz/clanek/gp-kanady-2019-zavod&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-677560.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=FjY48L22QyBf0jXDQ08XkA&amp;e=2145916800&amp;v=1" alt="On-line: Grand Prix Kanady 2019. Získá Ferrari první letošní vítězství?" title="On-line: Grand Prix Kanady 2019. Získá Ferrari první letošní vítězství?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://f1sport.auto.cz/clanek/gp-kanady-2019-zavod" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://f1sport.auto.cz/clanek/gp-kanady-2019-zavod&#039;});">
                                                            							On-line: Grand Prix Kanady 2019. Získá Ferrari první letošní vítězství?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/ceskou-porodnici-bych-si-k-porodu-primarne-nevybrala-rika-lilia-khousnoutdinova" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/ceskou-porodnici-bych-si-k-porodu-primarne-nevybrala-rika-lilia-khousnoutdinova&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-410678.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=jz11RXHr5jm7qOxASBAXyQ&amp;e=2145916800&amp;v=1" alt="Lilia Khousnoutdinová: Synovu placentu jsem pohřbila pod ořech, na dceřině roste lípa" title="Lilia Khousnoutdinová: Synovu placentu jsem pohřbila pod ořech, na dceřině roste lípa" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/ceskou-porodnici-bych-si-k-porodu-primarne-nevybrala-rika-lilia-khousnoutdinova" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/ceskou-porodnici-bych-si-k-porodu-primarne-nevybrala-rika-lilia-khousnoutdinova&#039;});">
                                                            							Lilia Khousnoutdinová: Synovu placentu jsem pohřbila pod ořech, na dceřině roste…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/608922/zazrak-jednoduchy-trik-snizi-krevni-tlak-za-jednu-minutu.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/608922/zazrak-jednoduchy-trik-snizi-krevni-tlak-za-jednu-minutu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-673982.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=Z7grO2MZWvnYKzQC8a5aOQ&amp;e=2145916800&amp;v=1" alt="Zázrak! Jednoduchý trik sníží krevní tlak za jednu minutu" title="Zázrak! Jednoduchý trik sníží krevní tlak za jednu minutu" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/608922/zazrak-jednoduchy-trik-snizi-krevni-tlak-za-jednu-minutu.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/608922/zazrak-jednoduchy-trik-snizi-krevni-tlak-za-jednu-minutu.html&#039;});">
                                                            							Zázrak! Jednoduchý trik sníží krevní tlak za jednu minutu	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/nasli-jsme-pro-vas-25-nejhezcich-romantickych-kabelek-k-letnim-satum-5692.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/nasli-jsme-pro-vas-25-nejhezcich-romantickych-kabelek-k-letnim-satum-5692.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-675145.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=M0YJHnPmDtXwsNU78y7mxA&amp;e=2145916800&amp;v=1" alt="Našli jsme pro vás: 25 nejhezčích romantických kabelek k letním šatům" title="Našli jsme pro vás: 25 nejhezčích romantických kabelek k letním šatům" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/nasli-jsme-pro-vas-25-nejhezcich-romantickych-kabelek-k-letnim-satum-5692.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/nasli-jsme-pro-vas-25-nejhezcich-romantickych-kabelek-k-letnim-satum-5692.html&#039;});">
                                                            							Našli jsme pro vás: 25 nejhezčích romantických kabelek k letním šatům	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/609277/monika-leova-se-vybourala-na-motorce-mam-o-ni-strach-priznal-manzel.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/609277/monika-leova-se-vybourala-na-motorce-mam-o-ni-strach-priznal-manzel.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-676188.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=IVMDjJKqwzulLPxEF5ZSCw&amp;e=2145916800&amp;v=1" alt="Monika Leová se vybourala na motorce! Mám o ni strach, přiznal manžel" title="Monika Leová se vybourala na motorce! Mám o ni strach, přiznal manžel" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/609277/monika-leova-se-vybourala-na-motorce-mam-o-ni-strach-priznal-manzel.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/609277/monika-leova-se-vybourala-na-motorce-mam-o-ni-strach-priznal-manzel.html&#039;});">
                                                            							Monika Leová se vybourala na motorce! Mám o ni strach, přiznal manžel	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/609288/svatba-hvezdy-avengeru-s-dcerou-terminatora-schwarzeneggera-prisla-i-zenichova-byvalka.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/609288/svatba-hvezdy-avengeru-s-dcerou-terminatora-schwarzeneggera-prisla-i-zenichova-byvalka.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-676440.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=cvV1kfKHxPSnYG1dNPlbvA&amp;e=2145916800&amp;v=1" alt="Svatba hvězdy Avengerů s dcerou Terminátora Schwarzeneggera: Přišla i ženichova bývalka!" title="Svatba hvězdy Avengerů s dcerou Terminátora Schwarzeneggera: Přišla i ženichova bývalka!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/609288/svatba-hvezdy-avengeru-s-dcerou-terminatora-schwarzeneggera-prisla-i-zenichova-byvalka.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/609288/svatba-hvezdy-avengeru-s-dcerou-terminatora-schwarzeneggera-prisla-i-zenichova-byvalka.html&#039;});">
                                                            							Svatba hvězdy Avengerů s dcerou Terminátora Schwarzeneggera: Přišla i ženichova…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '7043'; //aktuální kategorie
  var catTree = '242,7043'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=5" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/festival-karlovy-vary" class="list-section-theme">
							FF Karlovy Vary 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/festival-karlovy-vary" class="list-section-theme">
							Karlovy Vary 2019 na Blesk.cz
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.info.cz/hra-o-truny-game-of-thrones" class="list-section-theme">
							Hra o trůny
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.blesk.cz/clanek/zpravy-politika/609321/hamacek-se-sesel-se-spolkem-milion-chvilek-ktery-jde-po-krku-babisovi-i-benesove.html" class="list-section-article">
															Hamáček se sešel se spolkem Milion chvilek, který jde po krku Babišovi...
													</a>
											<a href="https://www.info.cz/evropska-unie/rakousti-aktiviste-zalozili-konto-verejneho-blaha-penize-pujdou-na-ekologii-i-pomoc-lidem-41920.html" class="list-section-article">
															Rakouští aktivisté založili  konto „veřejného blaha“, peníze půjdou na...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-politika/609317/politik-pobizel-zemana-podrezat-a-vykrvit-ted-lang-burcuje-k-ustavni-zalobe.html" class="list-section-article">
															Politik pobízel Zemana „podřezat a vykrvit“. Teď Lang burcuje k ústavn...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/609284/krvavy-vikend-na-ceskych-silnicich-smrtelne-nehody-si-vyzadaly-lidske-zivoty-na-prerovsku-kolinsku-i-v-lounech.html" class="list-section-article">
															Krvavý víkend na českých silnicích: Smrtelné nehody si vyžádaly lidské...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-politika/609315/zeman-demonstrace-nemaji-smysl-a-stiznosti-do-bruselu-nas-zbavuji-svepravnosti.html" class="list-section-article">
															Zeman: Demonstrace nemají smysl. A stížnosti do Bruselu nás zbavují sv...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/609292/dite-v-ohrozeni-policie-patrala-po-pohresovane-divce-uz-se-nasla.html" class="list-section-article">
															Dítě v ohrožení! Policie pátrala po pohřešované dívce: Už se našla!
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-politika/609311/nejsem-sexualni-maniak-zeman-rekl-co-od-nej-caputova-rozhodne-nedostane.html" class="list-section-article">
															„Nejsem sexuální maniak.“ Zeman řekl, co od něj Čaputová rozhodně nedo...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/french-open" class="list-section-theme">
							French Open 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://fotbalove-prestupy.isport.blesk.cz/" class="list-section-theme">
							Fotbalové přestupy
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://isport.blesk.cz/clanek/hokej-nhl/364691/nejskandalnejsi-zarezy-ve-stanley-cupu-okradeny-hasek-i-obet-kanibala.html" class="list-section-article">
															Nejskandálnější zářezy ve Stanley Cupu. Okradený Hašek i oběť kanibala
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-reprezentace-mladeznicke-vybery/364701/krejci-po-kempu-jednadvacitky-hlozek-premieru-zvladl-sasinka-je-lidr.html" class="list-section-article">
															Krejčí po kempu jednadvacítky: Hložek premiéru zvládl, Šašinka je lídr
													</a>
											<a href="https://isport.blesk.cz/clanek/vip-sport/364670/misto-reprezentace-svatby-fotbaliste-travnik-a-zmrhal-vynechali-zapas-s-bulhary.html" class="list-section-article">
															Místo reprezentace svatby! Fotbalisté Trávník a Zmrhal vynechali zápas...
													</a>
											<a href="https://isport.blesk.cz/clanek/tenis-french-open/364688/kral-nadal-prejel-thiema-a-vyhral-french-open-z-parize-ma-uz-12-titulu.html" class="list-section-article">
															Král Nadal přejel Thiema a vyhrál French Open. Z Paříže má už 12 titul...
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/364700/treti-misto-v-lize-narodu-patri-anglicanum-svycary-udolali-na-penalty.html" class="list-section-article">
															Třetí místo v Lize národů patří Angličanům. Švýcary udolali na penalty
													</a>
											<a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/364689/postup-a-konec-hruska-o-unavnem-kolobehu-titulech-i-osudovem-centru.html" class="list-section-article">
															Postup a konec. Hruška o únavném koloběhu, titulech i osudovém centru
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-reprezentace-mistrovstvi-evropy-ve-fotbale-2020-kvalifikace-euro-2020/364699/silhavy-soucek-i-kral-jsou-fit-chceme-navazat-na-vykon-proti-bulharsku.html" class="list-section-article">
															Šilhavý: Souček i Král jsou fit. Chceme navázat na výkon proti Bulhars...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/nejlepsi-filmy-2018" class="list-section-theme">
							Nejlepší filmy 2018
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.reflex.cz/colours-ostrava-2019-program-ucinkujici" class="list-section-theme">
							Colours of Ostrava 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/2820 " class="list-section-theme">
							České seriály
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/589363/uzlinka-z-pelisku-silvie-koblizkova-sok-pri-nataceni-legendarni-komedie.html" class="list-section-article">
															Uzlinka z Pelíšků - Silvie Koblížková: Šok při natáčení legendární kom...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-politika/608843/posukani-poslanci-a-nepratelsky-akt-zeman-se-kvuli-okupaci-obul-do-rusu.html" class="list-section-article">
															„Pošukaní poslanci a nepřátelský akt.“ Zeman se kvůli okupaci obul do ...
													</a>
											<a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/609289/dojemny-vzkaz-pro-miminko-v-brisku-tehotna-jasmina-vychvalila-i-rytmuse-coby-otce.html" class="list-section-article">
															Dojemný vzkaz pro miminko v bříšku! Těhotná Jasmina vychválila i Rytmu...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/609306/neuveritelny-hazard-ucitelka-v-pardubicich-vbehla-s-detmi-primo-pod-kola-houkajici-sanitky.html" class="list-section-article">
															Neuvěřitelný hazard! Učitelka v Pardubicích vběhla s dětmi přímo pod k...
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/160332/godla-ze-serialu-most-ma-problem-drsne-hrozby-a-varovani.html" class="list-section-article">
															Godla ze seriálu Most! má problém: Drsné hrozby a varování!
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/160381/prirodu-clovek-neosali-heidi-janku-otevrene-o-plastikach.html" class="list-section-article">
															Přírodu člověk neošálí: Heidi Janků otevřeně o plastikách!
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/160518/vyzva-pro-pepu-vojtka-nejtezsi-role-v-zivote.html" class="list-section-article">
															Výzva pro Pepu Vojtka: Nejtěžší role v životě?
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/160604/trendy-boty-na-klinku-ci-platforme.html" class="list-section-article">
															TRENDY BOTY: Na klínku či platformě?
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/160429/recepty-z-letniho-ovoce-jahodova-zmrzlina.html" class="list-section-article">
															Recepty z letního ovoce: Jahodová zmrzlina
													</a>
											<a href="http://www.maminka.cz/clanek/tereza-voriskova-je-tehotna-stastnou-novinku-oznamila-basni" class="list-section-article">
															Tereza Voříšková je těhotná. Šťastnou novinku oznámila básní
													</a>
											<a href="http://www.maminka.cz/clanek/za-bolestivou-menstruaci-mohou-byt-zablokovana-zada-myomy-i-zanet" class="list-section-article">
															Za bolestivou menstruací mohou být zablokovaná záda, myomy i zánět!
													</a>
											<a href="http://www.maminka.cz/clanek/ktere-zname-matky-se-nestydely-kojit-na-verejnosti-tady-je-mate" class="list-section-article">
															Které známé matky se nestyděly kojit na veřejnosti? Tady jsou!
													</a>
											<a href="https://www.zeny.cz/krasa-a-moda/moda/nasli-jsme-pro-vas-25-nejhezcich-romantickych-kabelek-k-letnim-satum-5692.html" class="list-section-article">
															Našli jsme pro vás: 25 nejhezčích romantických kabelek k letním šatům
													</a>
											<a href="https://www.zeny.cz/lifestyle/posledni-cislo-roku-narozeni-prozradi-vic-nez-si-myslite-kdo-jste-podle-stare-tradice-5698.html" class="list-section-article">
															Poslední číslo roku narození prozradí víc, než si myslíte: Kdo jste po...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="http://bazar.auto.cz/" class="list-section-theme">
							Bazar ojetých vozů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="http://test.auto.cz/" class="list-section-theme">
							Testy aut
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://f1sport.auto.cz/clanek/gp-kanady-2019-zavod" class="list-section-article">
															On-line: Grand Prix Kanady 2019. Získá Ferrari první letošní vítězství...
													</a>
											<a href="https://f1sport.auto.cz/clanek/gp-kanady-2019-zavod" class="list-section-article">
															On-line: Grand Prix Kanady 2019. Získá Ferrari první letošní vítězství...
													</a>
											<a href="https://www.auto.cz/yamaha-kompletne-prepracovala-svou-vlajkovou-lod-pro-motokros-129591" class="list-section-article">
															Yamaha kompletně přepracovala svou vlajkovou loď pro motokros
													</a>
											<a href="https://www.auto.cz/pred-80-lety-zemrel-josef-sodomka-zalozil-jednu-z-nejslavnejsich-evropskych-karosaren-129587" class="list-section-article">
															Před 80 lety zemřel Josef Sodomka, založil jednu z nejslavnějších evro...
													</a>
											<a href="https://www.auto.cz/volvo-opet-mysli-na-bezpecnost-ostatnich-predstavuje-unikatni-crash-test-cyklistickych-prileb-129592" class="list-section-article">
															Volvo opět myslí na bezpečnost ostatních. Představuje unikátní crash t...
													</a>
											<a href="https://f1sport.auto.cz/clanek/jde-jen-o-techniku-a-ne-jezdce-podle-sainze-by-se-f1-mela-inspirovat-v-motogp" class="list-section-article">
															Jde jen o techniku a ne jezdce. Podle Sainze by se F1 měla inspirovat ...
													</a>
											<a href="https://www.auto.cz/alpine-laka-na-predstaveni-ostrejsi-a110-predstaveni-probehne-v-le-mans-129589" class="list-section-article">
															Alpine láká na představení ostřejší A110, představení proběhne v Le Ma...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Poradna Živě.cz
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mobilmania.cz/testy/sc-20/" class="list-section-theme">
							Testy mobilních telefonů
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.zive.cz/clanky/je-pro-vas-novy-mac-pro-prilis-drahy-ale-libi-se-vam-apple-vam-umozni-dat-si-ho-do-pokoje-alespon-virtualne/sc-3-a-198817/default.aspx" class="list-section-article">
															Je pro vás nový Mac Pro příliš drahý, ale líbí se vám? Apple vám umožn...
													</a>
											<a href="https://connect.zive.cz/clanky/pokud-google-a-huawei-ukonci-spolupraci-bude-to-pry-hrozba-pro-cely-svet/sc-320-a-198807/default.aspx" class="list-section-article">
															Pokud Google a Huawei ukončí spolupráci, bude to prý hrozba pro celý s...
													</a>
											<a href="https://www.mobilmania.cz/clanky/tyden-mobilne-488-nicime-korejskou-keramiku-a-vybirame-top-5-z-apple-keynote/sc-3-a-1345289/default.aspx" class="list-section-article">
															Týden mobilně 488: Ničíme korejskou keramiku a vybíráme TOP 5 z Apple ...
													</a>
											<a href="https://www.zive.cz/clanky/crashtest-keramicka-zada-samsungu-galaxy-s10-vydrzi-neskutecne-veci/sc-3-a-198794/default.aspx" class="list-section-article">
															Crashtest! Keramická záda Samsungu Galaxy S10+ vydrží neskutečné věci
													</a>
											<a href="https://www.mobilmania.cz/clanky/recenze-huawei-p30-lite--krasavec-se-veze-na-vlne-uspechu/sc-3-a-1345049/default.aspx" class="list-section-article">
															RECENZE: Huawei P30 Lite – krasavec se veze na vlně úspěchu
													</a>
											<a href="https://vtm.zive.cz/clanky/skai-je-letajici-taxik-s-vodikovym-pohonem-vypada-jako-velky-dron-a-unese-pet-cestujicich/sc-870-a-198779/default.aspx" class="list-section-article">
															Skai je létající taxík s vodíkovým pohonem. Vypadá jako velký dron a u...
													</a>
											<a href="https://vtm.zive.cz/clanky/jaderne-reaktory-budou-bezpecnejsi-system-na-bazi-strojoveho-uceni-vcas-rozpozna-miniaturni-trhliny-v-konstrukci/sc-870-a-198823/default.aspx" class="list-section-article">
															Jaderné reaktory budou bezpečnější. Systém na bázi strojového učení vč...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.e15.cz/domaci/zeman-demonstrace-proti-vlade-nemaji-smysl-babis-by-je-mel-ignorovat-1359638" class="list-section-article">
															Zeman: Demonstrace proti vládě nemají smysl, Babiš by je měl ignorovat...
													</a>
											<a href="https://www.e15.cz/tema/jak-uspet-v-digitalni-dobe/mobily-a-tablety-kraluji-americane-u-nich-poprve-travi-vice-casu-nez-u-televize-1359635" class="list-section-article">
															Mobily a tablety kralují, Američané u nich poprvé tráví více času než ...
													</a>
											<a href="https://www.e15.cz/domaci/altnerovi-nam-dluzi-miliony-tvrdi-cssd-1359637" class="list-section-article">
															Altnerovi nám dluží miliony, tvrdí ČSSD
													</a>
											<a href="https://www.info.cz/byznys/energetika-se-bude-muset-od-zakladu-zmenit-tvrdi-skotsky-vizionar-mirici-do-ceska-41916.html" class="list-section-article">
															Energetika se bude muset od základů změnit, tvrdí skotský vizionář míř...
													</a>
											<a href="https://www.e15.cz/zahranicni/mexiko-se-prozatim-vyhnulo-clum-1359636" class="list-section-article">
															Mexiko se prozatím vyhnulo clům
													</a>
											<a href="https://www.e15.cz/byznys/obchod-a-sluzby/skupina-pale-fire-capital-ziskala-vetsinu-v-obchodnim-portalu-aukro-cz-1359633" class="list-section-article">
															Skupina Pale Fire Capital získala většinu v obchodním portálu Aukro.cz
													</a>
											<a href="https://www.e15.cz/byznys/obchod-a-sluzby/dovolena-v-karavanu-laka-stale-vice-cechu-levneji-nez-klasicky-zajezd-je-ale-nevyjde-1359604" class="list-section-article">
															Dovolená v karavanu láká stále více Čechů, levněji než klasický zájezd...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/cheesecake-kucharka" class="list-section-theme">
							Cheesecake
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/vajickova-pomazanka-kucharka" class="list-section-theme">
							Vajíčková pomazánka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/tiramisu-kucharka" class="list-section-theme">
							Tiramisu
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/160430/recepty-z-letniho-ovoce-kure-s-merunkami-a-medem.html" class="list-section-article">
															Recepty z letního ovoce: Kuře s meruňkami a medem
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/160428/recepty-z-letniho-ovoce-boruvkova-zmrzlina.html" class="list-section-article">
															Recepty z letního ovoce: Borůvková zmrzlina
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/160427/recepty-z-letniho-ovoce-boruvkovy-cheesecake.html" class="list-section-article">
															Recepty z letního ovoce: Borůvkový cheesecake
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/160426/recepty-z-letniho-ovoce-rybizova-buchta-s-drobenkou.html" class="list-section-article">
															Recepty z letního ovoce: Rybízová buchta s drobenkou
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/160425/recepty-z-letniho-ovoce-merunkova-marmelada.html" class="list-section-article">
															Recepty z letního ovoce: Meruňková marmeláda
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/160424/recepty-z-letniho-ovoce-merunkove-knedliky.html" class="list-section-article">
															Recepty z letního ovoce: Meruňkové knedlíky
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/160422/recepty-z-letniho-ovoce-jahodova-panna-cotta.html" class="list-section-article">
															Recepty z letního ovoce: Jahodová panna cotta
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/95565/recko-zeme-ceskym-turistum-zaslibena-ostrov-karpathos-aneb-v-kroji-i-na-pastvu.html" class="list-section-article">
															Řecko, země českým turistům zaslíbená: Ostrov Kárpathos aneb V kroji i...
													</a>
											<a href="https://www.blesk.cz/clanek/cestovani-cesko-slovensko/606642/prazska-invalidovna-otevrela-brany-tady-se-natacel-oscarovy-trhak-amadeus.html" class="list-section-article">
															Pražská Invalidovna otevřela brány: Tady se natáčel oscarový trhák Ama...
													</a>
											<a href="http://www.orbion.cz/fotogalerie/panama-2019-57494/" class="list-section-article">
															Panama 2019
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tvprogram.blesk.cz/" class="list-section-theme">
							Televizní program
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://rejstriky.e15.cz/firma-stredoceska_pozemkova_s_r_o-26209829" class="list-section-article">
															Středočeská pozemková s.r.o. - 26209829
													</a>
											<a href="https://rejstriky.e15.cz/firma-obcanske_sdruzeni_za_prava_lidi_a_zvirat-65471482" class="list-section-article">
															Občanské sdružení za práva lidí a zvířat - 65471482
													</a>
											<a href="https://rejstriky.e15.cz/adresa-brno-bolzanova-947-302987" class="list-section-article">
															Bolzanova 947, Brno
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/bezlepkova-dieta-ocima-expertky-pomaha-zhubnout-nebo-skodi-4918.html" class="list-section-article">
															Bezlepková dieta očima expertky: Pomáhá zhubnout, nebo škodí?
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-udalosti/606901/pachnouci-nohy-jsou-asexualni-rika-tereza-poradime-jak-se-jich-zbavit.html" class="list-section-article">
															Páchnoucí nohy jsou asexuální, říká Tereza. Poradíme, jak se jich zbav...
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/608922/zazrak-jednoduchy-trik-snizi-krevni-tlak-za-jednu-minutu.html" class="list-section-article">
															Zázrak! Jednoduchý trik sníží krevní tlak za jednu minutu
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://doupe.zive.cz/clanek/e3-2019-sledujte-primy-prenos-z-konference-bethesdy" class="list-section-article">
															E3 2019: Sledujte přímý přenos z konference Bethesdy
													</a>
											<a href="https://doupe.zive.cz/clanek/e3-2019-sledujte-primy-prenos-z-konference-microsoftu" class="list-section-article">
															E3 2019: Sledujte přímý přenos z konference Microsoftu
													</a>
											<a href="https://doupe.zive.cz/clanek/tvurce-baldurs-gate-iii-odmita-zapojeni-do-boju-o-exkluzivity" class="list-section-article">
															Tvůrce Baldur&#039;s Gate III odmítá zapojení do bojů o exkluzivity
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.isport.blesk.cz/video/5756336/vondrousova-je-zpatky-v-praze-jsem-stastna-a-unavena-rika.html" class="list-section-article">
															Vondroušová je zpátky v Praze. Jsem šťastná a unavená, říká
													</a>
											<a href="https://tv.blesk.cz/video/5754364/petra-paroubkova-uprimne-jako-prekladatelka-jsem-odepsana-co-ji-ted-zivi.html" class="list-section-article">
															Petra Paroubková upřímně: Jako překladatelka jsem odepsaná! Co ji teď ...
													</a>
											<a href="https://tv.blesk.cz/video/5754199/peklo-starousedliku-v-mojziri-v-usti-buji-obchod-s-chudobou-a-ulice-jsou-plne-deti-bez-rodicu.html" class="list-section-article">
															Peklo starousedlíků: V Mojžíři v Ústí bují obchod s chudobou a ulice j...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/detske-zimni-bundy" class="list-section-article">
															Dětské zimní bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-podzimni-bundy" class="list-section-article">
															Dětské podzimní bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-softshellove-bundy" class="list-section-article">
															Dětské softshellové bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-lyzarske-bundy" class="list-section-article">
															Dětské lyžařské bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-jarni-bundy" class="list-section-article">
															Dětské jarní bundy
													</a>
											<a href="https://www.mimibazar.cz/damske-zimni-kabaty" class="list-section-article">
															Dámské zimní kabáty
													</a>
											<a href="https://www.mimibazar.cz/damske-jarni-kabaty" class="list-section-article">
															Dámské jarní kabáty
													</a>
											<a href="https://www.mimibazar.cz/damske-lyzarske-bundy" class="list-section-article">
															Dámské lyžařské bundy
													</a>
											<a href="https://www.mimibazar.cz/panske-zimni-bundy" class="list-section-article">
															Pánské zimní bundy
													</a>
											<a href="https://www.mimibazar.cz/panske-softshellove-bundy" class="list-section-article">
															Pánské softshellové bundy
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/chladnicky" class="list-section-article">
															Ledničky na Mall.cz
													</a>
											<a href="https://www.mall.cz/apple-iphone-xs" class="list-section-article">
															Apple iPhone XS
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://talk.youradio.cz" class="list-section-article">
															Youradio Talk
													</a>
											<a href="https://www.koule.cz" class="list-section-article">
															Koule.cz
													</a>
											<a href="https://www.youradio.cz" class="list-section-article">
															Youradio
													</a>
											<a href="https://www.frekvence1.cz" class="list-section-article">
															Frekvence 1
													</a>
											<a href="https://www.evropa2.cz" class="list-section-article">
															Evropa 2
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:redakceinfo@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw1MXwyfHwwfGFydGlkfDQxOTIwfGNhdGlkfDcwNDN8';
            var tst = '1560104656000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '7043'; //aktuální kategorie
  var catTree = '242,7043'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '7043'; //aktuální kategorie
  var catTree = '242,7043'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
